Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 15.12.2004, 06:44   #1
nofri
fliegen ist noch schöner
 
Benutzerbild von nofri
 
Registriert seit: 02.08.2002
Ort: bei Jena
Fahrzeug: G11-750iX (5/2017) V8/4.4 rubinschwarz met., & F31-340iX (5.2016) R6/3.0 mineralgrau met.
Standard Anlasser - Problem gelöst, siehe unten

Moin,
Problem gestern:
nach 15 km Fahrt, Stop an einer Tankstelle, tanken...
...wieder anlassen...Anlasser spurt nicht mehr aus !!
Und das 3x hintereinander, trotz Zündung aus, Standlicht aus usw., ...nur ausgestiegen bin ich nicht noch mal.
Einen Schutz gibt es: Motor nimmt kein Gas vom Gaspedal an, ist also noch von der DME gesteuert.
Beim 4. Mal anlassen alles wieder o.k.

Hatte das schon mal jemand ??

Gruß
Norbert

Nachtrag:
Wählhebel in Stellung "P". ebenerdig..., 3 Fehlversuche. Wählhebel in Stellung "N" gebracht, es funktionierte !
740iA, Bj. 11/2000, 90.000km

Geändert von nofri (13.04.2005 um 09:44 Uhr). Grund: Problem gelöst
nofri ist offline   Antwort Mit Zitat antworten
Alt 15.12.2004, 08:15   #2
Franz3250
Taxifahrer
 
Benutzerbild von Franz3250
 
Registriert seit: 08.08.2002
Ort: Alto Adige
Fahrzeug: S211
Standard

Zitat:
Zitat von nofri
Hatte das schon mal jemand ??
Bis jetzt nicht. Nein.

Gruss
Franz
__________________

Allradantrieb bedeutet, dass man erst dort steckenbleibt, wo der Abschleppwagen nicht hinkommt.
(Murphy)
Franz3250 ist offline   Antwort Mit Zitat antworten
Alt 15.12.2004, 08:31   #3
Eagle 1
iss schon Frühling ?!?
 
Benutzerbild von Eagle 1
 
Registriert seit: 03.09.2003
Ort: mierlo
Fahrzeug: kein 735er mehr,nun Buell 1125R
Standard

moin moin,

ja genau das hatt ich auch schon, war aber danach einfach wieder weg, und ist bis jetzt auch nicht wieder gekommen.......iss schon gut 2 Monate her.... vielleicht ne Macke, wie "Weiber" eben so sind...

(wenn ER läuft,isses ein ER, wenn es zickt,isses ne SIE )

Grüße Ralle
__________________
"Wenn Gott gewollt hätte, dass Frauen zur See fahren, dann hätte er das Meer rosa gemacht und nicht blau" Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.schnip.de
Eagle 1 ist offline   Antwort Mit Zitat antworten
Alt 15.12.2004, 08:34   #4
nofri
fliegen ist noch schöner
 
Benutzerbild von nofri
 
Registriert seit: 02.08.2002
Ort: bei Jena
Fahrzeug: G11-750iX (5/2017) V8/4.4 rubinschwarz met., & F31-340iX (5.2016) R6/3.0 mineralgrau met.
Standard

Zitat:
Zitat von Eagle 1
moin moin,

ja genau das hatt ich auch schon, war aber danach einfach wieder weg, und ist bis jetzt auch nicht wieder gekommen.......iss schon gut 2 Monate her.... vielleicht ne Macke, wie "Weiber" eben so sind...

(wenn ER läuft,isses ein ER, wenn es zickt,isses ne SIE )

Grüße Ralle
Hi Ralle,
is aber doch schon komisch, oder? kriegt man ja Angst das "Sie" nich mehr will !!
nofri ist offline   Antwort Mit Zitat antworten
Alt 20.12.2004, 12:42   #5
nofri
fliegen ist noch schöner
 
Benutzerbild von nofri
 
Registriert seit: 02.08.2002
Ort: bei Jena
Fahrzeug: G11-750iX (5/2017) V8/4.4 rubinschwarz met., & F31-340iX (5.2016) R6/3.0 mineralgrau met.
Standard Anlasser spurt nicht aus

Mist verfluchter,
heute schon wieder 2 x aufgetreten !
einmal beim Tanken...(wo sonst ?) und gleich danach 5km später bei einem kurzem Halt von 15 min !
Anlasser spurt nicht aus, erst beim 3. Anlassversuch geht es dann.

ob da "verharztes" Fett irgend wo ist ?
kann mir noch nicht so den richtigen Reim drauf machen !
..vielleicht gibts doch noch jemand mit ähnlichem Prob.

Gruß
Norbert
nofri ist offline   Antwort Mit Zitat antworten
Alt 31.03.2005, 12:44   #6
nofri
fliegen ist noch schöner
 
Benutzerbild von nofri
 
Registriert seit: 02.08.2002
Ort: bei Jena
Fahrzeug: G11-750iX (5/2017) V8/4.4 rubinschwarz met., & F31-340iX (5.2016) R6/3.0 mineralgrau met.
Standard

Langsam wird es komisch... immer wenn der Anlasser auch mit warm ist, tritt das auf. Will sagen, so ca. nach 10km vom Kaltstart weg und dann paar min stehn lassen.
Sieht schon deprimierend aus, wenn man beim Anlassen von einem 7´er solche Probleme hat.
Wäre das eigentlich noch Bestandteil der neuen EuroPlus?
Ich glaub ich muss langsam was tun....

Gruß Norbert
nofri ist offline   Antwort Mit Zitat antworten
Alt 31.03.2005, 15:26   #7
benakiba
mit Glied
 
Benutzerbild von benakiba
 
Registriert seit: 13.09.2004
Ort: Hannover
Fahrzeug: BMW 535i GT, Bj. 11/09
Standard

Hm, was meinst Du mit "spurt nicht aus"? Macht der Anlasser keinen Mucks oder dreht er und dreht nach dem erfolgreichen Starten mit (was ja einen Höllenkrach machen müsste)?
__________________
Gruss, Stefan

535i GT Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
benakiba ist offline   Antwort Mit Zitat antworten
Alt 01.04.2005, 06:26   #8
nofri
fliegen ist noch schöner
 
Benutzerbild von nofri
 
Registriert seit: 02.08.2002
Ort: bei Jena
Fahrzeug: G11-750iX (5/2017) V8/4.4 rubinschwarz met., & F31-340iX (5.2016) R6/3.0 mineralgrau met.
Standard

Moin,
ne das macht keinen Höllenkrach, da die Drehzahl nicht hochgeht. Man merkt nur das der Motor zwar gestartet werden will und auch kann, aber der Anlassvorgang nicht "abschaltet".
Das liegt aber nicht an der Steuerung, sondern am nicht zurück rutschendem Ritzel. Der Anlasskontakt wird vom Magnetschalter gestartet und hört eben nicht auf, solange das Anlassritzel eingespurt ist, also nicht durch Federkraft von allein in die Ausgangslage kommt. Und das ist immer, so nach 10-15 km Fahrt, oder auch nach 50 km Autobahn und 1-2 Stunden Stillstand. Ich vermute verharztes Öl oder Fett auf der Anlasserwelle, wo das Ritzel hin und her rutschen soll. Die Temperatur ist das Entscheidende für diese Fehlfunktion. Solange alles kühl ist gibt es keinerlei Probleme...

Gruß zurück
nofri ist offline   Antwort Mit Zitat antworten
Alt 13.04.2005, 09:41   #9
nofri
fliegen ist noch schöner
 
Benutzerbild von nofri
 
Registriert seit: 02.08.2002
Ort: bei Jena
Fahrzeug: G11-750iX (5/2017) V8/4.4 rubinschwarz met., & F31-340iX (5.2016) R6/3.0 mineralgrau met.
Standard

so, problem gelöst !
Es waren die Nockenwellensensoren !
Anlassdrehzahl der Startautomatik wurde im heißen Zustand nicht erreicht (1200), und damit hörte das Anlassen nicht mehr auf.
Bei 60 sec. Daueranlassen wird abgebrochen.

e+ hat´s gerichtet.
Gruß
Norbert
nofri ist offline   Antwort Mit Zitat antworten
Alt 13.04.2005, 10:51   #10
dieselspaß
Erfahrenes Mitglied
 
Benutzerbild von dieselspaß
 
Registriert seit: 08.11.2004
Ort: Donaueschingen
Fahrzeug: 525tds E34 und 730D E38
Standard

hi Norbert,
ich verstehe nicht ganz: Anlassdrehzahl 1200 ?

ich starte ohne Tritt in die Hufe (Gaspedal) und hab eine Anlassdrehzahl um die 750 U/min. .... und der Anlasser spurt trotzdem aus.

Ist das bei meinem Petroleumbrenner anders?

Gruß Reiner
dieselspaß ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: anlasser samsunlu735 BMW 7er, Modell E32 2 29.08.2004 21:39
Anlasser austauschen DJ DaBass BMW 7er, Modell E32 4 01.04.2003 11:28
Anlasser ? andiheinzi BMW 7er, Modell E32 2 31.03.2003 18:57
Anlasser und geblässe Problem! Gruser BMW 7er, Modell E32 10 20.01.2003 10:24


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 16:56 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group