Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 17.11.2011, 15:31   #1
Bmwkrank
Freude am Basteln
 
Benutzerbild von Bmwkrank
 
Registriert seit: 25.11.2007
Ort:
Fahrzeug: Smart 450 CDI. Und er läuft und läuft. 322.000 Km als dreizylinder Diesel und BMW e66 750Li N62 FIN DT18857 EZ: 2006
Frage Probleme mit Motor und Getriebe

Moin liebe leut!
habe in der suche nichts gefunden da doch etwas speziel.
habe mir ein 7ner e38 730i v8 m60 bj 95 (234.000km) mit LPG und automat gekauft!
und gleich eine menge probleme.
Ich mache es besser kurz. Mein motor läuft unrund(nicht doll) und mein getriebe macht mir große sorgen.
Mein getriebe schaltete vor dem fehlerauslesen noch, aber schlecht. das heißt er hatte probleme mit dem hochschalten, er schaltete bei ca 50kmh und 3000u/min ersthoch! jetzt nach dem löschen gar nicht ,mehr. Nur noch wenn ich manuell schalte tut sich was. (kein getriebenotprogramm im kombi aufgetaucht)

Darauf hin bin ich fehler auslesen (bosch) gefahren und folgendes kam dabei raus:

Motor:
6 Einspritzventil zylinder unterbrechung/masseschluss (vielleicht durch lpg)

13 Lambdasonde 1 plusschluss

210 can-schnittstelle getriebesteuerung unterbrechung

35 einspritzventil 2 unterbrechung/Masseschluss

7 einspritzventil 7 unterbrechung/Masseschluss


so nun getriebe:
39 schaltüberwachung gang 2/3 fehlerhaft

99 Unbekanter fehler
2A Unbekanter fehler
27 Unbekanter fehler (gleich 4 mal)

Nun Kombi:

190 Lichtschaltzentrum ungültiger arbeitsbereich

205 Krafstoffverbrauchssignal ungültiger arbeitsbereich

63 steuergerät kombi ungültiger arbeitsbereich

141 signal vom automatikgetriebe leitungsunterbrechung

139 gong masseschluss

Oh man leute! ich glaube fast an dem bock ist alles verloren!

ich hoffe ihr könnt mir etwas aufschluss geben, insbesondere was das getriebe angeht!
kann ich noch hoffnung haben oder ist alles verloren! ist das alles elektronischerseits? oder auch mechanisch bedingt


sorry für fehler im text! habe schnell geschrieben weil ich so aufgeregt bin:-)
Bmwkrank ist offline   Antwort Mit Zitat antworten
Alt 17.11.2011, 15:42   #2
chatfuchs
Erfahrenes Mitglied
 
Benutzerbild von chatfuchs
 
Registriert seit: 25.04.2002
Ort: Moers
Fahrzeug: AMG SL55, BMW 740I (E38), F11, Straßen-Quad, 4 x MB S600
Standard

bei Kauf bzw bei der Probefahrt war alles ok? Ich würde als erstes die Batterie prüfen. Ist die nicht ok dann passieren die tollsten Sachen. Dann den Motor ohne zu fahren.

Gruß
Frank
chatfuchs ist offline   Antwort Mit Zitat antworten
Alt 17.11.2011, 15:43   #3
Bmwkrank
Freude am Basteln
 
Benutzerbild von Bmwkrank
 
Registriert seit: 25.11.2007
Ort:
Fahrzeug: Smart 450 CDI. Und er läuft und läuft. 322.000 Km als dreizylinder Diesel und BMW e66 750Li N62 FIN DT18857 EZ: 2006
Standard

achso habe eine 55 ampere batterie drin! hängt das damit vielleicht zusammen? die ist auch regelmäßig tot
Bmwkrank ist offline   Antwort Mit Zitat antworten
Alt 17.11.2011, 15:44   #4
Bmwkrank
Freude am Basteln
 
Benutzerbild von Bmwkrank
 
Registriert seit: 25.11.2007
Ort:
Fahrzeug: Smart 450 CDI. Und er läuft und läuft. 322.000 Km als dreizylinder Diesel und BMW e66 750Li N62 FIN DT18857 EZ: 2006
Standard

kam 5min nach dem kauf! tolle sache
Bmwkrank ist offline   Antwort Mit Zitat antworten
Alt 17.11.2011, 15:46   #5
chatfuchs
Erfahrenes Mitglied
 
Benutzerbild von chatfuchs
 
Registriert seit: 25.04.2002
Ort: Moers
Fahrzeug: AMG SL55, BMW 740I (E38), F11, Straßen-Quad, 4 x MB S600
Standard

erst einmal eine ordentliche Batterie rein. Dann nochmal reset und hoffen.

Gruß
Frank
chatfuchs ist offline   Antwort Mit Zitat antworten
Alt 17.11.2011, 15:49   #6
Bmwkrank
Freude am Basteln
 
Benutzerbild von Bmwkrank
 
Registriert seit: 25.11.2007
Ort:
Fahrzeug: Smart 450 CDI. Und er läuft und läuft. 322.000 Km als dreizylinder Diesel und BMW e66 750Li N62 FIN DT18857 EZ: 2006
Standard

können solche fehler durch eine defekte batterie hervorgerufen werden?????

also in dem ausmaß???
Bmwkrank ist offline   Antwort Mit Zitat antworten
Alt 17.11.2011, 15:56   #7
A.Claus
Mitglied
 
Benutzerbild von A.Claus
 
Registriert seit: 04.10.2009
Ort: Scheeßel
Fahrzeug: E38-750iL(07.98)Biarritzblau
Standard

Hallo Bmwkrank,

55Amp ? Das scheint mir echt wenig! Ich glaube ich liege da richtig, wenn ich sage, die ist total überfordert!

Habe bei meinem 2 x 110 Amp verbaut! Wenn ich mich nicht täusche, ist original eine 100Amp o. 110Amp Batterien verbaut.(als Sonderausstattung auch 2)

Würde auf jeden Fall damit mal anfangen, weil Batterien machen beim 7er mächtig Probleme!

mfg A.Claus
A.Claus ist offline   Antwort Mit Zitat antworten
Alt 17.11.2011, 15:57   #8
Bmwkrank
Freude am Basteln
 
Benutzerbild von Bmwkrank
 
Registriert seit: 25.11.2007
Ort:
Fahrzeug: Smart 450 CDI. Und er läuft und läuft. 322.000 Km als dreizylinder Diesel und BMW e66 750Li N62 FIN DT18857 EZ: 2006
Standard

da ist die auch mit überfordert! reicht auch eine 88iger?

werde mal fix eine neue holen und steuergerät reset machen
Bmwkrank ist offline   Antwort Mit Zitat antworten
Alt 17.11.2011, 16:03   #9
Highliner
Inefficient Dynamics
 
Benutzerbild von Highliner
 
Registriert seit: 17.06.2002
Ort: Bedburg
Fahrzeug: E32 Highline & 750iL, E38 750iL, 750iLS & 730d, E23 732i, E30 Cabrio, R129, W126 280SE, 2x E46 Cabrio LPG, Alfa 916, Fiat 500 Vintage, X5 4.6is, XK8
Standard Billigheimer

Zitat:
Zitat von Bmwkrank Beitrag anzeigen
reicht auch eine 88iger?
NEIN!

Besorge Dir eine NEUE 110AH Batterie. Eine NEUE. Kein altes Lagerhündchen. Auf das Produktionsdatum achten. Ein Jahr im Lager gelegen ist NICHT NEU.

Ablauf wie folgt:

Batterie einbauen.
Fehlerspeicher bei BMW oder hier von Forumsmitglied auslesen lassen mit ensprechender Software.
Protokoll speichern.
Fehlerspeicher löschen.
Einige Tage warten und öfter mal fahren.
Danach Speicher wieder auslesen.
Protokolle vergleichen.
Dann hier wieder berichten.

__________________
Als Gott den Menschen erschuf, da war er bereits müde. - Das erklärt einiges. (Marc Twain)
Und merke! Wenn die Vorderachse poltert, erstmal Reset machen! (Mick)
Luxus ist nicht Überfluss, sondern die Perfektion des Notwendigen! (Henry Royce)
Wir können nicht beweisen, dass ein Auto eine Seele hat, aber wir können so handeln. (Porsche Classic)

if (AHNUNG == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }
Highliner ist offline   Antwort Mit Zitat antworten
Alt 17.11.2011, 16:06   #10
opa12
Der wie ein Panzer bremst
Premium Mitglied
 
Benutzerbild von opa12
 
Registriert seit: 06.10.2007
Ort: Laakirchen
Fahrzeug: E38-750iL (12.1998)
Standard

Zitat:
Zitat von Bmwkrank Beitrag anzeigen
achso habe eine 55 ampere batterie drin!
die ist auch regelmäßig tot
Daran das die regelmäßig leer ist, siehst du doch schon das die defekt oder überfordert ist.
Die originale hat 110AH und darunter würde ich nicht gehen, gerade wenn der 7er nicht täglich bewegt wird oder häufig nur kurzstrecke sieht.

Lg Franz
__________________
Wenn die Bierwirtin ein minderwertiges, dem Getreidepreis nicht entsprechendes Bier verkauft, soll sie überführt und alsdann im Flusse ertränkt werden.
Hamurabi, 1768-1686 v. Chr.

Interner Link) Lang lebe der Common Rail - Die Goldenen Regeln der BMW Dieselfahrer

750iL Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) www.maschratur.at
opa12 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: 740i Probleme Motor/Getriebe? ChevChelios BMW 7er, Modell E32 22 18.12.2009 17:28
Elektrik: Probleme mit Motor Temp Anzeige und Servic Intervallanzeige monaco81 BMW 7er, Modell E23 1 02.09.2006 14:36


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 08:23 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group