Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 02.08.2013, 22:14   #11
BMW-H
ehemals "manthos"
 
Benutzerbild von BMW-H
 
Registriert seit: 02.10.2005
Ort: hannover
Fahrzeug: BMW 530d F10
Standard

sorry,das ist völlig falsch.es gibt ein halbgeregeltse und vollgeregeltes thermostat.
das vollgeregelte hat man ab dem facelift verbaut.
das heisst das halbgeregelte bei 90 grad schalten,mit einem doppeltemperaturschalter und einem thermostat mit mechanischem dehnstoff.das heisst bei 90 grad,plus minus 5 grad.also arbeitet meine kennfeldtemperatur absolut korrekt.bei 100 grad wird sie dann wieder auf diese 94 oder 95 grad abgekühlt.
beim vollgeregelten thermostat,schaltet bei 105 grad sieht das ganz anders aus.
das wurde aber nur beim facelift verbaut.und das stimmt zu 100%
alles andere ist falsch!!!!!!
da muss ich hier leider zwei netten kollegen völlig widersprechen.meine kennfeldtemperatur arbeitet einwandfrei
BMW-H ist offline   Antwort Mit Zitat antworten
Alt 03.08.2013, 00:17   #12
Fimonchen
Erfahrenes Mitglied
 
Benutzerbild von Fimonchen
 
Registriert seit: 31.12.2011
Ort:
Fahrzeug: kein BMW mehr
Standard

Zitat:
Zitat von BMW-H Beitrag anzeigen
da muss ich hier leider zwei netten kollegen völlig widersprechen.meine kennfeldtemperatur arbeitet einwandfrei
Wieso leider? Man lernt gern dazu Fraglich ist nur warum die Klappermotorenerfinder nicht einfach ein mechanisches Standardthermostat verbaut haben wenns sich eh um die 90-95 einpendeln soll. Da bauen die schon solche Müllmotoren, und wollen die dann noch gezielt abkochen
Fimonchen ist offline   Antwort Mit Zitat antworten
Alt 12.08.2013, 00:24   #13
BMW-H
ehemals "manthos"
 
Benutzerbild von BMW-H
 
Registriert seit: 02.10.2005
Ort: hannover
Fahrzeug: BMW 530d F10
Standard

das hatte ich mich auch schon gefragt.
aber in meinem fall ist es schon komisch,war da noch luft drin und ist mir so das wasser übergekocht.
habe jetzt erstmal nochmals einen neuen deckel draufgedreht.
er wird die wasserstandsmeldung wohl noch ein paar mal bringen.danach muss ich mir alles nochmal ansehen.er wird nie zu heiss,er hat es auf der fahrt durch den deckel rausgedrückt,man konnte dieses sehen.im urlaub einen ganzen monat ohne probleme,wobei ich da auch sehr viel gefahren bin.
BMW-H ist offline   Antwort Mit Zitat antworten
Alt 12.08.2013, 01:48   #14
Chrwezel
Gruß, Christoph
 
Benutzerbild von Chrwezel
 
Registriert seit: 05.07.2005
Ort:
Fahrzeug: -
Standard

Schaue mal genau auf die Motorstirn unterhalb der WaPu. Bei mir war die olle Papierdichtung undicht geworden und das Kühlmittel lief unter der WaPu die Stirn herunter. Übrigens, 102 C habe ich auch bei 12% Steigung im dritten Gang und 38 C Aussentemperatur. Sonst um die 90 C.
Chrwezel ist offline   Antwort Mit Zitat antworten
Alt 12.08.2013, 16:42   #15
F800GS
Mitglied
 
Benutzerbild von F800GS
 
Registriert seit: 27.04.2011
Ort: bei Hannover
Fahrzeug: 740i 05/00 Highline Carbone, 328i, R1200GS
Standard

Moin,

hatte bis vor kurzem ein ähnliches Problem.
Die Karre hat immer irgendwo ein bisschen Wasser verloren, man konnte aber nichts sehen.
Kühlsystem abgedrückt mit ca. 1 Bar....nichts.
Eine Woche später nochmal mit ca. 2 Bar und gucke da..... ein Haarriss im Ausgleichsbehälter. Der ist auch erst zwei Jahre alt gewesen, war aber kein original BMW-Teil.

Lutz
__________________
"Phantasie ist wichtiger als Wissen, denn Wissen ist begrenzt" (Einstein)
F800GS ist offline   Antwort Mit Zitat antworten
Alt 12.08.2013, 18:06   #16
12kolben
Gesperrt
 
Registriert seit: 10.06.2013
Ort: München
Fahrzeug: E38-750il 2001
Standard

Bei mir hab ich auch ein Problem, das Komische ist das nirgends wasserverlust zu sehen ist alles sauber trocken... Aber wenn ich bei uns auf der Autobahn mal Gas gib - unbegrenzt - auf 200km /h über dann kommt bei mir die Meldung Kühlwasserstand prüfen?

Und arg viel Wasser fehlt dann aber ned wirklich eher kaum wuerd ich sagen.
Am Samstag war's auch der fall aber konnte ned gleich nachschauen weiß heiß war. Aber meldung ist im Mom wieder weg trotz das ned nachschaute und auch nichs eingefüllt hab.
12kolben ist offline   Antwort Mit Zitat antworten
Alt 13.08.2013, 14:10   #17
BMW-H
ehemals "manthos"
 
Benutzerbild von BMW-H
 
Registriert seit: 02.10.2005
Ort: hannover
Fahrzeug: BMW 530d F10
Standard

schläuche,ausgleichsbehälter,heizventile,zusatzpum pe und und und.
sehr viel neu gemacht.beim abdrücken auch nichts festgestellt.
ist schon sehr komisch.
als wenn er bei betriebsdruck irgendwo was rauslässt.letztens hatte er mir etwas am ausgleichsbehälter rausgedrückt,aber wirklich ein paar kleine spritzer.nicht der rede wert.
hatte nochmal entlüftet gehabt ohne den wagen vorne hochzubocken.
werde wohl noch paar mal die meldung bekommen aber hoffe das ich die ursache dafür mal langsam finde.
neuen deckel auch schon draufgemacht.
BMW-H ist offline   Antwort Mit Zitat antworten
Alt 18.08.2013, 15:41   #18
12kolben
Gesperrt
 
Registriert seit: 10.06.2013
Ort: München
Fahrzeug: E38-750il 2001
Standard

Gestern war ich wieder auf der A8 um bin über 220 Gefahren und es kam wieder die Meldung mit dem Kühlwasser.

Als ich dann innerorts Gefahren bin auch das Auto paar mal abgestellt und wurde neu losgefahren bin war Meldung nicht mehr da das ist schon komisch.

Denn wenn tatsächlich was fehlt muss die Meldung doch dauernd da sein oder nicht.

Bei mir kommt es nur wenn ich auf hoher Geschwindigkeit bin ansonsten nicht ( trotz das nichs nachfüll.
12kolben ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Kühlwasserstandsmeldung Ben Kusie BMW 7er, Modell E32 9 02.02.2011 13:25
Klimabedienteil geht mal aus und mal auch wieder an termi BMW 7er, Modell E38 9 26.02.2009 19:57
Tankuhr geht mal wieder mal wieder nicht?? Laafer BMW 7er, Modell E32 1 28.06.2007 22:56
und wieder mal soundsystem / rauschen. (mal anders) fau12 BMW 7er, Modell E32 4 24.01.2007 06:38
Tuning: Mal wieder einige Bilder diesmal war ich wieder aussen dran! DD BMW 7er, Modell E38 56 31.10.2004 18:23


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:47 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group