Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 05.10.2007, 20:18   #1
Dr. Fön
Tanken is doch geil!
Premium Mitglied
 
Benutzerbild von Dr. Fön
 
Registriert seit: 30.07.2006
Ort: Rosenheim
Fahrzeug: e46, Turbo
Standard Fehlzündungen / Ruckeln beim Fuffy

Hi Leute, einige habens bestimmt schon mitbekommen.

Seit nem guten halben Jahr hab ich nun das Problem, dass mein Fuffy, sobald er warm gefahren ist, beginnt zu ruckeln.
Im kalten Zustand alles wunderbar. Schnurrt wie gewohnt. Doch kaum bin ich ~15 km gefahren gehts langsam los. Richtig schlimm ists, wenn ich Autobahn gefahren bin und dann komm ich in Stadtverkehr oder ich bin mind. 20km Landstraße gefahren, stell den Motor ab und nach einer Zeit wieder an.

Das Problem äußert sich im Stand wie folgt:
Situation an der Ampel: Drehzahl genau 500 U/min. Plötzlich sackt die Drehzahl bisschen ab und er korrigiert sofort wieder, wodurch der Wagen manchmal einen kleinen Satz nach vorne macht, steh ich nicht fest genug auf der Bremse. Manchmal sackt die Drehzahl sogar so weit ab, dass der Motor plötzlich aus ist.
Selbiges passiert auch mit Klima an. Das Einzige, was sich ändert ist, dass die Drehzahl etwa bei 700 U/min liegt.
Dieses Schwankungen sind komplett unregelmäßig und variieren auch in der Intensivität.

Während der Fahrt:
hier kommt das Problem meist bei Geschwindigkeiten bis 110 km/h.
Da fühlt es sich so an, als würde das Getriebe schalten. Drehzahl ändert sich aber nicht. Nur die Verbrauchsanzeige macht einen kurzen Abstecher nach rechts. Egal in welchem Gang ich bin - also auch im Fünften. Wenn ich manuell schalten ändert sich da auch nichts.
Egal, ob ich die Geschwindigkeit konstant halte oder leicht beschleunige.

Das macht mich echt total fertig. Der Freundliche hat keine Ahnung, was das sein könnte. Da hab ich schon mit drei verschiedenen Leuten geredet, die sich angeblich am besten auskennen. Beide Meister kenn ich schon mit Vornamen.

Beim ersten Mal Fehlerauslesen standen beide Lambdasonden auf der Fahrerseite in der Diagnose.
Die wollte ich wechseln, waren aber überhaupt nicht verrußt, was doch ein Zeichen dafür ist, dass sie funktionieren.
Zwei Tage Später wurden die Sonden nicht mehr angezeigt sondern der Luftmassenmesser auf der Beifahrerseite.

Nun hab ich gemacht:
LMMs links und rechts vertauscht -> Fehler hätte mit wandern müssen. Aber laut Diagnose immer noch "LMM Zylinder 1-6"
Drosselklappen links und rechts vertauscht -> Fehler hätte mit wandern müssen. LautDiagnose immer noch "LMM Zylinder 1-6"
Zündkerzen gewechselt -> alle leicht bräunlich. Sahen aus wie neu
Benzinfilter gewechselt -> keine Veränderung
Nockenwellengebersensor gewechselt -> keine Veränderung

Dann hab ich mit der Geburtsstätte von meinem Lieben telefoniert. Da meint der "Alpina-Motoren-Meister", dass das der Faltenbalg sein müsste. Hat mir gleich die Teilenummer durch gegeben.
Also Faltenbalg und Dichtung gewechselt -> keine Veränderung
Mit Bremsenreiniger auf Falschluft-Suche gegangen -> ohne Ergebnis


Also ich dreh echt noch durch.
Was könnts noch sein? Zündkabel? Zündverteiler?

Oder fangen wir wieder von vorne an. Kanns sein, dass es doch der LMM ist und mir einfach nur so immer Zylinder 1-6 Anzeigt, obwohl der defekte LMM nun auf der anderen Seite ist?
Dr. Fön ist offline   Antwort Mit Zitat antworten
Alt 05.10.2007, 21:28   #2
Herby7
xDriver
 
Benutzerbild von Herby7
 
Registriert seit: 08.05.2005
Ort: Arsbeck
Fahrzeug: X5 4.4 Bj. 2004; e23 745iA (halb)
Standard

Hallo Herr Dr.

habe das gleiche Problem, allerdings noch nicht so stark, dass er ausgeht, aber das mit dem "Schalten in Zwischengänge" kenne ich auch.

Bei mir sind definitiv die Kurbelgehäuseentlüftungsmembrane kaputt, die mache ich als nächstes und danach wechsel ich Zündspulen und Kabel, die sind eh fällig, gehen auch vom Preis her.

Ich werde auf jeden Fall posten, falls ich was herausgefunden habe und wünsche Dir viel Glück bei der weiteren Fehlersuche.

Gruß
Andre
Herby7 ist offline   Antwort Mit Zitat antworten
Alt 05.10.2007, 21:29   #3
Franz3250
Taxifahrer
 
Benutzerbild von Franz3250
 
Registriert seit: 08.08.2002
Ort: Alto Adige
Fahrzeug: S211
Standard

Zieh' doch einfach von beiden LMMs mal die Stecker ab. Das Motorsteuergerät verwendet dann irgendwelche nicht optimierten, aber funktionierenden Standardwerte und der Verbrauch steigt geringfügig. Aber wenn der Fehler bei abgezogenen Steckern weg ist, hast Du den (die) Übeltäter.
Abgesehen davon sind die LMMs lt. Aussage des BMW-Mechanikers meines Vertrauens diagnosefähig und man kann messen, ob sich die gelieferten Werte innerhalb der Toleranzen befinden.
Da LMM als Fehler angezeigt wird, aber der Tausch nichts bringt, käme meines laienhaften Erachtens evtl. auch noch ein Kabelbruch infrage.
Im übrigen sagen nichtverrusste Lambdasonden nichts über deren tatsächliche Funktion aus.

Gruss
Franz
__________________

Allradantrieb bedeutet, dass man erst dort steckenbleibt, wo der Abschleppwagen nicht hinkommt.
(Murphy)
Franz3250 ist offline   Antwort Mit Zitat antworten
Alt 05.10.2007, 21:42   #4
modtta4455
Erfahrenes Mitglied
 
Registriert seit: 22.09.2006
Ort: Wolfsburg
Fahrzeug: AUDI A8 4E 4.2 QUATTRO BJ02/2003; BMW E39 520i 2.2 BJ03/2002
Standard

Frag ma JRAV, der hat sich vor 2 Monaten mit genau dem gleichen Scheiss
rumgeärgert.
__________________
BMW hat das langersehnte Ziel von Alchemisten erreicht: Aus Eisen (bzw. Stahl) Gold herzustellen. E39/E38 und E46 sind der Beweis: Gold, Gold wohin man schaut - OPELGOLD .
modtta4455 ist offline   Antwort Mit Zitat antworten
Alt 06.10.2007, 14:41   #5
Dr. Fön
Tanken is doch geil!
Premium Mitglied
 
Benutzerbild von Dr. Fön
 
Registriert seit: 30.07.2006
Ort: Rosenheim
Fahrzeug: e46, Turbo
Standard

Ja danke modtta, mit dem hatte ich auch schon längst Kontakt. Darauf hin hab ich die Kurbelgehäuseentlüftung gemacht. Leider ohne Erfolg.

@ Franz Der Fehler mit den Lambdas kam aber seit de ersten Auslese nicht mehr. Und zu dem Kabelbruch bei den LMMs: ich kenn mich da ja auch nicht wirklich aus - aber sollte da tatsächlich ein Kabelbruch vorliegen, erhält das Steuergerät ja gar keine Werte und es werden ohnehin die Ersatzwerte genommen? Also da bin ich etwas skepisch. Aber ich werds in Betracht ziehen.

@Herby: is dein Ruckeln weg, wenn du den Öleinfüller öffnest? Denn das Öffnen sollte die Kurbelgehäuseentlüftung ersetzen.

Am Montag fahr ich jedenfalls zu einem BMW-Teilehändler und probier da paar Stunden rum. Sollte das nix bringen, fahr ich am Mi zu Alpina rauf.
Mal sehen...
Dr. Fön ist offline   Antwort Mit Zitat antworten
Alt 06.10.2007, 15:16   #6
Erwin
Mitglied
 
Registriert seit: 17.06.2004
Ort:
Fahrzeug: G12-750iLX 08.2016
Standard

Du hast ja schon jede Menge Verdächtiger gewechselt. Bleibt noch, wie schon empfohlen, die Lambdas und Fremdluft, sowie die Zündkabel/Stecker, die Zündspulen und die Verteiler/Finger. Danach kämen noch die Steuergeräte in Frage. Ich beneide Dich nicht um das Problem! Die Fachleute von Alpina sollten aber noch einige Ideen und Prüfmöglichkeiten haben.
Erwin ist offline   Antwort Mit Zitat antworten
Alt 06.10.2007, 18:23   #7
Erwin
Mitglied
 
Registriert seit: 17.06.2004
Ort:
Fahrzeug: G12-750iLX 08.2016
Standard

...da fällt mir noch was ein:
Wie lange hast Du die Kerzen drin? Kam das Ruckeln nach einem Kerzenwechsel? Ein Freund von mir hat vergangenes Jahr an seinem alten BMW E3 neue Bxxxh-Kerzen von Fachhändler eingebaut. Danach Motorruckeln. Alle Kerzen hatten auch beim Test einen Funken, also hat er die Zündung und die D-Jetronic 2 Tage lang geprüft. Dann die alten Kerzen eingebaut und Ruckeln war weg. Bei genauerer Betrachtung waren die Neuen gut gemachte Fälschungen. Funken waren da, aber zu schwach und unregelmäßig. Es kann aber auch sein, dass eine echte Kerze mal einen Fehler hat!
Erwin ist offline   Antwort Mit Zitat antworten
Alt 07.10.2007, 17:33   #8
Dr. Fön
Tanken is doch geil!
Premium Mitglied
 
Benutzerbild von Dr. Fön
 
Registriert seit: 30.07.2006
Ort: Rosenheim
Fahrzeug: e46, Turbo
Standard

Ich hab vermutet, dass das Ruckeln evtl. durch eine alte Kerze kommt - ganz hinten, wo man kaum hin kommt.
Aber alle waren wie neu.
Also ich hab die Kerzen erst wegen dem Ruckeln gewechselt. Außerdem nehm ich nur NGK.
Dr. Fön ist offline   Antwort Mit Zitat antworten
Alt 07.10.2007, 19:05   #9
JRAV
Auf Samtpfoten
 
Benutzerbild von JRAV
 
Registriert seit: 14.07.2002
Ort: Lehrte
Fahrzeug: BMW 530d G30, Porsche 986 S 12/2003
Standard

LMMs rausziehen bringt es nicht, du mußt die gegen neue tauschen. Wenn du sie rausziehst tritt der Fehler trotzdem auf.

Drosselklappen würd ich vielleicht auch mal reinigen lassen.
__________________
Liebe Grüße,

Johannes

Mein Blog mit 27 Fahrberichten: Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.geniale-fahrberichte.de

Mein Ratgeber: externer Link zu einem Angebot bei amazon Gebrauchtwagenkauf für Anfänger und Fortgeschrittene

Unser Service für den professionellen E-Mail Newsletter Versand: Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.mynewsletter.rocks
JRAV ist offline   Antwort Mit Zitat antworten
Alt 07.10.2007, 19:11   #10
Dr. Fön
Tanken is doch geil!
Premium Mitglied
 
Benutzerbild von Dr. Fön
 
Registriert seit: 30.07.2006
Ort: Rosenheim
Fahrzeug: e46, Turbo
Standard

Die hab ich schon gereinigt. Sehen nun innen aus wie neu.
Aber wenn einer der beiden (also LMM oder DK) die Ursache gewesen wäre, hätte ja beim Seitenwechsel der Fehler in der Diagnose mit wandern müssen?
Dr. Fön ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Bremsen: Ruckeln beim Bremsen ?! V8Turbo BMW 7er, Modell E32 3 15.09.2007 15:47
Elektrik: Sitz Memory Lampe beim Fuffy brennt dauernd cesa1882 BMW 7er, Modell E38 0 03.01.2007 12:15
Verbrauch beim Fuffy Pat_750i BMW 7er, Modell E32 76 20.12.2006 21:57
Getriebeöleinfüllstutzen beim Fuffy... Ghostrider BMW 7er, Modell E32 7 09.11.2006 16:19
ruckeln beim bremsen philip BMW 7er, Modell E32 8 23.10.2002 22:42


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:49 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group