Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 01.07.2007, 13:23   #1
onkelbu
Neues Mitglied
 
Benutzerbild von onkelbu
 
Registriert seit: 01.07.2007
Ort: Bad Camberg
Fahrzeug: E-38 728
Standard Getriebe schaltet nicht

hallo,wer kann mir helfen,habe mein auto beim lackierer abgeholt,una ab da an,schaltet er weder hoch noch runter,der bleibt im hohen gang,im amaturrenbrett zeigt die anzeige auch nichts mehr an,das verstehe ich nicht,knapp 2 wochen vorher ging alles,und als ich mein auto holen wollte ging nichts mehr.war bei bmw gewessen,die meinen getriebe ist kaputt,das glaube ich aber nicht irgendwie,kann es am steuergerät vom getriebe liegen
onkelbu ist offline   Antwort Mit Zitat antworten
Alt 01.07.2007, 16:18   #2
wittig2.0
TDS-ler
 
Benutzerbild von wittig2.0
 
Registriert seit: 30.09.2006
Ort: Stuttgart
Fahrzeug: 725 tds bj 96
Standard -

Klemm die Batterie über Nacht mal ab und am nächsten Tag wieder an. Wenns dann net geht geh zu einem anderen freundlichen und sage dass du den Fehlerspeicher auslesen lassen und löschen willst
wittig2.0 ist offline   Antwort Mit Zitat antworten
Alt 02.07.2007, 18:43   #3
onkelbu
Neues Mitglied
 
Benutzerbild von onkelbu
 
Registriert seit: 01.07.2007
Ort: Bad Camberg
Fahrzeug: E-38 728
Standard automatikgetribe schaltet nicht

erstmal danke für die hilfe,habe die batterie abgeklemmt,zwar nicht über nacht,aber für ne halbe stunde so wie es beschrieben ist hier im forum.fehlerspeicher war ich heute auch löschen,getriebenotprogramm zeigt er zwar nicht mehr an,aber schalten tut er auch nicht.kann es daran liegen das das steuergerät vom getriebe kaputt ist
onkelbu ist offline   Antwort Mit Zitat antworten
Alt 02.07.2007, 22:35   #4
McDeath
Kugelsichere Seele
 
Benutzerbild von McDeath
 
Registriert seit: 06.11.2004
Ort: Lahnstein
Fahrzeug: ---
Standard

Zitat:
Zitat von onkelbu Beitrag anzeigen
erstmal danke für die hilfe,habe die batterie abgeklemmt,zwar nicht über nacht,aber für ne halbe stunde so wie es beschrieben ist hier im forum.fehlerspeicher war ich heute auch löschen,getriebenotprogramm zeigt er zwar nicht mehr an,aber schalten tut er auch nicht.kann es daran liegen das das steuergerät vom getriebe kaputt ist
hm, für getriebe und drumherum haben wir hier genug spezialisten.
frag mal @HYGROMAT.

könnte aber (so bei mir damals) auch an unterspannung liegen + die ein oder
andere sicherung.
check mal alle im motorraum, vorallem ist da eine für das motorsteuergerät (20A?). war bei mir ähnlich, auch keine anzeige vorhanden.

ansonsten einfach mal akku laden, dann siehste ja weiter.
getriebausbauen kannste dann immer noch...

viel erfolg
__________________
Gruß
Tom

Mein Mechaniker sagte mir: "Ich konnte Ihre Bremsen nicht reparieren, also hab ich die Hupe lauter gestellt."
McDeath ist offline   Antwort Mit Zitat antworten
Alt 08.07.2007, 16:22   #5
onkelbu
Neues Mitglied
 
Benutzerbild von onkelbu
 
Registriert seit: 01.07.2007
Ort: Bad Camberg
Fahrzeug: E-38 728
Standard

es geht wieder,der stecker vom getriebesteuergerät war nicht richtig drauf,draufgesteckt,angemacht,perfekt,trotzdem danke
onkelbu ist offline   Antwort Mit Zitat antworten
Alt 08.07.2007, 16:37   #6
onkelbu
Neues Mitglied
 
Benutzerbild von onkelbu
 
Registriert seit: 01.07.2007
Ort: Bad Camberg
Fahrzeug: E-38 728
Standard

was komisch ist,das nach dem reset der scheibenwischer nicht mehr geht,sicherungen sind ok
onkelbu ist offline   Antwort Mit Zitat antworten
Alt 11.07.2007, 04:48   #7
McDeath
Kugelsichere Seele
 
Benutzerbild von McDeath
 
Registriert seit: 06.11.2004
Ort: Lahnstein
Fahrzeug: ---
Standard

hi,

schön so.

scheibenwischer oder regensensor?
regensensor muß evtl. nur neu initialisiert werden.
McDeath ist offline   Antwort Mit Zitat antworten
Alt 17.07.2007, 01:41   #8
onkelbu
Neues Mitglied
 
Benutzerbild von onkelbu
 
Registriert seit: 01.07.2007
Ort: Bad Camberg
Fahrzeug: E-38 728
Standard

ich weiss garnicht ob ich einen regensensor habe,ich glaube nicht,dann können es doch nur die relais sein oder
onkelbu ist offline   Antwort Mit Zitat antworten
Alt 18.07.2007, 08:00   #9
harzer
Mitglied
 
Registriert seit: 14.02.2006
Ort: Berlin
Fahrzeug: 750i (E38)
Standard

Hi,

ich habe auch noch mein problem mit dem getriebenotprogramm. wo bitte sitzt der stecker getriebsteuergerät?


Gruß
HArzer
harzer ist offline   Antwort Mit Zitat antworten
Alt 19.07.2007, 15:29   #10
onkelbu
Neues Mitglied
 
Benutzerbild von onkelbu
 
Registriert seit: 01.07.2007
Ort: Bad Camberg
Fahrzeug: E-38 728
Standard

Zitat:
Zitat von harzer Beitrag anzeigen
Hi,

ich habe auch noch mein problem mit dem getriebenotprogramm. wo bitte sitzt der stecker getriebsteuergerät?


Gruß
HArzer
hallo,
das steuergerät sitzt im motorraum,auf der beifahreseit,hinten an der wand,da ist eine kunstoffabdeckung vier inbusschrauben,darunter ist das steuergerät,vor getriebe und motor
onkelbu ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Getriebe: Getriebe schaltet nicht mehr BMW E32 735i BMW 7er, Modell E32 1 21.05.2007 23:42
Getriebe: Getriebe schaltet gar nicht mehr !!! Dringend !! Easy BMW 7er, Modell E32 19 01.05.2007 23:17
Getriebe: Getriebe schaltet im warmen Zustand nicht hoch spohl BMW 7er, Modell E38 13 06.02.2007 22:50
Getriebe: Kaltstart - Getriebe schaltet nicht Kampi BMW 7er, Modell E32 8 31.07.2006 15:30
Getriebe schaltet nicht hoch tm-drive BMW 7er, Modell E32 11 25.03.2005 16:02


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:23 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group