Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



 
 
Thema teilen Themen-Optionen Ansicht
Alt 20.05.2012, 18:14   #1
Athnos
Hubraum statt Spoiler!
 
Benutzerbild von Athnos
 
Registriert seit: 27.04.2009
Ort: Pößneck
Fahrzeug: E38-740iA (04.99); F11-535xd('15), F82-M4 Competition('17)
Standard Auto startet mit Verzögerung oder gar nicht.

Guten abend,
Seit einer woche hat der dicke ein problem, er springt teilweise gar nicht an wenn ich den schlüssel drehe, also kein klicken und gar nichts.
Dann versucht man es 10 mal und auf einmal klappts.

An einem anderen tag drehe ich den schlüssel, und wenn er schon in der ausgangsstellung ist, springt nach ein oder zwei sekunden das auto an.

Und wieder ein andernmal ist alles normal...
Kennt das jemand?

Batterie ist voll, habe ich erst geladen, ist auch so in ordnung.

Ich habe bis jetzt das gefühl, welches mich auch täuschen kann, dass es nur auftritt, wenn ich ihn abstelle und dann kurz danach starten will, er also noch warm ist.
Grad eben wollte er auch nicht, er war warm, ich stellte ihn ab, wollte ihn nach 5 min wieder starten und nix war.
Als ich die motorhaube aufmachte gings auf einmal als ichs nochmal probierte.
Solange er komplett kalt ist, ist es bis jetzt nicht aufgetreten.

Besten dank
__________________
Fuck the Silver - let's go straight for the Gold!
Athnos ist offline   Antwort Mit Zitat antworten
 


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Auto startet nicht mehr. bpr BMW 7er, Modell E38 8 07.12.2010 17:43
Elektrik: Auto startet nicht, will Code haben. DoKToR BMW 7er, Modell E38 20 29.08.2010 11:12
auto startet nicht - versuchts aber Sabre BMW 7er, Modell E65/E66 1 23.03.2010 20:39
Motorraum: Motor startet schlecht, bzw. gar nicht mr.pirat BMW 7er, Modell E38 9 09.02.2010 00:10
BMW 3er: Auto startet nicht - Probleme mit Wegfahrsperre? FN High Power Autos allgemein 1 10.09.2008 17:50


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:21 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group