Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 29.10.2014, 16:47   #1
rudi-go
Mitglied
 
Benutzerbild von rudi-go
 
Registriert seit: 17.02.2007
Ort: München
Fahrzeug: E65 -740i (11.06)
Standard Servolenkung/Servotronic Problem

Servus,

ich habe mich jetzt durch zig Beiträge zum Thema Servolenkung/Servotronic gelesen, keiner trifft so richtig mein Problem.

Meine Lenkung funktioniert beim Fahren sowohl im kalten wie im warmen Zustand einwandfrei. Im Stand (Parken, Rangieren) funktioniert sie nur im kalten Zustand leicht, im warmen Zustand wird sie auf den letzten Umdrehungen sehr schwergängig. Auch eine leichte Erhöhung der Drehzahl bringt keinerlei Veränderung. Öl steht leicht unter Max im Behälter.

Was kann die Ursache sein?

Vielen Dank an Alle!

Geändert von rudi-go (29.10.2014 um 21:35 Uhr).
rudi-go ist offline   Antwort Mit Zitat antworten
Alt 18.11.2014, 14:53   #2
Martin7er
Mitglied
 
Registriert seit: 26.11.2008
Ort:
Fahrzeug: E38-740iA (09.99)
Standard

Ich muss das Thema nochmal aufgreifen, da es anscheinend immer noch keine Lösung gibt. Mein E38 besitzt die normale Servolenkung, also keine Servotronic.
Folgendes Phänomen tritt dabei auf:
Wenn der ganze Wagen noch keine Betriebstemperatur erreicht hat, geht die Lenkung schön leicht auch im Stand. Sobald aber der Wagen Betriebstemperatur erreicht hat, wird die Lenkung scherwängig und teigig, was sich besonders im Stand bemerkbar macht. Im Sommer bei über 30 Grad potenziert sich die ganze Sache noch, sodass der Eindruck aufkommt man hätte überhaupt keine Servolenkung ( besonders im Stand). Normalerweise müsste es doch genau andersherum sein, d.h. wenn der Wagen Betriebstemperatur erreicht hat, müsste die Lenkung leichtgängiger sein, da auch das Servoöl die richtige Temperatur dann hat.
Servopumpe, Lenkgetriebe usw. sind laut Werkstatt in Ordnung.
Was könnte die Ursache sein? Irgendein Teil, welches bei steigender Temperatur die Lenkung beeinträchtigt?

Dank schonmal im Voraus
Martin7er ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Bimmer Servotronic Problem salwan BMW 7er, Modell E38 2 19.01.2007 09:58
Lenkung: Problem mit Servotronic? huckide BMW 7er, Modell E32 1 03.12.2006 23:55
Problem mit der Servolenkung Schnitzertoni BMW 7er, Modell E38 10 12.09.2006 20:44
Servotronic Problem... Henrike BMW 7er, Modell E32 6 11.07.2003 09:21
Servolenkung/Servotronic e36girl BMW 7er, Modell E32 9 17.09.2002 22:13


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 20:01 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group