Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell F01/F02
 Detail-Infos
 Modelle
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell F01/F02



Thema geschlossen
 
Thema teilen Themen-Optionen Ansicht
Alt 21.06.2020, 11:40   #1
HAITECH
Neues Mitglied
 
Registriert seit: 31.01.2016
Ort: Holderbank
Fahrzeug: E66-760Li (04.03) F01-750xi (09.09)
Ärger Icom zum laufen bringen

Hallo zusammen,

Da ich nun kurz davor bin den f01 mit Benzin zu übergiessen und anzuzünden frage ich nun doch nochmal nach ob von euch einer helfen kann.

Ich habe hier einen 750xi aus dem Jahr 2009 und den Spiegel mit dem Garagentoröffner nachgerüstet

In ista+ bekomme ich diesen auch als nachrüstest angezeigt.

Jetzt verbindet sich ista per icom, liest alles aus, berechnet den massnahmeplan korrekt und sagt dann:
„fehlerhafte icom Verbindung wenn ich per direktverbindung verbinde“
oder wenn ich nicht direktverbindung wähle sondern „icom im lokalen Netzwerk“
sagt er Das cic hätte keine ip und bricht ab.

Ich habe nun fast 3 Wochen mit ip Konfigurationen verbracht ,alles versucht was ich online finden konnte aber finde keine Lösung

Ich wollte als nächstes das 6wb und bei Erfolg das nbt nachrüsten aber ich bezweifele langsam das nur der Spiegel je funktionieren wird.

Vielleicht weiss ja einer von euch Rat sonst schmeiss ich den scheiss in die Tonne

Ich habe ista d 4.19 , sdp bpd sind installiert , icom next , Laptop über Ethernet und das ganze am f01

Wäre echt froh wenn jemand eine Lösung hat

Vielen Dank im Voraus und einen schönen Sonntag
HAITECH ist offline  
Alt 21.06.2020, 12:12   #2
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Keine Diskussion/Hilfen zu illegaler Software/Hardware(nach Deutschem Recht ist ISXA und INXP illegal und das Icom eh...)

Rest per U2U!
Ich e32 ist offline  
Thema geschlossen

Stichworte
icom, ip-config, ista


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
M70/M73 Motor zum laufen bringen Robert1990 BMW 7er, allgemein 3 23.01.2020 13:21
Elektrikspezialist, der mir mein ULF/Bluetooth zum Laufen bringen kann? 740iA Individ BMW Service. Werkstätten und mehr... 1 08.10.2019 00:45
Icom A2 HelFIRE Suche... 0 09.08.2015 07:11
Betriebssystem: 2.Betriebssystem wieder zum laufen bringen mohei Computer, Elektronik und Co 5 30.04.2011 08:07
Gas-Antrieb: JTG ICOM Jumpereinstellungen? misantrophic BMW 7er, Modell E32 9 20.07.2008 23:25


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 13:22 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group