Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 13.01.2006, 20:50   #1
Jürgen-730iA
5,0L Reparierer
 
Registriert seit: 14.04.2003
Ort: Hoch im Norden (SH)
Fahrzeug: E32-750i (09.91)
Standard Ölstandsensor defekt! Wo?

Hallo!

Bin wieder unter euch, habe mir gestern einen BMW 730iA aus 89 mit Leder, Klimaautomatik, eSitzen vorne und hinten und und und, gegönnt!

Nun schreibt der immer Ölstandsensor defekt!
Habe eben im ETK geguckt, da habe ich nur einen Niveau dingsdasbumsda gesehen im Zusammenhang mit Öl Stand Messung! kostet irgendwie 105 Euro oder, ist das der?

mg
Jürgen
Jürgen-730iA ist offline   Antwort Mit Zitat antworten
Alt 13.01.2006, 21:11   #2
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Sitzt in der Oelwanne. Schau Dir erst mal die Kabel an.
Erich ist offline   Antwort Mit Zitat antworten
Alt 13.01.2006, 21:16   #3
Jürgen-730iA
5,0L Reparierer
 
Registriert seit: 14.04.2003
Ort: Hoch im Norden (SH)
Fahrzeug: E32-750i (09.91)
Standard

Laso ist das der Niveauschalter
T: 12 61 1 717 394

mfg
Jürgen
Jürgen-730iA ist offline   Antwort Mit Zitat antworten
Alt 13.01.2006, 21:21   #4
Rottaler2
† August 2007
 
Benutzerbild von Rottaler2
 
Registriert seit: 09.02.2003
Ort: Eggenfelden
Fahrzeug: 750iL Bj 04.91 +T+SH
Standard

Hi Jürgen-730iA
Ölstandsensor ist in der Ölwanne vom Motor, kommt bei mir auch oft, wenn die Batterie schwach ist. Habe eine schwache Batterie und zum Starten oft nur noch 8Volt, gestern ist die Leuchte ASC und ABS gekommen, nach ein paar km neu gestartet und nichts kam mehr, heute kam dafür der Ölsensor, der misst den Ölstand im Motor. Wenn die Batterie voll ist, wirds nicht mehr kommen.

Gruß Reinhard
__________________
Interner Link) www.SuedOst.7-forum.com
jeden 2. Sonntag im Monat ab 12:00 Stammtisch in Eggenfelden
Rottaler2 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 15:58 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group