Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 16.06.2012, 15:33   #1
Elbandito1200
B(MW)egeisterter Dilettan
 
Registriert seit: 12.12.2006
Ort: Coburg
Fahrzeug: E61-545i Bj05/2004; Suzuki Bandit GSF1200N Bj 1997
Standard Probleme mit Gebläse und IHKA-Modul

Moinsen!

Neben anderweitig gethreadeden Problemen mit meinem Motor plage ich mich gerade auch noch mit meiner Heizung/Klimaanlage herum. Nachdem ich die Späße mit dem IHKA-Modul schon aus dem Vorgänger kenne gleich vorneweg: Ich habe die IHKA-Modul-Nr. aus dem BMW-Teilekatalog entsprechend meiner VIN herausgesucht, den Austausch mache ich nicht zum ersten Mal.

Folgendes Problem ist vorhanden: Die Lüftung bläst nirgendswo raus, außer leicht an der Scheibenheizung, aber da kommt selbst bei voll aufgedrehtem Gebläse nur ein laues Lüftchen an. Ich habe jetzt das andere Modul eingesetzt und siehe da: jetzt geht nur noch die Notschaltung volle Pulle und es kommt auch im ausgeschalteten Zustand heiße (wirklich heiße!) Luft leicht aus den Scheibengebläseschlitzen geblasen, aber ohne viel Druck - was bei dem heißen Wetter natürlich unglaublich lustig ist :( Außerdem leuchtet im Bedienfeld nur noch der Defrost-Knopf wenn er gedrückt ist, die anderen bleiben schwarz. Die Fußraumgebläse-Klappe reagiert aber, wenn ich dorthin umschalte, das konnte ich überprüfen, bevor ich die Luftleitungen im Beifahrerfußraum wieder eingesetzt habe. Und Luft kommt dort wie auch an den Scheiben- oder anderen Gebläseausgängen auch bei volle Pulle laufendem Gebläse nicht raus.
Beim Vergleich der Module stelle ich dann lustigerweise unterschiedliche Bauteilnummern fest: Laut BMW soll ein "64 11 8 367 839"-Modul rein, drin war aber "8 390 012.0" (BMW Nummern). Das, was laut VIN verbaut sein sollte funktioniert nicht in der Anlage?!?! Mit dem anderen ging zumindest das Bedienteil und die stufenlose Gebläsesteuerung und ich hatte keine heiße Dauerbelüftung sondern normale Temperatursteuerung.

Morgen werde ich das alte IHKA-Modul wieder einsetzen, aber die grundlegende Frage bleibt trotzdem: wohin geht die ganze Luft vom Gebläse hin (das hörbar läuft)?
__________________
Greetz

Elbandito


Keine Airbags - Wir sterben noch wie echte Männer

Geändert von Elbandito1200 (16.06.2012 um 15:38 Uhr).
Elbandito1200 ist offline   Antwort Mit Zitat antworten
Alt 16.06.2012, 15:44   #2
Elbandito1200
B(MW)egeisterter Dilettan
 
Registriert seit: 12.12.2006
Ort: Coburg
Fahrzeug: E61-545i Bj05/2004; Suzuki Bandit GSF1200N Bj 1997
Standard

ich habe gerade einen anderen Thread gesehen, wonach der Klimaverdampfer "zu" sein könnte. Das werd ich gleich mal checken lassen. Das mit dem nicht funktionierenden Klimamodul trotz passender Nummer bleibt mir aber schleierhaft...
Elbandito1200 ist offline   Antwort Mit Zitat antworten
Alt 17.06.2012, 14:08   #3
Elbandito1200
B(MW)egeisterter Dilettan
 
Registriert seit: 12.12.2006
Ort: Coburg
Fahrzeug: E61-545i Bj05/2004; Suzuki Bandit GSF1200N Bj 1997
Standard

Das mit dem Klimamodul ist gelöst - wenn man die Stecker auch richtig reindrückt, damit sie Kontakt haben, dann funktioniert das auch.... - Immerhin kommt das laue Lüftchen jetzt auch aus den anderen Gebläsebereichen, nicht nur aus der Scheibenheizung. Zumindest das war wohl dem falschen Vorgängermodul geschuldet.

Morgen gehts zum Klimaservice, dann sehen wir weiter.
Elbandito1200 ist offline   Antwort Mit Zitat antworten
Alt 17.06.2012, 14:44   #4
Erich
Shogun
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88
Standard

hat Deiner schon Innenraumfilter? Wenn ja, koennte da total zu sitzen.
Erich ist offline   Antwort Mit Zitat antworten
Alt 17.06.2012, 18:54   #5
Elbandito1200
B(MW)egeisterter Dilettan
 
Registriert seit: 12.12.2006
Ort: Coburg
Fahrzeug: E61-545i Bj05/2004; Suzuki Bandit GSF1200N Bj 1997
Standard

Microfilter hat er, den lass ich auch beim Klimaservice wechseln. Alles in einem Aufwasch, damit es gründlich gemacht ist.
Elbandito1200 ist offline   Antwort Mit Zitat antworten
Alt 17.06.2012, 19:04   #6
peter becker
750i powered by ROTTALER2
 
Benutzerbild von peter becker
 
Registriert seit: 23.03.2005
Ort: bei Marburg
Fahrzeug: 750iL Highline ( PD 2.93 ) 750i ( PD 10.91 )
Standard

Hallo

Das Problem mit dem lauen Lüftchen hatte ich auch,sonst funzte es nur
noch volle Pulle oder garnicht. Bei mir wurde das Heizschwert gewechselt
und alles war wieder im grünen Bereich.

Man hat es mir so erklärt,dass das Heizschwert der Überträger zwischen
dem Lüftungsrädchen am Klimabedienteil und dem Gebläsemotor ist.
Es regelt also die Geschwindigkeit des Motor und damit die Luftzufuhr.

Viele Grüsse

Peter
__________________
peter becker ist offline   Antwort Mit Zitat antworten
Alt 17.06.2012, 19:09   #7
Elbandito1200
B(MW)egeisterter Dilettan
 
Registriert seit: 12.12.2006
Ort: Coburg
Fahrzeug: E61-545i Bj05/2004; Suzuki Bandit GSF1200N Bj 1997
Standard

Hi Peter.
Du verstehst das falsch: Das Gebläse lässt sich problemlos einstellen, von 0 bis voll hört man den Motor wunderbar arbeiten - es kommt nur kaum Luft aus den Schächten. Deshalb lass ich jetzt mal den Service machen, vielleicht ist die Luftzufuhr tatsächlich einfach abgeschnitten durch zuviel Dreck im Filter/Klimaverdampfer.
Elbandito1200 ist offline   Antwort Mit Zitat antworten
Alt 17.06.2012, 19:24   #8
peter becker
750i powered by ROTTALER2
 
Benutzerbild von peter becker
 
Registriert seit: 23.03.2005
Ort: bei Marburg
Fahrzeug: 750iL Highline ( PD 2.93 ) 750i ( PD 10.91 )
Standard

Aaaah, jetzt ja,dass hatte ich wirklich missverstanden.

Viele Grüsse

Peter
peter becker ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
IHKA - Modul ausbauen yayage BMW 7er, Modell E32 11 13.05.2006 09:42
Innenraum: Hab probleme mit gebläse im innenraum vernes BMW 7er, Modell E32 1 19.03.2006 20:41
Elektrik: Welches IHKA Modul? 7er Walli BMW 7er, Modell E32 10 05.03.2006 23:32
Elektrik: Identifizierung IHKA Modul 7er Walli BMW 7er, Modell E32 2 20.06.2005 21:44
IHKA Modul StephanD. Suche... 1 10.08.2004 00:10


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 22:20 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group