Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 10.02.2009, 18:59   #1
Roadopa
Erfahrenes Mitglied
 
Benutzerbild von Roadopa
 
Registriert seit: 06.01.2009
Ort: Bessenbach
Fahrzeug: E38 740il PD 4/96 - E39 528iT PD 9/98
Frage Standlicht defekt und keine Warnung

Hallo Gemeinde,
bei meinem dicken habe ich heute festgestellt das an beiden vorderen Standlichtanschlüssen die Kabel "abgefault" sind. Sprich kein Standlicht vorne.
Scheint allem anschein nach schon längere Zeit so zu sein. Habe allerdings noch nie nicht eine Fehlermeldung bekommen! Soweit ich weiß werden doch die Standlichter auch abgefragt. Ob jetzt warm oder kalt ist ja wurscht. Hinten ist alles i.O. aber deswegen kann ja die Fehlermeldung nicht ausbleiben.
Hab zwar nen umgefriemeltes 750er Cockpit drin aber daran kann es ja nicht liegen da alle möglichen Warnungen (Tür auf etc) angezeigt werden.
Hat jemand ne Idee? Ich höffe mal " Hier werden Sie geholfen"

730i PD 8/88 R6 Schalter Vier Räder und Riss in der Scheibe...............

Gruß, Ulli
Roadopa ist offline   Antwort Mit Zitat antworten
Alt 10.02.2009, 19:00   #2
jc1003
Mitglied
 
Registriert seit: 26.11.2008
Ort: Oberursel
Fahrzeug: E32-730i R6 (12.88); w123-230A (06.82); suzuki rf600r (05.94)
Standard

standlicht gibt keine warnung
vielleicht liegts daran
jc1003 ist offline   Antwort Mit Zitat antworten
Alt 10.02.2009, 19:03   #3
jc1003
Mitglied
 
Registriert seit: 26.11.2008
Ort: Oberursel
Fahrzeug: E32-730i R6 (12.88); w123-230A (06.82); suzuki rf600r (05.94)
Standard

bin auch ewig mit einem standlicht rumgefahren.
mein 12.88 730i hat da auch nie nen ton verloren...
aber den wackler im rücklichtkasten den merkt der jedes mal.
ich glaube standlichter wurden erst im mopf abgefragt
jc1003 ist offline   Antwort Mit Zitat antworten
Alt 10.02.2009, 19:22   #4
DjBjörnBork
Mitglied
 
Benutzerbild von DjBjörnBork
 
Registriert seit: 23.07.2006
Ort: bei Kassel ;)
Fahrzeug: E32-730IA (02.90.) E32-730IA V8 (03.93.)
Standard

Defektes standlicht wird bei mir auch nicht angezeigt! Ist nämlich eins kaputt, aber BC verliert darüber keinen ton!
__________________
--==CHECK OUT DEIN MENTOR==--
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
DjBjörnBork ist offline   Antwort Mit Zitat antworten
Alt 10.02.2009, 19:42   #5
Roadopa
Erfahrenes Mitglied
 
Benutzerbild von Roadopa
 
Registriert seit: 06.01.2009
Ort: Bessenbach
Fahrzeug: E38 740il PD 4/96 - E39 528iT PD 9/98
Standard

Naja, dann nehm ich das halt mal als gegeben hin.
Hauptsache er meckert bei so Lapalien wie Ölstand, Wasserstand, Bremsbeläge rum.
Standlichtkontrolle hätte ich ihm schon zugetraut, aber er ist halt noch klein.
Vielleicht wächst er ja noch.....oder so......
Danke
Gruß, Ulli
Roadopa ist offline   Antwort Mit Zitat antworten
Alt 10.02.2009, 19:57   #6
jc1003
Mitglied
 
Registriert seit: 26.11.2008
Ort: Oberursel
Fahrzeug: E32-730i R6 (12.88); w123-230A (06.82); suzuki rf600r (05.94)
Standard

"lapalien"
du bist gut
dann lieber ein kaputtes standlicht, als zu spät gemerkt das wasser öl oder bremsen fehlen
jc1003 ist offline   Antwort Mit Zitat antworten
Alt 10.02.2009, 20:25   #7
Roadopa
Erfahrenes Mitglied
 
Benutzerbild von Roadopa
 
Registriert seit: 06.01.2009
Ort: Bessenbach
Fahrzeug: E38 740il PD 4/96 - E39 528iT PD 9/98
Standard

War ja auch so'n bischen ironisch gemeint

Gruß, Ulli
Roadopa ist offline   Antwort Mit Zitat antworten
Alt 10.02.2009, 20:34   #8
theNew
Neues Mitglied
 
Registriert seit: 14.05.2006
Ort: Langenhagen
Fahrzeug: E32-735iA (03.90)
Standard

Komisch -was ist denn dann bei mir kaputt - Meiner meckert jedesmal wenn ich den Wagen anlasse das Standlicht nicht funzt . Lampenfassung gebrochen Was mir mehr sorgen macht ist das hinten rechts das Rücklicht mal funzt mal nicht -ohne wackler . LKM meldet darüber aber nichts
Demnächst wird mal ein anderes LKM probiert .............

Greets
theNew ist offline   Antwort Mit Zitat antworten
Alt 10.02.2009, 21:08   #9
BestDad55
Vater aus Leidenschaft
 
Benutzerbild von BestDad55
 
Registriert seit: 30.10.2004
Ort: Neustadt
Fahrzeug: Opel Zafira B, 1.8l
Standard

HI,

ich denke jetzt hier mal nur in Kladde: meiner aus 07/87 meckert auch, wen das Standlicht defekt ist. Ich habe ihm allerdings mal ein LKM-L verpaßt, statt eines LKM-B (außerdem eine relativ neue Version). Könnte das eventuell an der Version des LKM liegen????

Elektronikfachleute vor!!!!

Gruß
Volker
__________________
Hier kann man die Geschichte meiner 7er lesen:
Interner Link) http://www.7-forum.com/forum/5/traum...zen-29387.html
BestDad55 ist offline   Antwort Mit Zitat antworten
Alt 11.02.2009, 18:49   #10
RM60
Aus Freude am Originalen
Premium Mitglied
 
Benutzerbild von RM60
 
Registriert seit: 25.01.2004
Ort: Westmittelfranken
Fahrzeug: E32 M60 4/93 und 5/94; E32 M30 4/89
Standard

Zitat:
Zitat von BestDad55 Beitrag anzeigen
HI,
Könnte das eventuell an der Version des LKM liegen????
Bin zwar kein Elektronikfachmann, traue mich aber trotzdem zu antworten.

Ja, das liegt am LKM-L. Das hat erweiterte Prüfumfänge (u.a. Kaltabfrage) im Vergleich zum LKM-B, wie es der 30er R6 hat.
RM60 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Angeleyes verbaut... BC... Standlicht defekt... weiss jemand einen Rat Angelusbuddy BMW 7er, Modell E32 26 25.04.2011 20:01
Standlicht defekt Jo BMW 7er, Modell E38 12 16.02.2004 22:21


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:12 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group