Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 12.02.2003, 12:37   #1
saschili
Gast
 
Ort:
Fahrzeug:
Standard springt schlecht an und ruppiger Leerlauf bei 735er ???

Hei, vielleicht kann mir jemand helfen , ich habe derzeit bei kaltem Wetter extreme Probleme den Motor zum laufen zu bekommen und der Leerlauf ist danach alles andere als ruhig. laut Bosch Diagnose war es der Leerlaufsteller. Jetzt hab ich einen neuen, aber die Probleme sind geblieben. kann mir vielleicht jemand einen Tipp geben, woran das noch liegen könnte?
Zweite Frage: Da hab ich nun gar keine Erfahrung... Lohnt sich ein Chiptuning für den 735er wirklich?
  Antwort Mit Zitat antworten
Alt 12.02.2003, 13:10   #2
FrankGo
Erfahrenes Mitglied
 
Benutzerbild von FrankGo
 
Registriert seit: 14.04.2002
Ort: Trier
Fahrzeug: E38 750i 10/95
Standard

Springt der Motor nur schlecht an wenn er ..

kalt ist.
In den letzten 10 Minuten an wahr.
wen er warm ist.

Bitte alle 3 Zustände testen und berichten.

.. undabhängig davon läuft gerade ein sehr ähnlicher Beitrag.
Mal da rein sehen, um schlauer zu werden.
__________________

Signatur:

Wer sich bemüht, ordentlich, informationsreich und leicht lesbar in verständlicher Deutscher Sprache zu fragen, der bekommt auch gute Antworten.
Wer unüberlegt, ohne Hirn und Verstand, ohne Punkt und Komma, ohne Absätze und Großbuchstaben, ohne Mindestmaß an Mühe und Anstand fragt, soll sich nicht wundern, dass die Antworten, die er bekommt, von gleichem, miesen Niveau sind wie die Frage, oder dass er von vielen Fachleuten missachtet wird und somit keine Antworten erhält.
FrankGo ist offline   Antwort Mit Zitat antworten
Alt 12.02.2003, 16:55   #3
Alex1
Neues Mitglied
 
Registriert seit: 15.11.2002
Ort:
Fahrzeug: E32 730i / 6 Zyl.
Standard

Hallo,

hab ähnlich Probleme mit meinem 87er 730. Ein Schrauber hat Diagnostiziert, das es sich um sogenannte "tropfende" Einspritzdüsen handeln könnte. Es sammelt sich Sprit über Nacht im Zylinder und das zündelt dann nicht gescheit, bzw muss erst mal dann wegbrennen.
Im warmen Zustand hab ich das dann nicht mehr, nur wenn er länger gestanden hat

Gruss
Alex1
Alex1 ist offline   Antwort Mit Zitat antworten
Alt 12.02.2003, 17:44   #4
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Zitat:
Orginal gepostet von Alex1
Hallo,

hab ähnlich Probleme mit meinem 87er 730. Ein Schrauber hat Diagnostiziert, das es sich um sogenannte "tropfende" Einspritzdüsen handeln könnte. Es sammelt sich Sprit über Nacht im Zylinder und das zündelt dann nicht gescheit, bzw muss erst mal dann wegbrennen.
Im warmen Zustand hab ich das dann nicht mehr, nur wenn er länger gestanden hat

Gruss
Alex1
Alex,
das ist verstaendlich. Wenn der Motor noch warm ist, hat er ja kurz vorher noch gelaufen und es tropft nicht so viel Benzin nach. Wenn er laenger steht, tropft es laenger....
Ist leider eine teure Angelegenheit. Eine Einspritzduese kostet glaube ich so um die 100, wenn ich mich noch recht erinner.
Erich ist gerade online   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
730i (R6) springt kalt schlecht an Gerd BMW 7er, Modell E32 8 15.01.2004 08:52
motor springt schlecht an - leerlaufschwankungen marek BMW 7er, Modell E32 1 29.01.2003 16:00
motor springt schlecht an wenn warm..... scheppo BMW 7er, Modell E32 8 22.12.2002 22:04


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:15 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group