Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 16.07.2008, 14:14   #1
zlajo77
Mitglied
 
Benutzerbild von zlajo77
 
Registriert seit: 20.01.2007
Ort: Muenchen
Fahrzeug: E38-740iA (09.98)
Breites Grinsen Wann weiss Man wan der Termostat kaput ist bei einem e 38 Bitte HILFE!!!

Hallo,

My 7er verliert die Ganze zeit Wasser und es ist nergedwo zu sehen wo es tropft.Habe gestern auch probiert 2.stunden haben wir auf der Büne geschaut und nix zu sehen.Ich tippe auf dem Termostat und denke dass das Ganze Wasser beim überlauf rausleuft ,tippe ich mall.Der dicke Schlauch wo normaleweise immer wasser drin ist, ist immer lehr und ich habe sehr viel luft im system,bin dauern beim entluften und wasser nachfühlen.Die ganze schleuche sind fehlerfrei.
Kann mir jemand bitte helfen weil ich nicht mehr weiss was ich machen soll.

Ich bedanke mich imvoraus und verbleibe MfG Zlajo77
zlajo77 ist offline   Antwort Mit Zitat antworten
Alt 16.07.2008, 14:39   #2
mannheimbmw
Erfahrenes Mitglied
 
Benutzerbild von mannheimbmw
 
Registriert seit: 30.06.2007
Ort: Mannheim
Fahrzeug: BMW e32 730i, BJ.:10/90,E.Z.:4/91 Schalter im Originalzustand (bis aufs Leder,BC4,das ist nachgerüstet) mit Klimaautomatik, 4 e.Fensterheber
Standard

Zitat:
Zitat von zlajo77 Beitrag anzeigen
Hallo,

My 7er verliert die Ganze zeit Wasser und es ist nergedwo zu sehen wo es tropft.Habe gestern auch probiert 2.stunden haben wir auf der Büne geschaut und nix zu sehen.Ich tippe auf dem Termostat und denke dass das Ganze Wasser beim überlauf rausleuft ,tippe ich mall.Der dicke Schlauch wo normaleweise immer wasser drin ist, ist immer lehr und ich habe sehr viel luft im system,bin dauern beim entluften und wasser nachfühlen.Die ganze schleuche sind fehlerfrei.
Kann mir jemand bitte helfen weil ich nicht mehr weiss was ich machen soll.

Ich bedanke mich imvoraus und verbleibe MfG Zlajo77
hi

nur so eine Idee:

wie lange kannst du dein Auto kalt laufen lassen bis er es rausdrückt???

Ist deine Wasserpumpe OK??ist bei deinem nicht eine mit Plastikflügeln verbaut die gerne abbrechen???

Hast du eine Viscokupplung und oder Elektrolüfter??ist die Visco OK??
Was sagt deine Tempanzeige,geht sie außer mitte??

zum Test ob es kaputt ist:

also ich würde das Termostat ausbauen und in einen Topf mit Wasser legen und dieses zum kochen bringen.Wenn es am kochen ist und aufgeht ist es ok.


gruß Bernd
mannheimbmw ist offline   Antwort Mit Zitat antworten
Alt 16.07.2008, 14:51   #3
Mike-83
Erfahrenes Mitglied
 
Benutzerbild von Mike-83
 
Registriert seit: 12.08.2007
Ort: Auersthal
Fahrzeug: 740iA M62 Bj 12/96, Suzuki Sv 1000 N, Ktm 300Exc, Bald 750iL E32
Standard

Zitat:
Zitat von mannheimbmw Beitrag anzeigen
hi

zum Test ob es kaputt ist:

also ich würde das Termostat ausbauen und in einen Topf mit Wasser legen und dieses zum kochen bringen.Wenn es am kochen ist und aufgeht ist es ok.


gruß Bernd
Der M62 hat eine Betriebstemp. von 105 Grad, bei kochendem Wasser geht das Thermostat noch nicht auf.
Fehlerspeicher auslesen lassen, Dein Thermostat ist mit einer Kennfeldsteuerung ausgestattet.
__________________
Warum müssen wir immer über irgendwelchen Blödsinn plappern?
Damit wir uns wohlfühlen? [...] Man weiß immer, dass man jemand ganz besonderen
gefunden hat, wenn man einfach mal für'n Augenblick die Schnauze halten und
zusammen schweigen kann. -- Mia zu Vincent in "Pulp Fiction"
Mike-83 ist offline   Antwort Mit Zitat antworten
Alt 16.07.2008, 14:55   #4
mannheimbmw
Erfahrenes Mitglied
 
Benutzerbild von mannheimbmw
 
Registriert seit: 30.06.2007
Ort: Mannheim
Fahrzeug: BMW e32 730i, BJ.:10/90,E.Z.:4/91 Schalter im Originalzustand (bis aufs Leder,BC4,das ist nachgerüstet) mit Klimaautomatik, 4 e.Fensterheber
Standard

Zitat:
Zitat von Mike-83 Beitrag anzeigen
Der M62 hat eine Betriebstemp. von 105 Grad, bei kochendem Wasser geht das Thermostat noch nicht auf.
Fehlerspeicher auslesen lassen, Dein Thermostat ist mit einer Kennfeldsteuerung ausgestattet.
aha,ok wieder was dazu gelernt,dachte er hat ein klassisches Thermostat.
mannheimbmw ist offline   Antwort Mit Zitat antworten
Alt 16.07.2008, 15:01   #5
zlajo77
Mitglied
 
Benutzerbild von zlajo77
 
Registriert seit: 20.01.2007
Ort: Muenchen
Fahrzeug: E38-740iA (09.98)
Standard

Temperatur bleibt immer in der Mitte,wasser Pumpe ist so viel ich weis i.o weil es tropft nergedwo,ich verliere immer Kühlwasser und ich glaube das der Termostat nicht aufmacht,Ich binn kein Mechaniker und daswegen kann ich den Termostat nicht ausbauen und nachschauen ob der bei kochendemwasser aufgeht.Mann merkt erst nach par tagen das Wasser fehlt und jedes mall bei entluften habe ich sehr viel luft im system.gesternhabe ich 3 liter wasser nachgefühlt.Allerdings sagt mein mechanicker das die pumpe nicht 100% fest sitzt und das mögliche weise der dichtung im ***** ist aber ich sehe kein tropfen und nix .Die Ganze sSchleuche sind i.o weil ich schon mit ihm alles kontroliert habe .Was soll ich machen ambesten.

Gruss zlajo77
zlajo77 ist offline   Antwort Mit Zitat antworten
Alt 16.07.2008, 15:07   #6
JB740
the Senior :-)
 
Benutzerbild von JB740
 
Registriert seit: 24.12.2002
Ort: Meerbusch-Büderich
Fahrzeug: 740i, Bj 03/17
Standard Thermostat

ist oft ein schleichender Defekt.
Permanenter leichter Wasserverlust und eines Tages (mit Vorliebe Sonntag, 80 km v. Zuhause entfernt) raucht es leicht und dann geht NICHTS mehr

Gruß jürgen

Lasse ihn prüfen!!!
Interner Link) Motorraum hat jemand Ahnung was es sein könnte? - BMW 7er-Forum
JB740 ist offline   Antwort Mit Zitat antworten
Alt 16.07.2008, 15:10   #7
Erwin
Mitglied
 
Registriert seit: 17.06.2004
Ort:
Fahrzeug: G12-750iLX 08.2016
Standard

An Dichtungen austretendes Kühlwasser verdunstet am warmen Motor sofort. Ursache könnte auch eine defekte Kopfdichtung sein. Am Besten mal das System abdrücken und einen CO-Test des Kühlwassers machen (Werkstattarbeit).
Erwin
Erwin ist offline   Antwort Mit Zitat antworten
Alt 16.07.2008, 15:40   #8
Erwin
Mitglied
 
Registriert seit: 17.06.2004
Ort:
Fahrzeug: G12-750iLX 08.2016
Standard

Noch ein Tipp:
Wie sieht der Öleinfülldeckel aus? Ist er weitgehend trocken und leicht ölig, oder hat er wässrig-schlammige Ablagerungen. Wenn ja, dann kommt Wasser in den Motor (Ausnahme: Kurzstrecke im Winter). Wie sieht das Öl am Ölstab aus?

Der Kennfeldthermostat ist auch anfällig. Der kann einen Kurzschluss bekommen und falsche Daten liefern, und sogar einen Kabelbrand verursachen mit weitreichenden Konsequenzen. Hier den Anschlussstecker prüfen, ob noch fest oder vergammelt und über die Fehlerspeicherauslesung den Geber prüfen.
Erwin ist offline   Antwort Mit Zitat antworten
Alt 16.07.2008, 15:58   #9
PKE 740
Neues Mitglied
 
Registriert seit: 30.06.2006
Ort: Theisseil
Fahrzeug: E 65 745 d 11.2006
Standard Entlüften und nachfüllen

Ich hatte so ein ähnliches Problem.

1. Das Entlüften ist eine langwierige Sache, wir brauchten etliche Aanläufe.
Las den Motor im warm laufen bis der Fühlerschlauch warm ist
(Termostat offen). Ausgleichsbehälter !!!!!!!Vorsichtig!!!!!!!! öffnen und
randvoll auffüllen und wieder zuschrauben. Entlüftungsschraube am
Ausgleichsbehälter öffnen und abblasen lassen ( es kommt ewig
Wasserdampf ) wenn dann irgendwann Wasser aus der Öffnung kommt
hast Du es fürs Erste geschaft. Kontrolier nach ein paar Tagen nochmal
und wenn nötig wiederhole es. BMW entlüftet den Motor mit Unterdruck.

2. Danach hatte ich auch noch Kühlwasserverlust, keiner wuste wo.
Erst als die Motorleistung nachlies und wir feststellten das der Kat der
2. Bank komplet zu war ( Kat ausgereumt ) ist das Problem mit den
Kühlwasser verschwunden.

Durch die mindere Motorleistung gibst Du automatisch mehr Gas, also mehr Sprit und somit höhere Temperatur im Kühler ( Motortmp. war immer in grünen Bereich ).

Versuche es bei mir hat es geklappt aber vorsicht Kühlwasser ist verdamt heis !!!!
PKE 740 ist offline   Antwort Mit Zitat antworten
Alt 16.07.2008, 16:28   #10
Profiler
Erfahrenes Mitglied
 
Benutzerbild von Profiler
 
Registriert seit: 11.02.2004
Ort: Blankenheim/Eifel
Fahrzeug: 750i E65 (11.2007)
Standard

Zitat:
Zitat von zlajo77 Beitrag anzeigen
Temperatur bleibt immer in der Mitte,wasser Pumpe ist so viel ich weis i.o weil es tropft nergedwo,ich verliere immer Kühlwasser und ich glaube das der Termostat nicht aufmacht,Ich binn kein Mechaniker und daswegen kann ich den Termostat nicht ausbauen und nachschauen ob der bei kochendemwasser aufgeht.Mann merkt erst nach par tagen das Wasser fehlt und jedes mall bei entluften habe ich sehr viel luft im system.gesternhabe ich 3 liter wasser nachgefühlt. sAllerdings sagt mein mechanicker das die pumpe nicht 100% festitzt und das mögliche weise der dichtung im ***** ist aber ich sehe kein tropfen und nix .Die Ganze sSchleuche sind i.o weil ich schon mit ihm alles kontroliert habe .Was soll ich machen ambesten.

Gruss zlajo77
Hi, würde Dein Thermostat nicht öffnen, würde Dein Motor heißlaufen. Ein defekter Thermostat führt auch nicht zum direkten Wasserverlust.

Wenn Du so nichts sehen kannst, überprüfe mal sämtliche Schlauchanschlüsse, ob am Ende der Schläuche evtl. weisslich/grüne Ausblühungen (Kalkablagerungen) zu sehen sind.

Dies würde nämlich die undichten Stellen anzeigen und kommt im Laufe der Zeit immer wieder mal vor. Da nur unter Druck und bei heißem Motor Wasser austritt verdampft dieses meist sofort.

Was mich stutzig macht ist folgendes:
Zitat:
Allerdings sagt mein mechanicker das die pumpe nicht 100% festsitzt
Ähhhh wie meinen?
Wie hat er das festgestellt?
Die Pumpe sitzt auf Passhülsen und lässt sich von Hand nicht bewegen.
Wenn doch, müsste das Wasser so rauslaufen, wie Du es reinschüttest.

Oder meint er dass die Welle Spiel hat?
Dann könnte die Pumpe die Ursache sein.

Das Thermostatgehäuse selber ist auch gern mal ein Kandidat für schleichende Undichtigkeiten.

Frage wäre auch, auf welcher Strecke Du wieviel Wasser verlierst (also z.B. die 3l die du nachgefüllt hast.).

Wie hast Du entlüftet? Evtl. hast Du hier schon einen Fehler gemacht.


Zitat:
1. Das Entlüften ist eine langwierige Sache, wir brauchten etliche Aanläufe.
Las den Motor im warm laufen bis der Fühlerschlauch warm ist
(Termostat offen). Ausgleichsbehälter !!!!!!!Vorsichtig!!!!!!!! öffnen und
randvoll auffüllen und wieder zuschrauben. Entlüftungsschraube am
Ausgleichsbehälter öffnen und abblasen lassen ( es kommt ewig
Wasserdampf ) wenn dann irgendwann Wasser aus der Öffnung kommt
hast Du es fürs Erste geschaft. Kontrolier nach ein paar Tagen nochmal
und wenn nötig wiederhole es. BMW entlüftet den Motor mit Unterdruck.
Sorry, aber das Ganze ist blanker Unsinn!

Der Motor wird im kalten Zustand befüllt und entlüftet. Macht man dies bei heißen Motor ist klar dass man ihn nicht sauber entlüftet bekommt.

Mit Unterduck arbeitet niemand!

Befüllen und entlüften des Motors siehe Anhänge,
__________________
FSK 6 = Der Held ist ein Mädchen.
FSK 12 = Der Held bekommt das Mädchen.
FSK 16 = Der Bösewicht bekommt das Mädchen.
FSK 18 = Jeder bekommt das Mädchen.


Für "Profillose" gilt: Interner Link) Ich antworte auf keine Frage mehr....

Geändert von Profiler (27.01.2010 um 08:02 Uhr).
Profiler ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Bitte erneut um Hilfe bei einem Auto :) scarb BMW 7er, Modell E38 16 22.04.2007 12:09
Hilfe bei der Blinkerquittierung, bitte!!! leucciman BMW 7er, Modell E38 10 16.07.2006 11:22
Bitte um Hilfe bei der Kaufentscheidung !!! Sebek BMW 7er, Modell E38 12 27.07.2005 12:07
Wo ist der Anlasser? Bitte HILFE! george BMW 7er, Modell E32 17 29.05.2004 22:10
bitte um hilfe bei der innen heizung klein BMW 7er, Modell E32 5 07.01.2003 18:54


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 18:36 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group