Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 09.09.2019, 10:26   #1
MaikRusGer
Erfahrenes Mitglied
 
Benutzerbild von MaikRusGer
 
Registriert seit: 14.02.2016
Ort: Bornheim
Fahrzeug: e38-735i Individual (12.99)
Standard Automatikgetriebeöl wechsel was schiefgegangen

Moin zusammen,
ich habe bei meinem 735i das AG Öl mit Filter gewechselt.
Nach dieser Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Anleitung .

Nun schaltet das Getriebe super! Ich habe das problem nicht mehr das er bei Kaltem zustand nicht über den 3ten gang schaltet. Ansich alles Perfekt aber nun hört er sich an wie ein Triebwerk ?! Beim Beschleunigen zb auf 120 wird es so laut bei 3500 umdrehungen, das man denkt er stirbt gleich sobalt er dann in den 5ten schaltet wird es zwar viel leiser aber immer noch ungewöhnlich.

Habt ihr ne idee? eventuell zu viel öl? zu wennig kann es ja nicht sein da es am ende rausgeflossen ist.

Grüße
MaikRusGer ist offline   Antwort Mit Zitat antworten
Alt 09.09.2019, 18:32   #2
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von MaikRusGer Beitrag anzeigen
...eventuell zu viel öl? zu wennig kann es ja nicht sein da es am ende rausgeflossen ist.
Wieviel Liter hast Du denn insgesamt aufgefüllt?

Den Rest des ATF hast Du bei kaltem laufendem Motor/Getriebe eingefüllt ?
Der Befüllvorgang war bei max. 50° abgeschlossen ?

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Alt 09.09.2019, 19:14   #3
Mark-LA
natürlich Mit-Glied
 
Benutzerbild von Mark-LA
 
Registriert seit: 04.10.2012
Ort: Landshut
Fahrzeug: E38 740i-10.94, E38 728i-5.98 und CLA 250 4matic 12/16
Standard

Was ist den für ein Geräusch? Ein jaulen? Ist es nur beim stärkeren beschleunigen?

Klingt es etwa so?

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://m.youtube.com/watch?v=AKdxmD6o6XY
Mark-LA ist offline   Antwort Mit Zitat antworten
Alt 11.09.2019, 20:22   #4
Stephan69
Erfahrenes Mitglied
 
Benutzerbild von Stephan69
 
Registriert seit: 07.09.2013
Ort: Rastede
Fahrzeug: e38-740i (01.98)e38-740i(10.94)e39-520i(06.01)
Standard

Könnte der Filter verursachen wenn der Dichtring oben am Schnorchel nicht richtig dicht ist fängt es an zu jaulen.
__________________
Mfg Stephan.
Stephan69 ist offline   Antwort Mit Zitat antworten
Alt 12.09.2019, 12:56   #5
Hansekatze_730
---
 
Benutzerbild von Hansekatze_730
 
Registriert seit: 30.06.2006
Ort: Hamburg
Fahrzeug: E32 730 BJ.2.92 ,E38 735 Bj 1.97, Intense M9 FRO Bj.2012, GT Force Bj.2012.
Standard

Genau diesen Fehler hatten wir mit unseren 740 auch - der Filter war schuld , benutze bloß nur einen Original BMW Filter -sahen beide gleich aus ! Nach wechsel auf Original war das Geräusch sofort weg .Diesen Fehler hatten schon mehrere .
Hansekatze_730 ist offline   Antwort Mit Zitat antworten
Alt 12.09.2019, 13:07   #6
MaikRusGer
Erfahrenes Mitglied
 
Benutzerbild von MaikRusGer
 
Registriert seit: 14.02.2016
Ort: Bornheim
Fahrzeug: e38-735i Individual (12.99)
Standard

Moin,
also ich habe den fehler gefunden, es war zufällig im selben moment aufgetreten wie ich dne öl wechsel machte. der Visko lüfter läuft auf 100% da die visko kupplung nicht mehr funktioniert.

und ich habe den zf reparatur satz gekauft mit filter/dichtung/öl. aber leider habe ich immer noch die probleme das, dass getriebe ab und an nicht hochschaltet. muss wohl das getriebe zerlegen lassen und erneuern.

Grüße Maik
MaikRusGer ist offline   Antwort Mit Zitat antworten
Alt 14.09.2019, 21:17   #7
memyselfundich
Langstrecken Gleiter
Premium Mitglied
 
Benutzerbild von memyselfundich
 
Registriert seit: 24.01.2008
Ort: Frankfurt
Fahrzeug: E38-735i jetzt mit 4.4TÜ (01.99) PRINS-VSI
Standard

wenn er nicht mehr hoch schaltet im warmen zustanden, z.b. nach bergen auf der autobahn, stop und go in der stadt, könnte es auch der platten kühler vom getriebeöl sein. Ausbauen, durch kärchern und sauber machen, oder gleich ganz tauschen, und der fehler sollte weg sein.
siehe auch Interner Link) http://www.7-forum.com/forum/showthread.html?t=196646
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 

if its got tits or transistors, you’re gonna have problems with it!
memyselfundich ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Automatikgetriebeöl wechseln nonickatall BMW 7er, Modell E32 64 20.09.2010 07:05
Bremsflüssigkeit und Automatikgetriebeöl sebastian82327 BMW 7er, Modell E65/E66 21 12.06.2010 01:15
Getriebe: Welches Automatikgetriebeöl?? Nick vs E32 BMW 7er, Modell E32 5 13.03.2010 08:45
Getriebe: Automatikgetriebeöl im Kühlwasser.. bo 88 BMW 7er, Modell E32 17 01.04.2009 15:43
730 V8, Automatikgetriebeöl wechseln Marvin BMW 7er, Modell E32 8 30.03.2007 20:08


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 04:03 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group