Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 12.08.2015, 11:54   #1
ed69
Neues Mitglied
 
Registriert seit: 11.08.2015
Ort: Stuttgart
Fahrzeug: E38-735IA (02.00)
Standard Magnetring Hinterachse E38, 735IA

Servus an alle!

BMW E38, 735IA, BJ 2000, HSN 0005, TSN 640
Kann jemand eindeutig sagen, wo, an dem oben genannten Fahrzeug, befindet sich dieser Magnetring (Hinterachse) für Raddrehsensor?
Also, am Radlager ?
An der Radnabe?
Oder selbst an der Antriebswelle?
ES gibt viele Beiträge, wo viele sagen am Radlager, viel Bilder angeschaut, ich sehe keine Magnetringe am Lager.
Einziges wo ich was sehe, das ist Ring an der Antribswelle, neben Schlizen der Radnabe.
Frage ist, wenn der Ring sitzt an der Antriebswelle, muss man komplette Welle ersetzen?
Ring wurde angebohrt und abgeschliefen bis zum Metall, wussten nicht das dort magnet ist.

Im Bild unten, an der Antriebswelle, sieht man ein Ring. Ist das diese Magnetring?

Danke im Voraus für eure Hilfe!
Angehängte Grafiken
Dateityp: jpg $T2eC16R,!yUE9s6NFHF!BRdDJzoEdQ~~60_57.jpg (100,0 KB, 31x aufgerufen)

Geändert von ed69 (12.08.2015 um 13:56 Uhr).
ed69 ist offline   Antwort Mit Zitat antworten
Alt 12.08.2015, 12:06   #2
opa12
Der wie ein Panzer bremst
Premium Mitglied
 
Benutzerbild von opa12
 
Registriert seit: 06.10.2007
Ort: Laakirchen
Fahrzeug: E38-750iL (12.1998)
Standard

Der Impulsring für das ABS /DSC ist im Radlager.
z.b.: Interner Link) http://www.7-forum.com/forum/4/radla...en-207776.html

Lg Franz
__________________
Wenn die Bierwirtin ein minderwertiges, dem Getreidepreis nicht entsprechendes Bier verkauft, soll sie überführt und alsdann im Flusse ertränkt werden.
Hamurabi, 1768-1686 v. Chr.

Interner Link) Lang lebe der Common Rail - Die Goldenen Regeln der BMW Dieselfahrer

750iL Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) www.maschratur.at
opa12 ist offline   Antwort Mit Zitat antworten
Alt 12.08.2015, 13:52   #3
ed69
Neues Mitglied
 
Registriert seit: 11.08.2015
Ort: Stuttgart
Fahrzeug: E38-735IA (02.00)
Standard

Zitat:
Zitat von opa12 Beitrag anzeigen
Der Impulsring für das ABS /DSC ist im Radlager.
z.b.: Interner Link) http://www.7-forum.com/forum/4/radla...en-207776.html

Lg Franz
Danke Ihnen das bedeutet, das der Ring ist innen drin montiert.
ed69 ist offline   Antwort Mit Zitat antworten
Alt 12.08.2015, 14:36   #4
eribetty
Black & White
 
Benutzerbild von eribetty
 
Registriert seit: 23.03.2012
Ort: Bezirk Mödling (A)
Fahrzeug: E38 730d Bj. 04/2001, E30 320i Cabrio BJ. 03/1988
Standard

Die Magnete selbst sind im Lagerring vom Radlager.
Wenn kaputt ==> komplettes Lager neu.
Darauf schauen, dass das neue Lager auch diese Magnete hat!
__________________
Gruß
Erich

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
eribetty ist offline   Antwort Mit Zitat antworten
Alt 12.08.2015, 18:32   #5
ed69
Neues Mitglied
 
Registriert seit: 11.08.2015
Ort: Stuttgart
Fahrzeug: E38-735IA (02.00)
Standard

Zitat:
Zitat von eribetty Beitrag anzeigen
Die Magnete selbst sind im Lagerring vom Radlager.
Wenn kaputt ==> komplettes Lager neu.
Darauf schauen, dass das neue Lager auch diese Magnete hat!
Alles klar, ich wollte nur wissen, wenn Magnette im Lagerring vom Radlager sitzen, was habe ich dann angebohrt beim Ausbohren des alten Sensors, selbst der äußere Ring des Radlagers? Kommische ist, dass der neue Sensor funktioniert (mit In*** gemessen), Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.youtube.com/watch?v=FgwTK29JQX8
ob der Sensor einwandfreie Signale liefert an das Steuergerät ist auch die Frage.
Fehlerspeicher hat keine Fehler, Problem bleibt, deutlich spührbares Schlagen in Bremspedal und vorne im Bereich von 6 km/h bis 60km/h, wenn ich Sensor abschalte schaltet sich komplett ABS,DSC ab, dann bremst der Wagen perfekt. Probiere noch mit anderem Steuergerät, neu muss man noch codieren bei BMW, 21.08 Termin, vielleicht SG spinnt.
Danke für eure Hilfe!!!

Geändert von ed69 (12.08.2015 um 22:36 Uhr).
ed69 ist offline   Antwort Mit Zitat antworten
Alt 12.08.2015, 21:29   #6
Instantcoffeem
Herr der Ringe
 
Benutzerbild von Instantcoffeem
 
Registriert seit: 19.04.2011
Ort: Salzhausen
Fahrzeug: E 38-740D (01.01)
Standard Magnetring

Hallo,

das Radlager hat keinen Magnetring, jedoch einen Metallring ähnlich wie vorne nur im Lager.

Es ist ein Inkrementalgeber, es wird über den Radsensor abgegriffen, wichtig ist das der Richtige Radsensor verbaut wird.
Grauer Stecker mit grauen Stecker, oder blauer Stecker mit blauen Stecker am Radsensor nicht mischen das geht nicht.

Gruß
Holger
__________________
No Limit auf Deutschlands Autobahnen
Instantcoffeem ist offline   Antwort Mit Zitat antworten
Alt 12.08.2015, 21:59   #7
Olitschka
Erfahrenes Mitglied
 
Benutzerbild von Olitschka
 
Registriert seit: 09.10.2011
Ort: Norderstedt
Fahrzeug: E38-750i (11.95), Lada Niva (03.03)
Standard

Vielleicht wurde der Inkrementenring im Radlager beim Ausbohren beschädigt. Das Radlager steht etwas in die Bohrung rein, deshalb hat der Sensor eine flache Seite.
Ich würd jetzt den Sensor noch mal ausbauen und mit ner Taschenlampe den Imkrementenring am Radlager begutachten.
Wenn beschädigt... viel Spaß beim Lagerwechsel
Olitschka ist offline   Antwort Mit Zitat antworten
Alt 12.08.2015, 22:14   #8
ed69
Neues Mitglied
 
Registriert seit: 11.08.2015
Ort: Stuttgart
Fahrzeug: E38-735IA (02.00)
Standard

Zitat:
Zitat von Instantcoffeem Beitrag anzeigen
Hallo,

das Radlager hat keinen Magnetring, jedoch einen Metallring ähnlich wie vorne nur im Lager.

Es ist ein Inkrementalgeber, es wird über den Radsensor abgegriffen, wichtig ist das der Richtige Radsensor verbaut wird.
Grauer Stecker mit grauen Stecker, oder blauer Stecker mit blauen Stecker am Radsensor nicht mischen das geht nicht.

Gruß
Holger
Danke Holger für das Info. Sensor wurde von "Hella" gekauft (75 eur.) und natürlich mit blaue Dose korrekt gesteckt.
Was ich nicht verstehe, durch das "Loch", wo Sensor sitzt sieht man eine Welle, was ist das genau? Radlager?
ed69 ist offline   Antwort Mit Zitat antworten
Alt 12.08.2015, 22:19   #9
Olitschka
Erfahrenes Mitglied
 
Benutzerbild von Olitschka
 
Registriert seit: 09.10.2011
Ort: Norderstedt
Fahrzeug: E38-750i (11.95), Lada Niva (03.03)
Standard

Das ist das Gelenk von der Antriebswelle (hast Du doch schön auf Deinem eingefügtem Bild markiert) was man da sieht und seitlich Richtung aussen ist das Radlager.
Olitschka ist offline   Antwort Mit Zitat antworten
Alt 12.08.2015, 22:29   #10
ed69
Neues Mitglied
 
Registriert seit: 11.08.2015
Ort: Stuttgart
Fahrzeug: E38-735IA (02.00)
Standard

Zitat:
Zitat von Olitschka Beitrag anzeigen
Vielleicht wurde der Inkrementenring im Radlager beim Ausbohren beschädigt. Das Radlager steht etwas in die Bohrung rein, deshalb hat der Sensor eine flache Seite.
Ich würd jetzt den Sensor noch mal ausbauen und mit ner Taschenlampe den Imkrementenring am Radlager begutachten.
Wenn beschädigt... viel Spaß beim Lagerwechsel
Also, es ist doch Radlager zusehen durch das Loch vom Sensor. Du hast meine Frage beantwortet. Danke!
Diese Welle (Radlager) was durch das Loch vom Sensor zusehen ist, wurde leicht angebohrt,
dann habe ich abgeschliffen, jetzt sieht man gleichmessig sauber beim drehen, und Sensor eigentlich funktioniert, zumindest gelbe Lämpchen im Kombiinstrument sind aus, im FS keine Fehler, aber beim Bremsen schlägt Bremspedal so wie Bremsscheiben vorne Oval wären! Beim abgeschaltetem Sensor( ABS, DSC aus) bremst Wagen wie das sein soll, Normal!
Danke für deine Antwort! Ich tausche Radlager auch, muss man doch diesen Fehler finden!

Geändert von ed69 (12.08.2015 um 22:35 Uhr).
ed69 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Koppelstangen Hinterachse 735iA 1985 Alexx80 BMW 7er, Modell E23 0 08.08.2012 13:33
Niveauregulierung bei 735iA an der Hinterachse peter-koch BMW 7er, Modell E23 12 26.01.2011 13:51
E38-Auto: 735iA E38 Jimmy735iE38 Biete... 5 20.10.2010 18:34
E38-Auto: 735iA E38 Jimmy735iE38 Biete... 0 19.10.2010 12:07
Querlenker E38 Hinterachse--H i l f e- scout BMW 7er, Modell E38 2 20.09.2006 11:04


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 08:40 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group