Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 15.05.2005, 03:01   #1
semar
Erfahrenes Mitglied
 
Registriert seit: 10.11.2003
Ort: Delta
Fahrzeug: 88 735iA, Bj 4/88 VIN WBAGB4300J3212101 86 volvo 245
Standard Beifahrersitz schon wieder defekt

Hallo,
vielleicht kann mir mal ein Elektriker helfen, das Problem mit meinem Beifahrersitz zu loesen.
Es ist jetzt schon das zweite Mal, dass sich der Sitz nicht mehr ruehrt. Die "Reparatur" beim ersten Mal war einfach, Sicherung austauschen, schon gings wieder.
Jetzt streikt der Kerl schon wieder. Auch wieder Sicherung raus. Der Sitz will mir was sagen. Aber wo fange ich an?
Da ich kompletter Laie in diesem Fach bin, bitte keine uebertechnische Ausdruecke.
Vielen Dank.
PS in der Suchfunktion konnte ich nichts finden, das auf das Problem hinweist.
88 735i, 141t km
semar ist offline   Antwort Mit Zitat antworten
Alt 20.05.2005, 05:55   #2
semar
Erfahrenes Mitglied
 
Registriert seit: 10.11.2003
Ort: Delta
Fahrzeug: 88 735iA, Bj 4/88 VIN WBAGB4300J3212101 86 volvo 245
Standard

Hallo,
sind die Elektriker alle in Urlaub?
semar ist offline   Antwort Mit Zitat antworten
Alt 20.05.2005, 10:56   #3
Necktou
Panzer
 
Benutzerbild von Necktou
 
Registriert seit: 17.03.2005
Ort: Rheinfelden
Fahrzeug: Audi A4 Allroad 3.0 TDI
Standard

Zitat:
Zitat von semar
Der Sitz will mir was sagen. Aber wo fange ich an?
Lern Sitzisch

Aber Spaß beiseite. Hast du schonmal den Stecker für die Sitzsteuerung nachgeschaut?
Die können mit der Zeit etwas ausnudeln. Mal abziehen, schauen ob alle Anschlüße noch belegt sind (Kabel drin) und bissi Kontaktspray drauf.

Denke mal das es ein Wackler ist.


Gruß Sebastian
Necktou ist offline   Antwort Mit Zitat antworten
Alt 20.05.2005, 13:50   #4
DVD-Rookie
V8 Connaisseur
Premium Mitglied
 
Benutzerbild von DVD-Rookie
 
Registriert seit: 25.03.2003
Ort: Worms
Fahrzeug: E32-730i -V8 M60 05-92
Standard

Hi,

Du solltest mal den Sitz auf Schwergänigkeit prüfen, vielleicht fehlt an einem der Motoren oder Wellen etwas ÖL.

Ferner solltest Du auch mal die Sicherung überprüfen, ob die richtige Stärke eingesetzt ist.

Keinesfalls einen größeren Wert einsetzten, sonst kann es brennen/schmoren.

Vielleicht ist nur eine zu schwache Sicherung eingesetzt. Wenn der Wert stimmt, dann gleich mal mehrere Ersatz besorgen und feststellen, ob die Sicherung nur bei einem einzigen der vielen Motore durchbrennt; bei dem Motor, wo sie durchbrennt mußt Du dann suchen.

Doch zunächst kann man probieren den Sitz leer (=dann ist die Belastung für den Motor viel geringer) mit dem problematischen Motor mal 5 Minuten ständig hin- und herzubewegen, vielleicht läuft sich das dann wieder ein.


Bitte daran denken, den Motor nicht am Anschlag weiterlaufen zu lassen.


Gruß


Harry
DVD-Rookie ist offline   Antwort Mit Zitat antworten
Alt 20.05.2005, 16:30   #5
semar
Erfahrenes Mitglied
 
Registriert seit: 10.11.2003
Ort: Delta
Fahrzeug: 88 735iA, Bj 4/88 VIN WBAGB4300J3212101 86 volvo 245
Standard

aha, also doch nicht alle in Urlaub
besten Dank fuer die Tips; werde am Wochenende mal wieder probieren und dann berichten.
Wir haben dieses Wochenende einen Feiertag (weiss nicht, welchen), da muss ich wohl noch schnell Sicherungen holen.
Servus miteinander
semar ist offline   Antwort Mit Zitat antworten
Alt 20.05.2005, 18:34   #6
DVD-Rookie
V8 Connaisseur
Premium Mitglied
 
Benutzerbild von DVD-Rookie
 
Registriert seit: 25.03.2003
Ort: Worms
Fahrzeug: E32-730i -V8 M60 05-92
Standard

Hi,

na dann kauf mal Sicherungen, überigens: An schlechtem Kontakt kann es nicht gelegen haben, denn dann brennt keine Sicherung durch.

Ich kenne mittlerweile den Sitz ganz gut, hatte gerade letzte Woche das berühmte Problem mit der Welle.


Gruß


Harry
DVD-Rookie ist offline   Antwort Mit Zitat antworten
Alt 21.05.2005, 13:37   #7
DVD-Rookie
V8 Connaisseur
Premium Mitglied
 
Benutzerbild von DVD-Rookie
 
Registriert seit: 25.03.2003
Ort: Worms
Fahrzeug: E32-730i -V8 M60 05-92
Standard

Hi Rainer,

1. Eine Sicherung für alle Motoren, deshalb sollte man bei Deinem Problem nur einen Motor auf einmal laufen lassen
2. 5 Motoren hast Du pro Sitz, der in der Lehne ist für die Kopfstütze. Der an der vorderen Sitzkante ist für die Sitzhöhenverstellung, der direkt hintendran für die Lehnenneigungsverstellung. Dann gibt es einen an der Achse vorne, der verstellt den Sitzwinkel, der auf der Achse hinten färt den Sitz vor- und zurück.

a) Herausbekommen, bei welchem Motor die Sicherung durchbrennt, brennt sie bei allen durch mußt Du überprüfen, ob vielleicht nicht einfach bloß die falsche Sicherung (zu schwach) drinnen sitzt.

b) wenn es nur bei einem Motor ist, dann schau mal bei den beiden vorne sitzenden Motoren nach den Wellen die sie antreiben (die werden gerne mal zu kurz oder zu lang, das kann zu zu hohen Reibwiederständen führen)

3. Wenns nur dem schwachen Geschlecht passiert, könnte es auch sein, daß sie einen Motor auch noch am Anschlag laufen läßt (meiner Frau kann das passieren, alles technische ist bei ihr immer in großer Gefahr, ich schüttel öfters den Kopf, was die alles kaputt bekommt - einfach durch Falscheinsatz ), dann blockiert der Motor, es steigt die Stromaufnahme stark an und die Sicherung kann durchbrennen.

Führe Deine Frau mal in die Bedienung ein, daß sie nicht über den Anschalg hinaus laufen läßt. Vielleicht ist dies die einzige Ursache.


Gruß


Harry
DVD-Rookie ist offline   Antwort Mit Zitat antworten
Alt 18.05.2006, 18:07   #8
chatfuchs
Erfahrenes Mitglied
 
Benutzerbild von chatfuchs
 
Registriert seit: 25.04.2002
Ort: Moers
Fahrzeug: AMG SL55, BMW 740I (E38), F11, Straßen-Quad, 4 x MB S600
Standard

... sorry das ich auch hier das Thema nochmal aufgreife... aber wo befindet sich die Sicherung für den Beifahrersitz ?

Gruß
Frank
chatfuchs ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: 730d Thermostat defekt? oder alles normal dieselspaß BMW 7er, Modell E38 3 26.04.2005 21:48
Motorraum: Wasserpumpe defekt? macbec BMW 7er, Modell E32 8 24.09.2004 17:10
Motorraum: Hilfe ZKD defekt??? Thommy BMW 7er, Modell E32 8 14.06.2004 14:04
Löst Airbag aus wenn Sitzbelegungserkennungsmatte defekt ist dominik BMW 7er, Modell E38 7 05.01.2004 16:04
Lichtwarnung defekt! alphornblaeser BMW 7er, Modell E32 2 29.07.2002 21:16


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 01:34 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group