Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 13.02.2007, 10:17   #1
batsch
Mitglied
 
Benutzerbild von batsch
 
Registriert seit: 17.07.2005
Ort: Kollnburg
Fahrzeug: 545i Touring E61 (PD 10/04) mit Schaltgetriebe
Standard Getriebeproblem im kalten Zustand

Seit ein paar Tagen habe ich ein Problem mit meinem Automatikgetriebe.
Es weigert sich beim Anfahren vom 1. auf den 2. Gang zu schalten.
Es gibt zwar den üblichen kleinen Ruck aber der 1. bleibt drin.
Man kann durch Motor neu starten und vorm Anfahren auf M3 schalten das Problem umgehen. Wenn das Getriebe warm ist gibt es keine Probleme.
Getriebeölwechsel war vor 15.000km, S/E/M -Schalter und Getriebewahlschalter habe ich gestern gereinigt, keine Besserung.

Für nützliche Tips wäre ich sehr dankbar!
batsch ist offline   Antwort Mit Zitat antworten
Alt 13.02.2007, 12:11   #2
Rottaler2
† August 2007
 
Benutzerbild von Rottaler2
 
Registriert seit: 09.02.2003
Ort: Eggenfelden
Fahrzeug: 750iL Bj 04.91 +T+SH
Standard

Hi batsch
Wie ist der Ölstand???? Stimmt auch die Anzeigen im Kombi wenn du einzeln durchschaltest?? Ich musste mal die Kontakte nachbiegen, weil der Tempomat immer ausschaltete. Vielleich sollte das Steuergerät im Getriebe gereinigt werden! Frag mal Hydromat, der repariert A-Getriebe, ist aber auf dem 4HP22 noch nicht ganz fit, wenn er mehr davon zerlegt hat, gehts dann leichter!
Gruß Reinhard
__________________
Interner Link) www.SuedOst.7-forum.com
jeden 2. Sonntag im Monat ab 12:00 Stammtisch in Eggenfelden
Rottaler2 ist offline   Antwort Mit Zitat antworten
Alt 13.02.2007, 13:34   #3
batsch
Mitglied
 
Benutzerbild von batsch
 
Registriert seit: 17.07.2005
Ort: Kollnburg
Fahrzeug: 545i Touring E61 (PD 10/04) mit Schaltgetriebe
Standard

Ölstand ist im warmen Zustand zwischen den Markierungen.
Wo sollte er eigentlich bei kaltem Motor sein?
Ist er vielleicht genau dann zu niedrig?
Anzeige im Kombi stimmt, Kontakte habe ich schon
nachgebogen (mache ich immer gleich wenn ich so ein Ding offen habe)
batsch ist offline   Antwort Mit Zitat antworten
Alt 13.02.2007, 16:45   #4
BullPit
Erfahrenes Mitglied
 
Registriert seit: 21.12.2002
Ort: Köln
Fahrzeug: E32 750iL (04.89 ) ; E32 750iLS (11.91) ; E32 Alpina B12 (10.91) ; E38 ILS ( 04.00 )
Standard Richtig Ölstand messen

Hallo Batsch,

ist Dir bekannt, dass der Ölstand bei warmen und laufendem Motor gemessen werden muss?


Gruß,
Pit
__________________
-----------------------------------------------------------

Reparaturhilfen / Schraubergemeinschaft in Niederkassel bei Bonn

Von kleinen- (Ölwechsel, Bremse erneuern etc.) bis großen Reparaturen (Motor- / Getriebetausch, Tonnelagerwechsel usw.), sowie kleinere Lackierarbeiten, ist bei uns "fast" alles möglich - Spezialwerkzeug ist natürlich vorhanden.

Viele Teile aus Schlachtwagen ( E32 ) haben wir selbstverständlich auch!

Infos zur Zeit nur via U2U.

BullPit ist offline   Antwort Mit Zitat antworten
Alt 13.02.2007, 17:03   #5
batsch
Mitglied
 
Benutzerbild von batsch
 
Registriert seit: 17.07.2005
Ort: Kollnburg
Fahrzeug: 545i Touring E61 (PD 10/04) mit Schaltgetriebe
Standard

Ja, das ist mir bekannt.
Mich würde nur mal interessieren wie hoch er bei kalten und stehenden Motor sein sollte, da mein Problem nur auftritt wenn das Auto übernacht gestanden hat. Vielleicht sinkt der Ölstand zu weit ab.
batsch ist offline   Antwort Mit Zitat antworten
Alt 13.02.2007, 18:42   #6
Hydromat
rogatyn
 
Registriert seit: 05.05.2006
Ort: Kreithof 2
Fahrzeug: endlich nen 740er...
Standard

hab heut mal ein Schaltgerät aus dem 4hp22/24 zerlegt, naja, da wundert mich nichts mehr...
Angehängte Grafiken
Dateityp: jpg DSC04376.jpg (67,5 KB, 78x aufgerufen)
Hydromat ist offline   Antwort Mit Zitat antworten
Alt 13.02.2007, 18:59   #7
haaaps
Mitglied
 
Benutzerbild von haaaps
 
Registriert seit: 13.08.2006
Ort:
Fahrzeug: E32
Standard

Zitat:
Zitat von Hydromat Beitrag anzeigen
hab heut mal ein Schaltgerät aus dem 4hp22/24 zerlegt, naja, da wundert mich nichts mehr...
Was sieht man da Schlimmes? Sorry, kenne mich damit nicht aus.

Gruss,
Hans
haaaps ist offline   Antwort Mit Zitat antworten
Alt 13.02.2007, 19:54   #8
Hydromat
rogatyn
 
Registriert seit: 05.05.2006
Ort: Kreithof 2
Fahrzeug: endlich nen 740er...
Standard

mag auf dem Foto ned so rüberkommen. Das ist total verdreckt, verschlammt sogar. Das behindert die Ventile vollkommen. Hab noch keins in diesem Ausmass gesehen. Da haben schon durchaus gepflegtere Schaltgeräte für schlechtes Schaltverhalten gesorgt...
Hydromat ist offline   Antwort Mit Zitat antworten
Alt 13.02.2007, 20:02   #9
bmwfreak88
Erfahrenes Mitglied
 
Benutzerbild von bmwfreak88
 
Registriert seit: 24.05.2006
Ort: oschatz
Fahrzeug: Bmw e 66 760 il Bmw e91 330D
Standard

Zitat:
Zitat von Hydromat Beitrag anzeigen
mag auf dem Foto ned so rüberkommen. Das ist total verdreckt, verschlammt sogar. Das behindert die Ventile vollkommen. Hab noch keins in diesem Ausmass gesehen. Da haben schon durchaus gepflegtere Schaltgeräte für schlechtes Schaltverhalten gesorgt...
Und wie bekommt mann es sauber?. Ich meine für einen laien beschrieben, der gerad den filter wechseln kann.


Mfg
__________________
Wieder auferstanden.

e38 750 bj97+ diagnosegerät ��. Also wer im raum Leipzig Dresden Fehler ausgelesen u gelöscht haben will kann sich gern melden.
bmwfreak88 ist offline   Antwort Mit Zitat antworten
Alt 13.02.2007, 21:28   #10
Stone
Erfahrenes Mitglied
 
Benutzerbild von Stone
 
Registriert seit: 05.05.2002
Ort: Bischofsheim
Fahrzeug: 750 iL,93, Range Rover Vogue V8, 86, Kawa ZRX 1200R, 2006 VW T2 Pritsche,1971, Renault Safrane Phase 2, 2,5L 1997, Vespa cosa 200, Suzuki GT 250, 78
Standard

regelmäßiger Ölwechsel beim Automatikgetriebe beugt vielen Fehlen vor.
Vor allem den ATF IId Nachfolger ATF III nehmen (ich glaub, ATF II d gibt sowieso kaum noch), hat einen besseren Reibwert, habe bei meinem Renault nach demm Wechsel deutliche weichere Schaltvorgänge gemerkt.
Das Steuergehäuse kann man mit Bremsenreiniger ausspülen, und beim Ölwechsel an den Filter denken.

MfG
Stone
__________________
Der mit dem Vogelaugenahorn
Stone ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Spritgeruch im kalten Zustand 750iL Fahrwerks-GOTT BMW 7er, Modell E32 14 21.09.2006 11:24
Knarzen im kalten Zustand?? BMW730iStgt BMW 7er, Modell E38 8 25.11.2005 22:43
Kurzfahrten im kalten Zustand Jo BMW 7er, allgemein 22 25.02.2005 20:31
lenkung - probleme im kalten zustand cerb BMW 7er, Modell E32 6 09.10.2003 15:42
4,4 Liter V8 ist unruhig im kalten Zustand richy BMW 7er, Modell E38 1 04.11.2002 20:26


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:48 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group