Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 02.05.2004, 23:52   #1
Baeckerman
Neues Mitglied
 
Benutzerbild von Baeckerman
 
Registriert seit: 28.07.2003
Ort: Rastatt
Fahrzeug: E32 735i
Standard Klappergeräusche hinten links!!!!

Hallo zusammen,
habe vor einigen Wochen die komplette Vorderachse ausgetauscht. Alles wunderbar, keine Geräusche und kein Schlagen mehr. An der Hinterachse, habe ich ebenso Dämpfer und Domlager gewechselt. Doch seit 2 Wochen macht mich das Geklapper hinten ganz verrückt. Man hört es eigentlich nur, wenn die Fenster unten sind. Bei Unebenheiten, kläppert und schäbert es aus Richtung Hinterachse Beifahrereseite. Wenn ich nur mit dem rechten Rad über eine Bodenunebenheit fahre hört man eigentlich nichts. Aber auf der anderen Seite macht mich dieses Klappergeräusch fast verrückt.
Hat jemand eine Ahnung wodurch dieses lästige Geräusch ausgelöst wird???
Bin für jeden Tipp superdankbar!!!!
Baeckerman ist offline   Antwort Mit Zitat antworten
Alt 03.05.2004, 00:03   #2
716i
† 15.09.2007
 
Benutzerbild von 716i
 
Registriert seit: 25.05.2003
Ort: Bad Zwischenahn
Fahrzeug: 750ia e32 04-92 150TKm
Standard Hi Baeckerman,

Das ist bestimmt der innere Bremsbelag, der hat spiel, und klappert !
Bau mal aus, drücke das Dreibein (andere Bezeichnung fällt mir gerade nicht ein)
auseinander, bis es wieder stramm im Bremskolben sitzt !


[Bearbeitet am 2.5.2004 um 00:21 von 716i]
__________________
«7er Perfekt in Form und Funktion.»
716i ist offline   Antwort Mit Zitat antworten
Alt 15.05.2004, 18:10   #3
Baeckerman
Neues Mitglied
 
Benutzerbild von Baeckerman
 
Registriert seit: 28.07.2003
Ort: Rastatt
Fahrzeug: E32 735i
Standard Volltreffer!!!

Carsten du lagst mit deiner Vermutung goldrichtig. Es war tatsächlich der innere Bremsbelag.
Danke dir nochmals für deine HILFE!!!
Baeckerman ist offline   Antwort Mit Zitat antworten
Alt 25.05.2004, 08:05   #4
716i
† 15.09.2007
 
Benutzerbild von 716i
 
Registriert seit: 25.05.2003
Ort: Bad Zwischenahn
Fahrzeug: 750ia e32 04-92 150TKm
Standard Freut mich,

Supi
Gute Fahrt weiterhin !!!


Zitat:
Zitat von Baeckerman
Carsten du lagst mit deiner Vermutung goldrichtig. Es war tatsächlich der innere Bremsbelag.
Danke dir nochmals für deine HILFE!!!
716i ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 04:16 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group