Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 21.03.2004, 10:37   #1
jak
Erfahrenes Mitglied
 
Benutzerbild von jak
 
Registriert seit: 28.02.2004
Ort:
Fahrzeug: 735iA 10/91 EML, ASC, Klima - LPG Venturi Anlage (Tartarini) - E38 735iA 06/98 LPG Vollsequentielle KME Gasanlage - E39 528i 96er
Standard Getriebe Automatik

Tag Zusammen,

hatte eigentlich im Makt unter "Suchen" den Bedarf geäußert mir ein gutes Getriebe anzubieten, möchte jedoch erst ein mal ein Feedback ob ich auf dem richtigen Dampfer bin oder ob es vielleicht noch eine Möglichkeit gibt das Getriebe zu reanimieren.

Erst einmal technische Daten meines Fahrzeugs.

730i Baujahr 8/1989 Motor: M30 Getriebe Automatik 4HP-22/EH

Problem:

Grundsätzlich funktioniert das Getriebe "noch". Beim schalten vom 1ten in die 2te Schaltstufe macht sich das Problem so bemerkbar, daß es den Anschein hat, daß er Zeit braucht um den nächsten Gang zu synchronisieren (Leichtes rubbeln). Der Schaltvorgang kann 1-2 Sekunden dauern. In allen höheren Schaltstufen läuft er eigentlich normal.

Es gab ja hier im Forum den Thread vom Forumsmitglied 716i über den Reset des Steuergerätes, den ihr sicherlich ja gelesen habt, dachte zunächst das man das Problem eventuell auch damit lösen könnte, jedoch tippe ich eher auf ein mechanisches Problem.

Habt ihr ähnliche Erfahrungen, dann teilt Sie mir mir, freue mich über jedes Statement.

Übrigens !

Ich bin zwar noch nicht lange im Forum als Mitglied registriert, möchte mich jedoch hier einmal bei allen bedanken, die hier täglich an der gleichen Leidenschaft arbeiten und somit einen wertvollen Beitrag für alle leisten.

Vielen Dank

Viele Grüße

Jak
__________________
OO=[ ] [ ]=OO...7er was sonst?
jak ist offline   Antwort Mit Zitat antworten
Alt 21.03.2004, 11:33   #2
felice34
Erfahrenes Mitglied
 
Benutzerbild von felice34
 
Registriert seit: 08.04.2003
Ort: Klagenfurt
Fahrzeug: E 32-750i,Bj.88; Kawa ZX12R, Bj.2001
Standard

hey,jak

also, ich bin leider auch kein getriebespezialist aber wann hast du denn das letzte mal das getriebeöl gewechselt? falls doch schon länger her könnte ein getriebeölwechsel mit filterwechsel auch wunder wirken oder dich zumindest einen schritt weiter bringen falls das öl verbrannt riecht oder metallspäne beinhaltet sind zeichen für einen defekt.

gruß,felice!
felice34 ist offline   Antwort Mit Zitat antworten
Alt 21.03.2004, 11:36   #3
jak
Erfahrenes Mitglied
 
Benutzerbild von jak
 
Registriert seit: 28.02.2004
Ort:
Fahrzeug: 735iA 10/91 EML, ASC, Klima - LPG Venturi Anlage (Tartarini) - E38 735iA 06/98 LPG Vollsequentielle KME Gasanlage - E39 528i 96er
Standard

Zitat:
Original geschrieben von felice34
hey,jak

also, ich bin leider auch kein getriebespezialist aber wann hast du denn das letzte mal das getriebeöl gewechselt? falls doch schon länger her könnte ein getriebeölwechsel mit filterwechsel auch wunder wirken oder dich zumindest einen schritt weiter bringen falls das öl verbrannt riecht oder metallspäne beinhaltet sind zeichen für einen defekt.

gruß,felice!
Hi Felice,

das Getriebeöl wurde vor ziemlich genau einem Jahr gewechselt, bin seitdem ca. 25.000 km gefahren.

Gruß

Thomas
jak ist offline   Antwort Mit Zitat antworten
Alt 21.03.2004, 11:41   #4
freak
the real freak since 2002
 
Benutzerbild von freak
 
Registriert seit: 11.06.2002
Ort: Hamburg
Fahrzeug: E65 740D DIESEL V8 BITURBO POWER
Standard Re. » Getriebe Automatik »

Hallo @jak ...


Wie du schon geschrieben hast, ist ein mechanischer Fehler nicht durch einen "Reset" zu beheben - ein Fehler, der vom Steuergerät aus geht evtl. schon, wenn die Mechanik einwandfrei funktioniert ...


Bitte, schreibe als Ergänzung die Laufleistung vom Getriebe und ob es zu vor einen Getriebeölwechsel bekommen hat - ein Ölwechsel am Getriebe kann Wunder bewirken und ist für eine lange Lebensdauer entscheident !!! Sollte, noch kein Ölwechsel gemacht worden sein, versuche erstmal mit einem Ölwechsel das Getriebe zu reanimieren - ausserdem, wird das Altöl viel über Dein Getriebe verraten ...

Das Altöl vom Getriebe sollte möglichst Rot (Rot / Braun) rauskommen und nicht stechent oder, verbrand riechen - kommt das Öl Blau oder Grün raus, ist falsches Öl befüllt und evtl. Ursache von dem Fehler bzw. Grund für das vorzeitige Defekt...


Beim Ölwechsel für das ZF 4 HP 22 Getriebe, kannst du das
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Castrol TQ-D nehmen und solltest das Sieb und Profildichtung erneuern - Teilenummer kannst du Dir aus den Auszügen aus dem E T K abschreiben ...








Viel Glück und viele Grüsse ...


@freak


[Bearbeitet am 21.3.2004 um 11:46 von freak]
__________________
Vergib deinen Feinden, aber vergiss niemals ihre Namen ...
freak ist offline   Antwort Mit Zitat antworten
Alt 21.03.2004, 11:52   #5
jak
Erfahrenes Mitglied
 
Benutzerbild von jak
 
Registriert seit: 28.02.2004
Ort:
Fahrzeug: 735iA 10/91 EML, ASC, Klima - LPG Venturi Anlage (Tartarini) - E38 735iA 06/98 LPG Vollsequentielle KME Gasanlage - E39 528i 96er
Standard

Hi freak,

erst einmal vielen Dank für Deine sehr ausführliche Antwort.
Derweil habe ich ergänzt wann der letzte Getriebeölwechsel gemacht wurde. Die Gesamtlaufleistung müsste bei ca. 280.000 km liegen obwohl ich nicht weiß ob es das erste Getriebe in diesem Fahrzeug ist.

Nur denke ich ist es sicherlich besser und kostengünstiger Deine vorgeschlagene Variante in Augenschein zu nehmen und die Substanz des Öls zu prüfen, wie ich ja bereits erzählt habe funktioniert das Getriebe ja noch. Werde mich schnellstens darum kümmern und Dich auf dem laufenden halten.
Dann wollen wir mal schauen was mein kleiner 'Bimmer' für ein getriebetechnisches Problem hat.

Vielen Dank

Jak
jak ist offline   Antwort Mit Zitat antworten
Alt 21.03.2004, 12:09   #6
freak
the real freak since 2002
 
Benutzerbild von freak
 
Registriert seit: 11.06.2002
Ort: Hamburg
Fahrzeug: E65 740D DIESEL V8 BITURBO POWER
Standard Re. » Getriebe Automatik »

Hallo @jak ...


Dein Ergänzung und auch die Empfehlung von @felice34 habe ich später erst gesehen, da ich recht lange für einen Antwort brauchen - alter Man(n) ist eben kein D-Zug - ich würde aufjedenfall, die ca. drei Ltr. Öl, Sieb und Dichtung investieren und ersatmal abwarten wie sich der Ölwechsel bemerkbar macht - sollte sich nichts zum positiven wandeln, würde ich über eine Überholung oder Austausch endscheiden ...


Ich gehe davon aus, das du (Dein Wagen :zwink ) beim Beschleunigen, keinen Schlupf hast/hat - also, zB. vom Stand aus, das der Wagen ohne Leistungsverlust bzw. Bescheunigungsverlust wegkommt - da du nichts von solch einem Symthom berichtet hast ...


Gruss @freak ...
freak ist offline   Antwort Mit Zitat antworten
Alt 21.03.2004, 12:21   #7
jak
Erfahrenes Mitglied
 
Benutzerbild von jak
 
Registriert seit: 28.02.2004
Ort:
Fahrzeug: 735iA 10/91 EML, ASC, Klima - LPG Venturi Anlage (Tartarini) - E38 735iA 06/98 LPG Vollsequentielle KME Gasanlage - E39 528i 96er
Standard

@freak

Hi freak,

also ich habe beim beschleunigen in der Tat keinen "Schlupf" , bei meinem Bimmer ist es tatsächlich so, daß bei einer Beschleunigung das Fahrzeug problemlos durchzieht (Sogar ein Traum), ergo der beschriebene Fehler tritt in diesem Fall auch gar nicht auf, sondern der Schaltvorgang vom 1ten in 2ten erscheint normal.
Dafür ist der Schaltvorgang bei höherer Geschwindigkeit (noch beim beschleunigen) etwas ruppiger. Da ich jedoch eher ein verhaltener Fahrer, auch auf Material bezogen, bin, habe ich es eigentlich meist vermieden, seit auftreten des Fehlers irgendwelche "Bundesjugendspiele" mit dem Getriebe zu veranstalten.

Gruß

Jak
jak ist offline   Antwort Mit Zitat antworten
Alt 21.03.2004, 12:32   #8
freak
the real freak since 2002
 
Benutzerbild von freak
 
Registriert seit: 11.06.2002
Ort: Hamburg
Fahrzeug: E65 740D DIESEL V8 BITURBO POWER
Standard

Zitat:
Original geschrieben von jak

bei meinem Bimmer ist es tatsächlich so, daß bei einer Beschleunigung das Fahrzeug problemlos durchzieht (Sogar ein Traum), ergo der beschriebene Fehler tritt in diesem Fall auch gar nicht auf, sondern der Schaltvorgang vom 1ten in 2ten erscheint normal.

Alles klar - Da der Wagen ohne Schlupf beschleunigt denke ich, das der Wandler in Ordnung ist ...


Hmmm Dann mal den Ölwechsel abwarten und Tee trinken :zwink ...



Viele Grüsse aus HH ...


@freak ...
freak ist offline   Antwort Mit Zitat antworten
Alt 21.03.2004, 18:15   #9
rebelkiller
Erfahrenes Mitglied
 
Registriert seit: 06.10.2002
Ort:
Fahrzeug: BMW 840Ci
Standard

Habe seit wenigen Tagen ein ähnliches Problem mit meinem Getriebe (225tkm gesamt gelaufen, 735i, Getriebeöl vor einem Jahr bei BMW gewechselt, seitdem 25tkm)

Das Getriebe schaltet so gut wie gar nicht mehr unter 3000 UPM in die vierte Stufe. Ebenso nicht unter 3000 upm in die dritte Stufe.Wenn ich durch Schalten auf "M" die dritte Stufe erzwinge, dann erfolgt der Gangwechsel 2->3 sehr ruppig.

Getriebe-Reset habe ich auch schon erfolglos versucht.

Muss ich mich auch von meinem Getriebe verabschieden??

Gruß
rebelkiller ist offline   Antwort Mit Zitat antworten
Alt 21.03.2004, 18:28   #10
jak
Erfahrenes Mitglied
 
Benutzerbild von jak
 
Registriert seit: 28.02.2004
Ort:
Fahrzeug: 735iA 10/91 EML, ASC, Klima - LPG Venturi Anlage (Tartarini) - E38 735iA 06/98 LPG Vollsequentielle KME Gasanlage - E39 528i 96er
Standard

Zitat:
Original geschrieben von rebelkiller

Das Getriebe schaltet so gut wie gar nicht mehr unter 3000 UPM in die vierte Stufe. Ebenso nicht unter 3000 upm in die dritte Stufe.Wenn ich durch Schalten auf "M" die dritte Stufe erzwinge, dann erfolgt der Gangwechsel 2->3 sehr ruppig.

Getriebe-Reset habe ich auch schon erfolglos versucht.

Muss ich mich auch von meinem Getriebe verabschieden??

Gruß
Hi,

na das hört sich ja noch wesentlich schlimmer an als bei mir. Also ich werde auf jeden Fall mal einen Getriebölwechsel anstreben und mir die Sache genau ansehen. Vielleicht bringt es ja was.

Gruß

Jak
jak ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:29 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group