Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 10.11.2007, 12:28   #1
abenson
www.7er-Shop.de
Premium Mitglied
 
Benutzerbild von abenson
 
Registriert seit: 13.12.2006
Ort: Mainz-Kastel
Fahrzeug: E32 740iLA ,E32 740i,E34 540 Touring 6-Gang,525TDS,730i R6
Standard DWA lässt sich nicht mehr einschalten

Hallo zusammen.
Wollte gestern meine DWA aktivieren...geht aber nicht mehr.
Ich habe keine Veränderungen am Fahrzeug vorgenommen.
FB funktioniert einwandfrei,jedoch lässt sich die DWA auch nicht über das Türschloss aktivieren.
Und ich kann das Auto auch nicht mehr an der Fahrertür in Schliessstellung 1 aufschliessen...nur wenn ich den Schlüssel komplett umdrehe,also verriegele.

Jemand eine Idee???

Danke und Gruss Andre
__________________


Tel:06134/291912
Teileanfragen nur telefonisch,U2Us können dauern

abenson ist offline   Antwort Mit Zitat antworten
Alt 10.11.2007, 13:22   #2
hebby
Gast
 
Ort:
Fahrzeug:
Standard

Ich würde erstmal schauen, ob ein Kabelbruch oder Kontaktfehler am Kabelstrang des Türscharnieres vorliegt. Wenn da alles okay ist, würde ich den Micro-Schalter des Türschlosses checken......

Ansonsten, weißt Du das am DWA-Modul in der Nähe der Sicherungsbox unter der Rücksitzbank auch eine Sicherung verbaut ist, ist die evtl defekt..??
  Antwort Mit Zitat antworten
Alt 10.11.2007, 13:35   #3
Alfi155
Erfahrenes Mitglied
 
Benutzerbild von Alfi155
 
Registriert seit: 11.03.2007
Ort: Frankfurt
Fahrzeug: E60 545i SMG
Standard

Auch im Sicherungskasten im Motorraum ist noch eine Sicherung der DWA.
Alfi155 ist offline   Antwort Mit Zitat antworten
Alt 10.11.2007, 13:50   #4
abenson
www.7er-Shop.de
Premium Mitglied
 
Benutzerbild von abenson
 
Registriert seit: 13.12.2006
Ort: Mainz-Kastel
Fahrzeug: E32 740iLA ,E32 740i,E34 540 Touring 6-Gang,525TDS,730i R6
Standard

Hallo

Alle Sicherungen sind i.O....

Gruss Andre
abenson ist offline   Antwort Mit Zitat antworten
Alt 10.11.2007, 14:09   #5
Alfi155
Erfahrenes Mitglied
 
Benutzerbild von Alfi155
 
Registriert seit: 11.03.2007
Ort: Frankfurt
Fahrzeug: E60 545i SMG
Standard

Hast du ein anderes DWA-Modul zum Testen? Könnte evtl. eins besorgen.
Alfi155 ist offline   Antwort Mit Zitat antworten
Alt 10.11.2007, 15:00   #6
Steve0710
7 the Best
 
Benutzerbild von Steve0710
 
Registriert seit: 01.02.2007
Ort: Eschborn
Fahrzeug: 735i - 03/1991 & Ford Escort Bj.05/1993 (Besseres Ersatzrad)
Standard

Zitat:
Zitat von abenson Beitrag anzeigen
Hallo zusammen.
Wollte gestern meine DWA aktivieren...geht aber nicht mehr.
Ich habe keine Veränderungen am Fahrzeug vorgenommen.
FB funktioniert einwandfrei,jedoch lässt sich die DWA auch nicht über das Türschloss aktivieren.
Und ich kann das Auto auch nicht mehr an der Fahrertür in Schliessstellung 1 aufschliessen...nur wenn ich den Schlüssel komplett umdrehe,also verriegele.

Jemand eine Idee???

Danke und Gruss Andre
Andre,

das würde mir Tierisch Stinken.....................aber du Findest ne Lösung....


*duck.und.wech*
__________________
Stau is nur hine Blöd,vorne Gehts!!!
Steve0710 ist offline   Antwort Mit Zitat antworten
Alt 10.11.2007, 15:10   #7
peter becker
750i powered by ROTTALER2
 
Benutzerbild von peter becker
 
Registriert seit: 23.03.2005
Ort: bei Marburg
Fahrzeug: 750iL Highline ( PD 2.93 ) 750i ( PD 10.91 )
Standard

hallo andre

schau mal in diesen link, du musst dann body and interieur anklicken und
dann die untergruppen mit mit doorlock,da geht es immer um die teile
des türschloss.... evtl. liegt hier der fehler.

viele grüsse

peter

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://bmwe32.masscom.net/dyn_menu.html#
peter becker ist offline   Antwort Mit Zitat antworten
Alt 11.11.2007, 04:26   #8
abenson
www.7er-Shop.de
Premium Mitglied
 
Benutzerbild von abenson
 
Registriert seit: 13.12.2006
Ort: Mainz-Kastel
Fahrzeug: E32 740iLA ,E32 740i,E34 540 Touring 6-Gang,525TDS,730i R6
Standard

Hallo zusammen

Wollte nur Rückmeldung geben.........

RM-Modul defekt.
Getauscht und geht wieder.

Gruss Andre
abenson ist offline   Antwort Mit Zitat antworten
Alt 12.11.2007, 00:03   #9
peter becker
750i powered by ROTTALER2
 
Benutzerbild von peter becker
 
Registriert seit: 23.03.2005
Ort: bei Marburg
Fahrzeug: 750iL Highline ( PD 2.93 ) 750i ( PD 10.91 )
Standard

Zitat:
Zitat von abenson Beitrag anzeigen
Hallo zusammen

Wollte nur Rückmeldung geben.........

RM-Modul defekt.
Getauscht und geht wieder.

Gruss Andre
hallo andre

sehr interessant, dass wusste ich auch nicht ,dass das RM da auch
noch mit zusammen hängt.

viele grüsse

peter
peter becker ist offline   Antwort Mit Zitat antworten
Alt 12.11.2007, 07:03   #10
T-Bird
Engine Bay - Diving Co.
 
Benutzerbild von T-Bird
 
Registriert seit: 23.01.2004
Ort: Poppencity
Fahrzeug: 750iLA Highline, 730iA R6 PD02/93, EZ08/93 DA27556, E30 Cabrio, E36 Winterschlurren
Standard

Zitat:
Zitat von abenson Beitrag anzeigen
Hallo zusammen

Wollte nur Rückmeldung geben.........

RM-Modul defekt.
Getauscht und geht wieder.

Gruss Andre
Hallo Andre!

Hab grad ein aähnliches Problem und hätte mehr aufs GM getippt.

Werde doch jetzt erst mal tausch des RM probieren.
__________________
Gruß
Andreas

Interner Link) InEfficientDynamics
Interner Link) Leider Geil
1 "Fuffis haben keine Besitzer, höchstens bedienstetes Personal!"
2 "Es ist nie nichts!"
3 "Ohne einen kleinen Pentosinfleck ist Mann nicht richtig angezogen!"
if(AHNUNG == 0){readFAQ;useSEARCH;useGOOGLE;}else{usebrain;makepost;}
T-Bird ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Innenraum: Innenraumtemperatur lässt sich nicht mehr regeln Bond BMW 7er, Modell E38 2 20.10.2006 15:50
Motorraum: Automatikgetriebe - Gang lässt sich nicht einschalten H.D. BMW 7er, Modell E32 7 26.07.2005 22:29
Elektrik: Radio lässt sich nicht mehr einschalten tezlav BMW 7er, Modell E38 4 16.07.2005 00:56
Elektrik: Radio lässt sich nicht einschalten lana BMW 7er, Modell E38 2 26.11.2004 14:42
Elektrik: Radio lässt sich nicht einschalten lana BMW 7er, Modell E38 0 11.11.2004 17:13


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 19:57 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group