Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 19.10.2007, 20:50   #1
bauminho750il
EURO2 bei ROTTALER2
 
Benutzerbild von bauminho750il
 
Registriert seit: 25.02.2007
Ort: Altenmarkt
Fahrzeug: E32 750iL (02/88) ASC, EDC1; Mercedes 250D (02/88); Mercedes 280E (09/77); Mercedes 280SE (07/78)
Frage Lüftung läuft nur auf höchster Stufe - kalte Lötstelle?

Bei meinem 750iL habe ich das Problem, dass das Gebläse nur einschaltet, wenn man die Bedienungsräder auf die höchste Stufe stellt.

Laut einer Info vor einiger Zeit von Rottaler2 (wir werden Dich nie vergessen!) liegt dies wahrscheinlich an einer kalten Lötstelle auf einer Platine.

Weiß von Euch wer, welche Platine da gemeint ist? Er meinte damals eine Platine, die Scheinbar in Nähe des Handschuhfachs liegt...
bauminho750il ist offline   Antwort Mit Zitat antworten
Alt 19.10.2007, 20:54   #2
peter becker
750i powered by ROTTALER2
 
Benutzerbild von peter becker
 
Registriert seit: 23.03.2005
Ort: bei Marburg
Fahrzeug: 750iL Highline ( PD 2.93 ) 750i ( PD 10.91 )
Standard

hallo

das ist das berühmte heizschwert, sitzt vorn vor deinem pollenfilter

gib mal heizschwert in die suchfunktion ein und begrenze es auf den
e32,da findest du alles an lesestoff und infos,die du brauchst.

viele grüsse

peter

das ist ein link dazu, du musst dann auf der seite oben -- tipps zu bmw ---
und dann heizschwert anklicken, tja und dann noch einen finden,der es dir
löten kann.

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://e-wiesinger.de/tipps/index2.htm
peter becker ist offline   Antwort Mit Zitat antworten
Alt 19.10.2007, 21:01   #3
Schorsch
BastardOperatorFromHell
 
Benutzerbild von Schorsch
 
Registriert seit: 21.08.2006
Ort: Nähe KA (Großherzogtum Baden)
Fahrzeug: E32 730iA K V8(M60B40) Prod. Tag 16-10-1992 und MB S212 350CDI 4-Matic
Standard

Zitat:
Zitat von bauminho750il Beitrag anzeigen
Bei meinem 750iL habe ich das Problem, dass das Gebläse nur einschaltet, wenn man die Bedienungsräder auf die höchste Stufe stellt.

Laut einer Info vor einiger Zeit von Rottaler2 (wir werden Dich nie vergessen!) liegt dies wahrscheinlich an einer kalten Lötstelle auf einer Platine.

Weiß von Euch wer, welche Platine da gemeint ist? Er meinte damals eine Platine, die Scheinbar in Nähe des Handschuhfachs liegt...
e

Hey. Soweit ich bis jetzt mitbekommen habe, gehen gerne die Spannungsregler (MOSFET) den Bach runter. Die musste dann austauschen(lassen?)

Gruß
__________________
Schorsch - sorgt für Bluthochdruck

Schorsch ist offline   Antwort Mit Zitat antworten
Alt 19.10.2007, 21:01   #4
bauminho750il
EURO2 bei ROTTALER2
 
Benutzerbild von bauminho750il
 
Registriert seit: 25.02.2007
Ort: Altenmarkt
Fahrzeug: E32 750iL (02/88) ASC, EDC1; Mercedes 250D (02/88); Mercedes 280E (09/77); Mercedes 280SE (07/78)
Standard

Danke Peter für die Rasche Antwort. Hast Du zufällig ne Anleitung zum AUsbau? Hab eine in nem alten Thread gefunden (auf ner bosch.de-Seite), aber die geht nicht zum laden...
bauminho750il ist offline   Antwort Mit Zitat antworten
Alt 19.10.2007, 21:21   #5
peter becker
750i powered by ROTTALER2
 
Benutzerbild von peter becker
 
Registriert seit: 23.03.2005
Ort: bei Marburg
Fahrzeug: 750iL Highline ( PD 2.93 ) 750i ( PD 10.91 )
Standard

Zitat:
Zitat von bauminho750il Beitrag anzeigen
Danke Peter für die Rasche Antwort. Hast Du zufällig ne Anleitung zum AUsbau? Hab eine in nem alten Thread gefunden (auf ner bosch.de-Seite), aber die geht nicht zum laden...
jow, wird in dem link den ich dir in meiner ersten antwort eingestellt habe
auch schon beschrieben. hier ist noch mal ein link, wo der pollenfilter
gewechselt werden muss, dazu muss aber das heizschwert auch raus, um
da ran zu kommen.

schau mal hier, du musst schauen bis zu dem punkt,wo er das schwert heraus
zieht,alles weitere ist dann nur noch für den pollenfilter und für dich nicht mehr
nötig.

viele grüsse

peter

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.bimmerboard.com/forums/posts/54597
peter becker ist offline   Antwort Mit Zitat antworten
Alt 19.10.2007, 21:26   #6
hebby
Gast
 
Ort:
Fahrzeug:
Standard

Oder schau Interner Link) hier Bild #11 zeigt das Heizschwert. Ich finde es schwierig zu löten, weil ich die dicke Schutzlackschicht nicht entfernt bekommen habe. Hol Dir beim Schrotti oder Gebrauchtteile Hamburg oder unserem Forumsmitglied kkhamburg, dem Carsten ein anderes, dürfte bei ca. 30-40 Euro liegen und gut is............
  Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Scheibenwischer geht nur noch auf Stufe I Joerg BMW 7er, Modell E38 2 29.08.2007 08:49
Gebläse läuft nur auf Höchster Stufe! WernerLausH BMW 7er, Modell E32 10 29.06.2007 10:40
Elektrik: Heizgebläse funktioniert nur auf höchster Stufe Fitschu BMW 7er, Modell E32 9 14.02.2007 12:24
Gebläse läuft nur auf der 4.Stufe chocko BMW 7er, Modell E32 2 26.08.2002 19:08
Gebläse auf höchster Stufe - Heizschwert defekt Rainer735 BMW 7er, Modell E32 6 12.06.2002 01:46


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 04:04 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group