Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 26.08.2002, 18:43   #1
chocko
Mitglied
 
Registriert seit: 20.08.2002
Ort: Krummennaab
Fahrzeug: BMW 735 E32, Porsche Turbo 944SII Cabrio
Standard Gebläse läuft nur auf der 4.Stufe

Das Gebläse läuft nur auf der vierten Stufe. Seltsam ist wenn ich die Klima auf der vierten Gebläsestufe ca 5 Minuten laufen lassen und dann z.B. in die 3.Stufe
schalte dann läuft die 3. Stufe einige Minuten und ist dann aber wieder weg.
Wer weiß Rat ?
chocko ist offline   Antwort Mit Zitat antworten
Alt 26.08.2002, 18:44   #2
Polecat
Erfahrenes Mitglied
 
Registriert seit: 29.05.2002
Ort: Hamburg
Fahrzeug: Momentan Mercedes W124
Standard

Hmmm ich tippe mal das bei dir das sogenannte "schwert" kaputt ist !
aber sicher bin ich mir auch nicht 100%

gruss Polecat
Polecat ist offline   Antwort Mit Zitat antworten
Alt 26.08.2002, 19:08   #3
mikkon
Mitglied
 
Benutzerbild von mikkon
 
Registriert seit: 12.05.2002
Ort: Tampere
Fahrzeug: E32 735iA (BJ 1988)
Standard

Höchstwahrscheinlich hat PoleCat recht, Schwert kaputt... welcome to the Team, ich habe ähnliches Problem, habe aber keine Klima. Dieses Thema wurde hier schon öfter behandlet, versuche es mal mit SUCHEN-funktion (suche SCHWERT). Es gibbt einige Experten hier unter uns, insbesonders hat FrankGo mir sehr geholfen also schaue nach seinen Beiträgen. Ein Beispiel ist hier : Interner Link) http://www.7er.com/forum/viewthread.php?tid=1487

Viel Gluck

Mikko


PS. versuche rauszufinden ob deins ein BEHR oder SIEMENS ist, wenn BEHR hast du gute chancen gebrauchte zu finden. Wenn aber Siemens, wird es leider etwas schwieriger. Neupreis etwa 250 EUR
mikkon ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Winterreifen 225/60R15 95Q M+S A. Felge 7J x 15 H2 716i BMW 7er, Modell E32 28 08.12.2004 10:37
Alpina 20"-Felgen auf ebay, taugt nix ??????? V8-Olli BMW 7er, Modell E38 7 10.05.2004 12:06
Bereifung auf E65: breit oder schmal ? Rudi_V8 BMW 7er, Modell E65/E66 5 22.06.2003 18:26
235 auf 9Jx18 Schmelli BMW 7er, Modell E38 8 07.10.2002 22:50
Gebläse auf höchster Stufe - Heizschwert defekt Rainer735 BMW 7er, Modell E32 6 12.06.2002 01:46


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 20:01 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group