Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



 
 
Thema teilen Themen-Optionen Ansicht
Alt 19.10.2007, 20:50   #1
bauminho750il
EURO2 bei ROTTALER2
 
Benutzerbild von bauminho750il
 
Registriert seit: 25.02.2007
Ort: Altenmarkt
Fahrzeug: E32 750iL (02/88) ASC, EDC1; Mercedes 250D (02/88); Mercedes 280E (09/77); Mercedes 280SE (07/78)
Frage Lüftung läuft nur auf höchster Stufe - kalte Lötstelle?

Bei meinem 750iL habe ich das Problem, dass das Gebläse nur einschaltet, wenn man die Bedienungsräder auf die höchste Stufe stellt.

Laut einer Info vor einiger Zeit von Rottaler2 (wir werden Dich nie vergessen!) liegt dies wahrscheinlich an einer kalten Lötstelle auf einer Platine.

Weiß von Euch wer, welche Platine da gemeint ist? Er meinte damals eine Platine, die Scheinbar in Nähe des Handschuhfachs liegt...
bauminho750il ist offline   Antwort Mit Zitat antworten
 


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Scheibenwischer geht nur noch auf Stufe I Joerg BMW 7er, Modell E38 2 29.08.2007 08:49
Gebläse läuft nur auf Höchster Stufe! WernerLausH BMW 7er, Modell E32 10 29.06.2007 10:40
Elektrik: Heizgebläse funktioniert nur auf höchster Stufe Fitschu BMW 7er, Modell E32 9 14.02.2007 12:24
Gebläse läuft nur auf der 4.Stufe chocko BMW 7er, Modell E32 2 26.08.2002 19:08
Gebläse auf höchster Stufe - Heizschwert defekt Rainer735 BMW 7er, Modell E32 6 12.06.2002 01:46


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 10:23 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group