Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 23.09.2004, 09:34   #1
macbec
Gelegenheitsschrauber
 
Benutzerbild von macbec
 
Registriert seit: 15.03.2003
Ort: Schieder-Schwalenberg
Fahrzeug: E 65 740i mit Prins VSI 2 (11/06)
Frage Wasserpumpe defekt?

Hallo Ihr Spezialisten,

an meinem 730er, Bj. 93, 165 TKM, habe ich vor drei Monaten die Keilriemen wechseln lassen.

Vor etwa 6 Wochen fing er an, bei genau 2000 Touren hörbar zu dröhnen, so als wäre der Auspuff defekt. Ist aber irgendwie auch ein "schrubberndes" Geräusch, das eindeutig von einem drehenden Teil zu kommen scheint. Bei nur geringfügig höheren oder niedrigeren Drehzahlen ist das weg. Und nur solange, bis er warm ist, dann ist alles o.k. Das macht er auch im Stand, wenn man den Gaszug im Motorraum zieht, hat also offensichtlich nichts mit dem Antriebsstrabg zu tun. Kommt eindeutig aus dem Motorraum, ist aber für mich nicht näher zu orten.

Dachte zuerst, ein Keilriemen ist zu locker und rutscht. War aber nicht, nach dem Nachspannen war es noch genauso da.

Jetzt habe ich nach einer strammeren Autobahnhfahrt zu Hause beim Abstellen das Signal "Kühlwasserstand zu niedrig" bekommen und siehe da, er hat sich den Ausgleichsbehälter leergezogen.

Ich habe dann an der Wasserpumpe geschaut, sind aber da wie auch sonstwo nirgends Wasserspuren zu sehen.

Ist mein Gedanke an eine defekte Wasserpumpe abwegig (dass da irgendwie ein Lager defekt ist, laut läuft und undicht geworden ist)? Was kann ich sonst noch so kontrollieren?

Danke für Eure Tipps Christian
macbec ist offline   Antwort Mit Zitat antworten
Alt 23.09.2004, 17:38   #2
macbec
Gelegenheitsschrauber
 
Benutzerbild von macbec
 
Registriert seit: 15.03.2003
Ort: Schieder-Schwalenberg
Fahrzeug: E 65 740i mit Prins VSI 2 (11/06)
Standard

Hat niemand eine Meinung/Idee?

Gruss Christian
macbec ist offline   Antwort Mit Zitat antworten
Alt 23.09.2004, 18:47   #3
VollNormal
Normal ist, wie ich bin!
 
Benutzerbild von VollNormal
 
Registriert seit: 17.05.2004
Ort: Bochum
Fahrzeug: Ringe-Wagen, Porsche-Boxster-Bobbycar
Standard

Bei der Beschreibung des Geräusches würde ich zuerst auf ein loses Blech oder anderes Bauteil tippen, daß dann im genannten Drehzahlbereich auf Grund von Resonanzen anfängt Krach zu machen. Wenn der Motor warm ist haben sich die beteiligten Teile soweit ausgedehnt, daß da kein Spiel mehr ist, also kann auch nichts mehr vibrieren. Versuch weiter, herauszufinden was das ist, bevor sich womöglich irgendwas ernsthaft losrappelt. Eine defekte Wasserpumpe macht sich gerne mit fürchterlichem Quietschen bemerkbar.

Wenn Du nach "strammer Autobahnfahrt" keine Anzeichen findest, wo das Wasser geblieben sein könnte: wenn es nach außen weg ist ist es einfach verdunstet. Such mal ganz genau, ob Du irgendwo so hellgrün/weißliche Rückstände findest, an den Schläuchen, Anschlüssen oder Verbindungen des Kühlsystems. Wenn Du Pech hast, geht das Wasser nach innen weg, das heißt die Kopfdichtung ist durch. Das läßt sich mit ca. 10 Min. Aufwand in der Werkstatt testen.
__________________
Tüssi, Andreas

Nomaal is dat nich ...

Alt genug, um es besser zu wissen. Aber jung genug, um es trotzdem zu tun!
VollNormal ist offline   Antwort Mit Zitat antworten
Alt 23.09.2004, 18:59   #4
BullPit
Erfahrenes Mitglied
 
Registriert seit: 21.12.2002
Ort: Köln
Fahrzeug: E32 750iL (04.89 ) ; E32 750iLS (11.91) ; E32 Alpina B12 (10.91) ; E38 ILS ( 04.00 )
Standard

@macbec

Das Geräusch könnte von einem Keilriemen-Spanner kommen. Ich hatte das vor Jahren auch mal an meinem V12... fing mit einem Quitschen an und endete in einem lauten Knall ; irgendwann hatte sich das Lager festgefressen und dann hat es die Kunststoffrolle zerrissen.

Kühlwasser:
Du könntest nachdem der Wagen einige Zeit gestanden hat ( am besten über Nacht ) die Ölablasschraube etwas öffnen ( natürlich ein Behälter drunterstellen ). Wenn Du eine defekte Kopfdichtung hast wird sich das Wasser in der Ölwanne befinden und zuerst heraus fließen.

Gruß,
Pit
__________________
-----------------------------------------------------------

Reparaturhilfen / Schraubergemeinschaft in Niederkassel bei Bonn

Von kleinen- (Ölwechsel, Bremse erneuern etc.) bis großen Reparaturen (Motor- / Getriebetausch, Tonnelagerwechsel usw.), sowie kleinere Lackierarbeiten, ist bei uns "fast" alles möglich - Spezialwerkzeug ist natürlich vorhanden.

Viele Teile aus Schlachtwagen ( E32 ) haben wir selbstverständlich auch!

Infos zur Zeit nur via U2U.

BullPit ist offline   Antwort Mit Zitat antworten
Alt 23.09.2004, 19:05   #5
VollNormal
Normal ist, wie ich bin!
 
Benutzerbild von VollNormal
 
Registriert seit: 17.05.2004
Ort: Bochum
Fahrzeug: Ringe-Wagen, Porsche-Boxster-Bobbycar
Top!

Zitat:
Zitat von BullPit
Wenn Du eine defekte Kopfdichtung hast wird sich das Wasser in der Ölwanne befinden und zuerst heraus fließen.
Den merk ich mir! Top!
(Warum sagt einem sowas eigentlich sonst keiner?)
VollNormal ist offline   Antwort Mit Zitat antworten
Alt 23.09.2004, 19:57   #6
macbec
Gelegenheitsschrauber
 
Benutzerbild von macbec
 
Registriert seit: 15.03.2003
Ort: Schieder-Schwalenberg
Fahrzeug: E 65 740i mit Prins VSI 2 (11/06)
Standard

Danke Euch für die super Tipps. Ich geh´ran.

Gruß Christian
macbec ist offline   Antwort Mit Zitat antworten
Alt 23.09.2004, 22:58   #7
IMANUEL
Erfahrenes Mitglied
 
Benutzerbild von IMANUEL
 
Registriert seit: 13.01.2003
Ort: Berg / Pfalz
Fahrzeug: E32 730i / 3.5R6
Standard

Zitat:
Den merk ich mir! Top!
(Warum sagt einem sowas eigentlich sonst keiner?)
Weil man das schon in der Schule lernt
und man bei jeder Ölpest sieht,
daß das Öl oben schwimmt
und das Wasser deshalb unten sein muß.

Die Fettaugen schwimmen ja auch auf der Suppe.

So ist auch bei jedem Dieselfilter unten eine
Schraube wo man das Wasser ablassen kann.
( Wasserabscheider )
Manchmal ist auch am Tank eine Ablaßschraube.

Ebenso ist im heimischen Heizöltank nach einigen
Jahren am Boden ein Sumpf aus Sinkstoffen,
Verunreinigungen und Kondenswasser, weshalb
der Saugrüssel nie bis auf den Tankboden geht.


Gruß Manu
__________________
Heute ist der erste Tag vom Rest meines Lebens.
IMANUEL ist offline   Antwort Mit Zitat antworten
Alt 24.09.2004, 14:46   #8
VollNormal
Normal ist, wie ich bin!
 
Benutzerbild von VollNormal
 
Registriert seit: 17.05.2004
Ort: Bochum
Fahrzeug: Ringe-Wagen, Porsche-Boxster-Bobbycar
Standard

Ja ja, Fett schwimmt oben!

Aber da man mir immer und überall was vom hellen Schaum erzählt hat, war ich der Meinung gewesen, Wasser im (Motor-)Öl würde unweigerlich in Emulsion übergehen.
VollNormal ist offline   Antwort Mit Zitat antworten
Alt 24.09.2004, 17:10   #9
BullPit
Erfahrenes Mitglied
 
Registriert seit: 21.12.2002
Ort: Köln
Fahrzeug: E32 750iL (04.89 ) ; E32 750iLS (11.91) ; E32 Alpina B12 (10.91) ; E38 ILS ( 04.00 )
Standard

Hi,

wir haben mehrere Zylinderkopfdichtungen getauscht... bei allen kam erst das "verschwundene" Wasser raus, dann erst das Öl.
Beides war sauber getrennt.... werder Öl im Wasser noch Wasser im Öl.
Am Öleinfüllstutzen war nichts zu erkennen
Vielleicht gibt es, was das aufschäumen betrifft, einen Unterschied ob voll-/ teilsynthetisches- oder Mineralöl gefahren wurde

Gruß,
Pit
BullPit ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Kontrolliert mal eure Wasserpumpe... Vodoo BMW 7er, Modell E38 32 03.04.2009 09:35
Motorraum: Wasserpumpe defekt Marantzpaul BMW 7er, Modell E38 10 16.08.2007 13:57
Motorraum: Hilfe ZKD defekt??? Thommy BMW 7er, Modell E32 8 14.06.2004 14:04
Wasserpumpe wann defekt??? bwhille BMW 7er, Modell E38 3 21.09.2003 18:54
Lichtwarnung defekt! alphornblaeser BMW 7er, Modell E32 2 29.07.2002 21:16


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 17:00 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group