Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 15.06.2020, 21:58   #1
JB-728i
Neues Mitglied
 
Benutzerbild von JB-728i
 
Registriert seit: 14.06.2020
Ort: bei Bremen
Fahrzeug: E38-728i (01.99)
Standard Doch erstes Problem! Vanos vermutlich defekt (728i, 1999)

Hallo 7er Freunde,

und schon habe ich doch mein erstes Problem mit meinem 728i (1999)
Bei meiner Vorstellung gestern habe ich ja noch alles so gelobt. Eigentlich kann ich es selbst fast nicht glauben.

Am Ende meiner Vorstellung hatte ich ja schon kurz meinen unruhigen Leerlauf in der Warmlaufphase erwähnt. Da hoffte ich noch
die Zündkerzen wären schuld. Wenn der Motor warm ist, läuft er ganz normal. Heute habe ich dann mal bei warmen Motor die
Haube geöffnet und da war dann ganz deutlich ein Tickern im linken Motorbereich zu hören. Dieses Tickern war vor 4 Wochen als
ich den Wagen gekauft habe, defenitiv noch nicht vorhanden. Zusammen mit den Drehzahlschwankungen in der Warmlaufphase
tippe ich nun darauf, dass meine Doppel-Vanos defekt ist. Der Motor hat 320.000km gelaufen. Nachdem ich den Ölwechsel
vor 3 Wochen gemacht hatte, war ich mit dem Wagen zum ersten mal auf der Autobahn und habe auch das ein oder andere Mal
den Kickdown genutzt und auch mal die 220km/h erreicht. Meine Befürchtung ist jetzt, dass das für meine "dicke Diva" einfach
zuviel war.

Was meint Ihr dazu?
Tippt Ihr bei Drehzahlschwankungen in der Warmlaufphase und ein Tickern im linken Motorbereich auch auf einen Vanosdefekt?
Und vor allem, was würdet Ihr mir jetzt raten? Erstmal noch etwas weiter den Wagen testen und schauen ob sich noch mehr
Defekte ergeben oder schon direkt zu einen BMW-Spezi und die Vanos in Angriff nehmen? Da ergibt sich aber auch schon
mein nächstes Problem. Ich habe noch keinen freundlichen BMW-Spezi im Bereich Bremen/Oldenburg gefunden. Habt Ihr evtl.
einen Tipp für mich? Gerade wenn es um Vanos geht, muss sich der Betrieb ja schon etwas damit auskennen.

Schon mal vorab DANKE für Eure Hilfe!

Liebe Grüsse, Jörn
JB-728i ist offline   Antwort Mit Zitat antworten
Alt 15.06.2020, 22:16   #2
Malcolm
Erfahrenes Mitglied
 
Registriert seit: 08.12.2016
Ort: München
Fahrzeug: E38-740i (14.02.97) Dodge Chargum AWD 5,7 Hemi, Audi A8 D3 4,2 Quattro
Standard

willst du grundsätzlich was selbst machen? dann würde ich dir als erstes raten dir einen laptop mit inpa und einem ADS adapter (z.b. do-it-yourself) zu besorgen.

Danach würde ich mal die lambda adaptions werte auslesen wenn der Wagen warm ist. Sollten diese deutlich erhöhte Werte ausliefern hast du ein problem mit Falschluft welche durch alte Dichtungen entstehen. Sobald diese Dichtungen warm werden verschließen sie eventuelle Luftlücken und der Motor ist wieder dicht und läuft dann sauber.

Bei dem Thema VANOS kann ich leider keine hilfestellung bieten da keiner meiner BMW´s jemals VANOS hatte.
Malcolm ist offline   Antwort Mit Zitat antworten
Alt 15.06.2020, 22:21   #3
JB-728i
Neues Mitglied
 
Benutzerbild von JB-728i
 
Registriert seit: 14.06.2020
Ort: bei Bremen
Fahrzeug: E38-728i (01.99)
Standard

@ Malcom
Danke für Deine schnelle Antwort!
Grundsätzlich möchte ich schon das ein oder andere selbst machen. Das mit den Laptop werde ich also schon bald in Angriff
nehmen. Aber kann das deutlich zu hörende Tickern auch von Falschluft kommen?
JB-728i ist offline   Antwort Mit Zitat antworten
Alt 15.06.2020, 23:19   #4
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von JB-728i Beitrag anzeigen
...da war dann ganz deutlich ein Tickern im linken Motorbereich zu hören...
Wo ist bei Dir "linker Motorbereich" ?

M f G
__________________
"Wenn Du im Recht bist, kannst du dir leisten, die Ruhe zu bewahren;
wenn du im Unrecht bist, kannst du dir nicht leisten, sie zu verlieren."

Mahatma Gandhi (1869-1948)
Haschra ist offline   Antwort Mit Zitat antworten
Alt 15.06.2020, 23:26   #5
ManiBo
Erfahrenes Mitglied
 
Registriert seit: 05.02.2016
Ort:
Fahrzeug: E38 740i Bj.2000
Standard

Er meint bestimmt rechts.
Du hast zwei Probleme Falschluft und vermutlich Hydros.
Welches Öl hast du eingefüllt?

Gruss Mani
ManiBo ist offline   Antwort Mit Zitat antworten
Alt 15.06.2020, 23:34   #6
JB-728i
Neues Mitglied
 
Benutzerbild von JB-728i
 
Registriert seit: 14.06.2020
Ort: bei Bremen
Fahrzeug: E38-728i (01.99)
Standard

@Haschra
Wenn ich vor dem Auto stehe und auf den Motor schaue, dann links.
Also auf der Beifahrerseite unter der Motorabdeckung.

@ManiBo
Habe den Ölwechsel machen lassen. Die haben auf 5W/30 bestanden, weil es angeblich die BMW Vorgabe ist. Ich fragte ob das nicht
etwas dünn für einen so alten Motor ist und wollte eigentlich lieber 10W/40. Aber darauf wollten die sich nicht einlassen. Sie bestanden auf
die BMW Vorgabe und damit könnte man angeblich nichts verkehrt machen.

Danke an Euch beide!
JB-728i ist offline   Antwort Mit Zitat antworten
Alt 16.06.2020, 00:09   #7
ManiBo
Erfahrenes Mitglied
 
Registriert seit: 05.02.2016
Ort:
Fahrzeug: E38 740i Bj.2000
Standard

Vor 4Wochen als du ihn gekauft hast, hat er nicht getickert.
Vor 3Wochen hast du Ölwechsel gemacht.
Merkst du was?

Aber hat bestimmt nichts miteinander zu tun.

Gruß Mani
ManiBo ist offline   Antwort Mit Zitat antworten
Alt 16.06.2020, 00:16   #8
JB-728i
Neues Mitglied
 
Benutzerbild von JB-728i
 
Registriert seit: 14.06.2020
Ort: bei Bremen
Fahrzeug: E38-728i (01.99)
Standard

OK, natürlich kann das zusammenhängen.
Wäre aber echt schade, weil ich ja vor dem Ölwechsel in der Werkstatt extra nachgefragt hatte.
Was wär denn jetzt dein Rat? Direkt das Öl raus und dafür 10W/40 einfüllen lassen? Und muss der
neue Ölfilter dabei auch wieder getauscht werden oder kann der bleiben?

Gruß, Jörn
JB-728i ist offline   Antwort Mit Zitat antworten
Alt 16.06.2020, 01:15   #9
ManiBo
Erfahrenes Mitglied
 
Registriert seit: 05.02.2016
Ort:
Fahrzeug: E38 740i Bj.2000
Standard

Zum Thema Öl gibt es viele Meinungen.
Das musst du letzten Endes selbst entscheiden.
Würde aber noch die Erfahrungen von anderen Mitgliedern abwarten.

Gruß Mani
ManiBo ist offline   Antwort Mit Zitat antworten
Alt 16.06.2020, 10:09   #10
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von JB-728i Beitrag anzeigen
Wäre aber echt schade, weil ich ja vor dem Ölwechsel in der Werkstatt extra nachgefragt hatte.

Und muss der neue Ölfilter dabei auch wieder getauscht werden...
Vergiss den Ölwechsel erstmal.
Ölfilter müsste in dem Fall nur aus und wieder eingebaut werden,
damit der Pott leerläuft.

Lass den Motor laufen, und fass mal das Tankentlüftungsventil (TEV) an.

Das TEV ist vorn unter dem Sammler für Ansaugluft verbaut,
hinter dem Servobehälter.

Wenn Du das tickern mit den Fingern spüren kannst,
hast Du den Fehler gefunden, einfach Kabel abziehen, dann sollte Ruhe sein.

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Vermutlich Wandler laut BMW defekt - eindeutige Fehlerdiagnose möglich? BmW_pOWer91 BMW 7er, Modell E65/E66 0 30.09.2016 11:50
Motorraum: VDD vermutlich defekt, Geräusch davon? sevener BMW 7er, Modell E38 7 07.04.2012 16:08
Karosserie: Türkanten unten... Problem vermutlich effektiv gelöst! AR25 BMW 7er, Modell E32 17 16.09.2010 02:25
Kardanwelle vermutlich defekt... Brozer 735i BMW 7er, Modell E32 8 05.03.2009 20:48
Motorraum: Suchbild oder vermutlich kein Problem für die Profis. smartdrive BMW 7er, Modell E32 4 09.05.2008 16:00


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 06:48 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group