Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 03.04.2021, 00:21   #1
Krischan1964
Erfahrenes Mitglied
 
Registriert seit: 26.07.2011
Ort: Berlin
Fahrzeug: E32-730i V8 (06.93)
Standard Lüftergeräusche

Hallo,
Es ist ja bekannt, daß beim e32 mit zunehmenden Alter die Wellen des Innenbelüfters anfangen Geräusche zu machen. Die Wellen leiern wohl aus.

Bei meinem ist das seit Jahren so und komischerweise außentemperaturabhängig.
Die Lüftung gibt so s"singende Geräusche" von sich, als wäre ein Blatt im Lüfter.
Komischerweise tritt das nur bei Außentemperaturen bis 10 Grad auf.

Das wurde hier auch schon ausführlich diskuttiert, wie man den Lüfter reparieren oder Tauschen könne.
Allerdings war mir das immer zu komplex und ich hab das Radio auch fast immer an.

Weis jemand, wie man das beseitigt ohne große Eingriffe?
Ich wollte schon Öl auf die Lüfterwelle sprühen. Davon wurde mir aber abgeraten.

Hat einer eine Idee, wie man das zumindest zeitweise wieder leiser bekommt?
Silikonspray?
Wie könnte man da ansetzten nach dem Prinzip "Try and error"
Krischan1964 ist offline   Antwort Mit Zitat antworten
Alt 03.04.2021, 10:53   #2
uli07
Erfahrenes Mitglied
 
Registriert seit: 17.05.2020
Ort: Bad Oeynhausen
Fahrzeug: E61 LCI N53 / E24 - 635-/-79
Standard

Ich gehe mal davon aus das die Lagerung der Welle nicht in Ordnung ist, müßte also sowieso neu.
Dann kannst du doch ruhig die Wellen mit Öl schmieren. Ich nehme für solche Probleme normales Motorenöl. Das hält dann wieder 4 - 6 Wochen oder auch 8. Danach muß man eben wieder schmieren.
uli07 ist offline   Antwort Mit Zitat antworten
Alt 03.04.2021, 22:02   #3
Krischan1964
Erfahrenes Mitglied
 
Registriert seit: 26.07.2011
Ort: Berlin
Fahrzeug: E32-730i V8 (06.93)
Standard

Der Kollege, der mich vor Schmieröl oder WD40 gewarnt hat, meinte er habe das mal probiert, worauf er den Ölgeruch lange nicht mehr aus dem Fahrzeug bekam.

Klar, im Prinzip müsste der Lüfter neu. Die Lager der Welle sind wohl eingelaufen Aber das ist teuer.
Heute bin ich ca 40km gefahren ohne das dieses "Wimmern" auch nur ansatzweise auftrat.

Fahre auch schon seit 5 Jahren so. Eben weil es nur ab und zu, vornehmlich bei Außentemperaturen unter 10 Grad auftritt.

Werde mal mit Silikon oder Graphit schmieren und mal sehen was passiert
Hat jemand eine Idee, von wo aus man besten da ran kommt ?
Krischan1964 ist offline   Antwort Mit Zitat antworten
Alt 03.04.2021, 23:32   #4
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

vom Motorraum kommt man da dran, Beispiel beim 735, etwas runterscrollen
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.nmia.com/~dgnrg/page_15.htm
Erich ist offline   Antwort Mit Zitat antworten
Alt 03.04.2021, 23:55   #5
Krischan1964
Erfahrenes Mitglied
 
Registriert seit: 26.07.2011
Ort: Berlin
Fahrzeug: E32-730i V8 (06.93)
Standard

Danke,
werde mal die Lüfterwellen gut schmieren. Vielleicht hilft es
Heute war es mal wieder komplett weg das Geräusch.
Krischan1964 ist offline   Antwort Mit Zitat antworten
Alt 04.04.2021, 11:22   #6
uli07
Erfahrenes Mitglied
 
Registriert seit: 17.05.2020
Ort: Bad Oeynhausen
Fahrzeug: E61 LCI N53 / E24 - 635-/-79
Standard

Mit WD40 oder Silicon würde ich da nicht drangehen. Das riecht man. Motorenöl riecht man erst wenn es verbrennt. Wo ich damit gearbeitet habe roch nichts.
uli07 ist offline   Antwort Mit Zitat antworten
Alt 04.04.2021, 11:32   #7
Zlatko
Erfahrenes Mitglied
 
Benutzerbild von Zlatko
 
Registriert seit: 15.12.2003
Ort: Balingen
Fahrzeug: 750i 02/1988
Standard

Man kommt auch durch die Öffnung für den Mikrofilter ganz gut drann. Ich hatte das Problem auch und hatte es mit WD40 probiert, da die Sprühflasche das lange Kunststoffröhrchen montiert hatte.

Die Geräusche waren kurz weg, nach ein paar Tagen aber wieder da. Der Geruch hielt sich tatsächlich länger.

Habe daraufhin den Motor getauscht und gut. Wenn Du nicht gerade einen 750iL Highline mit Standheizung hast, ist das gar nicht so der Act.
Zlatko ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Laute Lüftergeräusche bscnetzwerk BMW 7er, Modell G11/G12 3 07.03.2017 18:45


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 08:37 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group