Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 23.05.2008, 14:35   #1
theodore5
Neues Mitglied
 
Registriert seit: 17.05.2006
Ort: Berlin
Fahrzeug: e38-740i
Standard Motor geht einfach aus

Hallo liebe Forumsmitglieder

Ich habe jetzt seit ca. 3 Monaten einen E38 740i(07/98). Anfangs hatte der Wagen die kleineren elektr. "Macken" wie z.B. Airbaglampe und ein nur sporadisch funtionierendes Telefon. Dies war mir bei Kauf klar, ich dachte das kriegt man in den Griff.

Ich hatte den Wagen jetzt zur Dursicht in der Werkstatt und dort auch gleich den hier vielfach erwähnten Zündanlaßschalter (weil auch die Beleuchtung er Klimaeinheit nur manchmal geht) und Lenkwinkelsensor austauschen lassen.

Noch am Abend als ich das Auto abholen wollte sprang er dann nicht an, obwohl der Werkstattmeister mit dem Auto noch 5 Minuten vorher eine Proberunde gedreht hatte. Am nächsten Morgen sprang der Wagen an. Seither auch keine Probleme mehr mit dem Starten.

ABER: das Auto geht einfach während der Fahrt aus! Mal an der Ampel (kann dann sofort wieder gestartet werden) aber auch während der Fahrt !!! Gestern gab es während einer kurzen Autobahnfahrt einen Ruck der mich nach vorne rücken ließ, dann war der Wagen aber sofort wieder von alleine angesprungen.

Jetzt wirds richtig HEFTIG: vorhin geht das Auto bei ca. 50 km/h im Stadverkehr aus! Rollt weiter, Automatik in Stellung "D" keine Servo, keine Bremsunterstützung mehr etc.! Ich musste erst den Wählhebel wieder auf "N" rücken um das Auto während des Rollens wieder zu starten.
sch... Schrecksekunde war das.

Ich fahre jetzt erstmal nicht mehr mit dem Auto, weil ich den beim nächsten mal unter diesen Umständen vielleicht an die Wand fahre.

So etwas hatte ich noch nie bei einem Fahrzeug.

Hat jemand schonmal diese oder ähnliche Erfahrungen gemacht?

Der KfZ Meister hat nur gestaunt und auch erstmal keine Idee zu den Vorfällen. Montag früh geht das Auto wieder in die Werkstatt.

Bin für mögliche Info jetzt schon dankbar.
Sorry für soviel Text.
theodore5 ist offline   Antwort Mit Zitat antworten
Alt 24.05.2008, 02:17   #2
Marc750i
Erfahrenes Mitglied
 
Benutzerbild von Marc750i
 
Registriert seit: 12.01.2008
Ort: Brüggen
Fahrzeug: VW Phaeton V6 Tdi, E36 M3 Coupe 3.2
Standard

könnte das nicht ein masseproblem sein?

oft korrodieren die masseverbindungen und dann entstehen diese merkwürdigen fehlermeldungen bzw. diese merkwürdigen fahreindrücke...
Marc750i ist offline   Antwort Mit Zitat antworten
Alt 24.05.2008, 07:12   #3
Ekkehart
Mitglied
 
Registriert seit: 09.10.2005
Ort: Hambühren
Fahrzeug: E65 745i, F 650, K1, GSX 500E,
Standard Geht aus

Motor geht aus, keine Servolenkung ist ja möglich. Aber Motor geht aus und keine Bremsunterstützung geht ja wohl nur bei defektem Unterdruckbehälter bzw beim E32 750 defektem Hydrospeicher. Geht schlagartig aus ist immer ein massives Elektroproblem. Selbst Unterbrechung der Stromversorgung für die Kraftstoffpumpe lässt den Motor noch etwas nachlaufen. Masseproblem ist auch weniger wahrscheinlich.
Ekkehart ist offline   Antwort Mit Zitat antworten
Alt 24.05.2008, 08:26   #4
MetalOpa
Autofahrer
 
Benutzerbild von MetalOpa
 
Registriert seit: 28.03.2005
Ort: Liebenau
Fahrzeug: BMW 745(E65)Bj.02/02; EZ 03/03(Prins VSI); BMW 525i (E61)EZ 10/09; BMW Z3 2.8 Bj. 10/98
Standard

Das ganze hört sich für mich an als ob der Nockenwellensensor hinüber ist.
Ich hatte ähnliches erfahren dürfen, allerdings nicht ganz so heftig.

Geht der Motor denn nur Schiebebetrieb aus, oder auch wenn Du Gas gibst?
Der Nockenwellensensor soll zwar Diagnosefähig sein, aber bei mir stand er nicht im Fehlerspeicher.
Ich hatte ihn dann auf Verdacht gewechselt und schon hatte ich Ruhe.

Gruss Ralf
__________________
wer bis zum Hals in der Scheisse steht, sollte den Kopf nicht hängen lassen \m/
Aktueller Durschnittsverbrauch: Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
MetalOpa ist offline   Antwort Mit Zitat antworten
Alt 24.05.2008, 11:31   #5
theodore5
Neues Mitglied
 
Registriert seit: 17.05.2006
Ort: Berlin
Fahrzeug: e38-740i
Standard

Zitat:
Zitat von MetalOpa Beitrag anzeigen
Das ganze hört sich für mich an als ob der Nockenwellensensor hinüber ist.
Ich hatte ähnliches erfahren dürfen, allerdings nicht ganz so heftig.

Geht der Motor denn nur Schiebebetrieb aus, oder auch wenn Du Gas gibst?
Der Nockenwellensensor soll zwar Diagnosefähig sein, aber bei mir stand er nicht im Fehlerspeicher.
Ich hatte ihn dann auf Verdacht gewechselt und schon hatte ich Ruhe.

Gruss Ralf
Hallo Ralf,

(und Danke schon mal für die Anregungen an alle!)

Der Motor geht anscheinend am liebsten im Schiebebtrieb aus. Wenn ich an der Ampel zufällig im gleichen moment starte in dem der Motor gerade ausgehen möchte, dann fängt er sich mit ruckeln wieder ein.
Mir ist auch aufgefallen, dass beim Starten der Motor nicht so "kraftvoll" angeht wie vorher, sondern sich eher kurz vorm Absterben wieder nachregelt. Sonst aber ruhiger Lauf, kein Schütteln oder Ruckeln.
Grüße
theodore5 ist offline   Antwort Mit Zitat antworten
Alt 26.05.2008, 20:02   #6
Karol
Mitglied
 
Registriert seit: 14.06.2007
Ort: Gemünden
Fahrzeug: E38-728i (05.2000)
Idee

Zitat:
Zitat von MetalOpa Beitrag anzeigen
Das ganze hört sich für mich an als ob der Nockenwellensensor hinüber ist.
Ich hatte ähnliches erfahren dürfen, allerdings nicht ganz so heftig.

Geht der Motor denn nur Schiebebetrieb aus, oder auch wenn Du Gas gibst?
Der Nockenwellensensor soll zwar Diagnosefähig sein, aber bei mir stand er nicht im Fehlerspeicher.
Ich hatte ihn dann auf Verdacht gewechselt und schon hatte ich Ruhe.

Gruss Ralf
Hi,

bei mir wurde auch der Nockenwellensensor als Fehler ausgelesen,
na gut hab ich mir gedacht, da bestellst du einen neuen und gut ist.
Leider bin ich noch nicht dazu gekommen...
Gestern auf dem Rückweg von Frankfurt Hahn bin ich mal durch die Frankfurter City (am Main) gefahren und siehe an der Ampel geht mir das Auto aus.

Hab dann einen Mechaniker aus Polen gefragt, was das sein könnte, und er meinte; ohne zu wissen, dass meine Nockenwellensensor defekt ist, dass es genau diese Ursache ist.

Da wusste ich gleich bescheid
Er wusste gleich, was da los ist

also Du wirst auch einen neuen brauchen

Gruss
Karol
Karol ist offline   Antwort Mit Zitat antworten
Alt 04.06.2008, 21:13   #7
theodore5
Neues Mitglied
 
Registriert seit: 17.05.2006
Ort: Berlin
Fahrzeug: e38-740i
Standard

Ich möchte das Thema hier doch noch mal aktualisieren.

Ich habe das Auto mittlerweile aus der Werksatt abgeholt. (Auch der Kühler kam jetzt neu, aber das war eine andere Baustelle). Der Fehlerspeicher wurde beim Freundlichen ausgelesen, ohne Befund.

Es ist erneut der Zündanlaßschalter ausgetauscht worden. LMM wurde ausgebaut und gereinigt. Steuergeräte codiert. Lenkwinkelsensor programmiert (so stehts auf der RG).

Auto fährt einwandfrei. Alles bestens. Bis... bis gerade wieder an der Ampel. Aus die Maus. Toll, dass ich eine Bushaltestelle dabei behindert habe.

Das Auto lässt sich wieder staten, die Drehzahl fällt aber sofort in den Keller. Man kann das mit gefühlvollem Gasgeben verhindern. Aber beim Schalten auf "D" geht die Kiste natürlich gleich wieder aus. Etwa nach dreiminütigen Startbemühungen hält der Wagen dann wieder das Drehzahlniveau. Und bisher fährt das Ding wieder ohne Beanstandungen. Morgen geht es dann wohl wieder von vorne los.

Gottseidank ist mein Mechaniker engagiert genug weiter auf die Fehlersuche zu gehen. Aber soll ich jetzt den Nockenwellensensor "auf Verdacht" wechseln lassen? Der müsste doch beim Auslesen einen Fehler hinterlegt haben??

Ich bin ratlos (und langsam auch sauer auf die Karre) Beruflich lässt sich das Ding ja gar nicht mehr nutzen! Da kann ich mir ja gleich die Eselmütze aufziehen, wenn noch jemand mit im Auto sitzt und ein Termin ansteht...

Vielleicht hat jemand ja noch eine Idee
Ansonsten fliegt als nächstes eh der Nockenwellensensor raus. Ich kann ja langsam alles am Auto kostenpflichtig austauschen lassen... oder besser gleich die ganze Karre austauschen.

Danke fürs Lesen.
theodore5 ist offline   Antwort Mit Zitat antworten
Alt 05.06.2008, 17:21   #8
Ingo
-
 
Registriert seit: 28.05.2002
Ort: Stainz
Fahrzeug: VW Passat
Standard

Zitat:
Zitat von theodore5 Beitrag anzeigen
Ansonsten fliegt als nächstes eh der Nockenwellensensor raus.
Hi!

Ich hatte eine ähnliche Symptomatik - aber nur einmal, dafür in einer Kurve und vor mir ein Haus. Adrenalinschub pur. Lustig ist was anderes...

Whatever - es wurden beide Nockenwellensensoren getauscht, das hat das Problem behoben. Vermutlich wird das auch bei Deinem Bimmer helfen...

lg,
Ingo
Ingo ist offline   Antwort Mit Zitat antworten
Alt 05.06.2008, 20:22   #9
theodore5
Neues Mitglied
 
Registriert seit: 17.05.2006
Ort: Berlin
Fahrzeug: e38-740i
Standard

Danke an Alle nochmal für die freundliche Hilfe.

Ich werde die Werkstatt jetzt mal die Nockenwellensensoren tauschen lassen.

Es ist nur noch nervig mit dem Auto zu fahren. Eine halbe Stunde läuft alles prima und dann spiele ich wieder den Deppen an der Ampel, weil die Karre aus ist. Ich achte nicht mehr auf Ampeln, sondern auf den Drehzahlmesser, um zu sehen ob der Motor noch an ist...

Ich bin bestimmt mittlerweile der Schnellste im "Automatik-auf-Leerlauf-Warnblinker-einschalten-und-gleichzeitig-starten" Wettbewerb!
theodore5 ist offline   Antwort Mit Zitat antworten
Alt 05.06.2008, 21:24   #10
Ernst 730i
Gesperrt
 
Registriert seit: 01.01.2008
Ort:
Fahrzeug: €38
Standard

Zitat:

Das Auto lässt sich wieder staten, die Drehzahl fällt aber sofort in den Keller. Man kann das mit gefühlvollem Gasgeben verhindern. Aber beim Schalten auf "D" geht die Kiste natürlich gleich wieder aus
/Zitat

Das kenn ich von meinem her, als damals der LMM kaputt (und abgesteckt) war. Musste immer mit beiden Füssen fahren. Mit links bremsen und mit rechts die Drehzahl über 1000/min halten.

Zusätzlich trat aber noch auf:
-hoher Spritverbrauch
-knallige Gangwechsel

Wenn Dir diesbezüglich nichts auffällt, wirds wohl doch eher der Nockenwellensensor sein.
Ernst 730i ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Bei meinem 740D geht der Motor auf der Autobahn einfach aus!!! Adamski BMW 7er, Modell E38 6 04.08.2010 15:17
Motor geht einfach aus alexanderkober BMW 7er, Modell E38 14 09.04.2007 21:23
Motor geht einfach aus pininfarina BMW 7er, Modell E32 10 07.12.2006 13:13
Motor geht einfach aus..... Thomas123 BMW 7er, Modell E38 14 20.04.2006 19:32
Motor geht einfach aus ???????? CobraHead BMW 7er, Modell E32 3 16.04.2003 14:36


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 03:00 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group