Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 21.01.2004, 08:19   #1
firemann
Mitglied
 
Registriert seit: 31.12.2003
Ort: Wolfwil
Fahrzeug: BMW 850 E31 09.91
Standard Aquarium im Auto!!

Hallo,
ne Frage,
habe immer beschlagene Scheiben!
Jetzt habe ich gesehen,
das im Kofferraum die Gummidichtung einen Riss hat.
Kann es sein,
das da die Feuchtigkeit reinkommt?
Wenn ja,
dann wäre vielleicht auch verständlich,
wieso das Rücklicht immer als defekt medet,
obwohl es funktioniert!
Gruss Martin
firemann ist offline   Antwort Mit Zitat antworten
Alt 21.01.2004, 08:33   #2
Highliner
Inefficient Dynamics
 
Benutzerbild von Highliner
 
Registriert seit: 17.06.2002
Ort: Bedburg
Fahrzeug: E32 Highline & 750iL, E38 750iL, 750iLS & 730d, E23 732i, E30 Cabrio, R129, W126 280SE, 2x E46 Cabrio LPG, Alfa 916, Fiat 500 Vintage, X5 4.6is, XK8
Standard Mehrere Probleme...

Hallo @firemann.

Na, da kommen mehrere Komponenten zusammen.

Beschlagene Scheiben: E32-Krankheit. Diesen Konstruktionsmangel der schlechten Durchlüftung monierten AMS und Auto-Zeitung schon bei den ersten Tests Anno 1986. Abhilfe schafft da nur die eingeschaltete Klima im Winter.

Rücklicht Fehlermeldung: LKM nachlöten. Ist hier schon oft behandelt worden; bitte mal die Suchen-Funktion bemühen.

Kofferraumdichtung: Nicht so wild; Gummi wird halt mit der Zeit porös; vielleicht mal beim Schrotti schauen, ob da von einem E32 eine intakte Dichtung abzugreifen ist.

Freude am Fahren.

Highliner :cool:
__________________
Als Gott den Menschen erschuf, da war er bereits müde. - Das erklärt einiges. (Marc Twain)
Und merke! Wenn die Vorderachse poltert, erstmal Reset machen! (Mick)
Luxus ist nicht Überfluss, sondern die Perfektion des Notwendigen! (Henry Royce)
Wir können nicht beweisen, dass ein Auto eine Seele hat, aber wir können so handeln. (Porsche Classic)

if (AHNUNG == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }
Highliner ist offline   Antwort Mit Zitat antworten
Alt 21.01.2004, 09:15   #3
firemann
Mitglied
 
Registriert seit: 31.12.2003
Ort: Wolfwil
Fahrzeug: BMW 850 E31 09.91
Standard

Hallo Highliner,
danke für die Antwort.
Ich habe mich über die Suchinformation bemüht.
Da ich nicht löten kann,
habe ich weiter gefragt.
Da gab mir Stüssi den Tip,
mal das Gewinde und die Kontakte des Rücklichtes zu säubern.
Habe ich gemacht,
da das Problem zwischendurch nicht mehr aufgetreten ist,
dachte ich alles i.O..
Nun habe ich den Fehler wieder!
Da dachte ich mir,
es habe vielleicht was mit der Feuchtigkeit im Kofferraum zu tun.
Gruss Martin

Ansonsten muss ich halt in die Werkstatt gehen und löten!
firemann ist offline   Antwort Mit Zitat antworten
Alt 21.01.2004, 09:20   #4
BMW Devil
Gast
 
Ort:
Fahrzeug:
Standard @ Fireman,

Highliner hat Recht.
Bei der Meldung Rücklicht, ist FAST immer das LKM schuld.
Meiner zeigt das auch an, aber das Licht funktioniert.
Wenn du das LKM nachlöten lässt, ist auch die Meldung futsch.
Gruß
Marino
  Antwort Mit Zitat antworten
Alt 21.01.2004, 10:25   #5
freak
the real freak since 2002
 
Benutzerbild von freak
 
Registriert seit: 11.06.2002
Ort: Hamburg
Fahrzeug: E65 740D DIESEL V8 BITURBO POWER
Standard Re. » Aquarium im Auto!! »

Hallo ...


Für das Abblendlicht ist das LKM zuständig - für das Standlicht das Relais " Kaltabfrage " auch das Senf Relais genannt zuständig - es ist aber immer zu empfehlen gleich beides nach zu löten ...


Gruss @freak ...
__________________
Vergib deinen Feinden, aber vergiss niemals ihre Namen ...
freak ist offline   Antwort Mit Zitat antworten
Alt 21.01.2004, 18:40   #6
rs
Erfahrenes Mitglied
 
Benutzerbild von rs
 
Registriert seit: 19.11.2003
Ort: noe
Fahrzeug: 325ic/30,318/30,golf6cabr,bmwz3,vwt4caravelle
Standard

Hallo !
"Aquarium" kann auch entstehen wenn der Pollenfilter "zu" ist, also prüfen ob er einen hat und gegebenenfalls wechseln !
MFG r
rs ist offline   Antwort Mit Zitat antworten
Alt 22.01.2004, 07:11   #7
firemann
Mitglied
 
Registriert seit: 31.12.2003
Ort: Wolfwil
Fahrzeug: BMW 850 E31 09.91
Standard

Hallo rs,
werde ich machen.
Danke für den Vorschlag!
Gruss Martin
firemann ist offline   Antwort Mit Zitat antworten
Alt 22.01.2004, 07:30   #8
Erich
Shogun
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88
Standard zur Info

nicht dass Du vergeblich nach dem Pollenfilter suchst.
Das gibt es erst ab Baujahr 06/1990 beim E32.
Wenn Du das Herstellungsdatum nicht weisst, hier die letzten 7 Nummern der Fz Nr eingeben.

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.bmw-z1.com/VIN/VINdecode-e.cgi
Erich ist offline   Antwort Mit Zitat antworten
Alt 22.01.2004, 11:19   #9
firemann
Mitglied
 
Registriert seit: 31.12.2003
Ort: Wolfwil
Fahrzeug: BMW 850 E31 09.91
Standard

Hallo Erich,
danke für die Info.
Gruss Martin
firemann ist offline   Antwort Mit Zitat antworten
Alt 22.01.2004, 17:30   #10
ReneausE
Erfahrenes Mitglied
 
Registriert seit: 16.12.2003
Ort: Havelland
Fahrzeug: E 34, 525 i (M20), Automatik, Sonderanfertigung
Standard

... auch wenn es die Ursache nicht bekämpft ... ist es sehr nützlich (kenne das selber aus meiner Opel-Zeit) einen kleinen (!!!) Luftentfeuchter in das Fahrzeug zu stellen ! Gibt es in jedem Baumarkt und im Supermarkt für wenig Geld und ist hoch-Wirkungsvoll ! (ist soein Behälter mit Wasserauffangwanne und einem Granulat, was Feutchtigkeit anzieht)

Wirkt echt Wunder !!
ReneausE ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 08:54 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group