Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 16.10.2016, 23:07   #21
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

>TE
Wie ist der Tankfüllstand?
Immer derselbe und sehr gering?
__________________
Auch durch Vereinbarungen werden Kommunikationsregeln zur Vermeidung von Missverständnissen nicht außer Kraft gesetzt.



15 Jahre Mitglied im Forum: 18.08.05 - 17.08.20
peterpaul ist offline   Antwort Mit Zitat antworten
Alt 18.10.2016, 18:28   #22
Andysclan
Erfahrenes Mitglied
 
Benutzerbild von Andysclan
 
Registriert seit: 10.01.2016
Ort: Pförring
Fahrzeug: e65-745i (10.02)
Standard

Lol, nein nicht immer leer :-)
Fahre jeden Werktag 100 Km und Tanke einmal in der Woche voll.
Aber seid 3 Tagen macht er wieder keine Probleme, mal schauen wenns wieder kälter wird.
Andysclan ist offline   Antwort Mit Zitat antworten
Alt 18.10.2016, 18:36   #23
gasi
liebt rationales Denken.
 
Benutzerbild von gasi
 
Registriert seit: 27.05.2002
Ort: Hanglage
Fahrzeug: E38-728iA (02.98), E61-545iA (06.04), beide schön orientblau :)
Standard

Also wenn er muckt, dann auch bei vollem Tank?
__________________

Wer später bremst, ist länger schnell.

Mein Filmtipp:
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.youtube.com/watch?v=x6_n6B8PNHo
Endlich dicht!

Habe Gutachten für Styling 176 auf E38 inkl. Traglastbescheinigung.
gasi ist offline   Antwort Mit Zitat antworten
Alt 19.10.2016, 13:39   #24
Andysclan
Erfahrenes Mitglied
 
Benutzerbild von Andysclan
 
Registriert seit: 10.01.2016
Ort: Pförring
Fahrzeug: e65-745i (10.02)
Standard

Ja passiert auch bei vollem Tank. Aber wie gesagt, jetzt funktioniert es schon seid 4 Tagen ohne ein Problem. Werd ich wohl erst drauf kommen wenn das Teil ganz streikt.
Andysclan ist offline   Antwort Mit Zitat antworten
Alt 20.10.2016, 11:00   #25
NFS
Neues Mitglied
 
Registriert seit: 05.08.2006
Ort: Berlin
Fahrzeug: BMW 728i E38 VFL 96
Standard

Zitat:
Zitat von Andysclan Beitrag anzeigen
Aber seid 3 Tagen macht er wieder keine Probleme, mal schauen wenns wieder kälter wird.
Hört sich dann nach einem Kontaktproblem an. Kannst ja mit Kältespray mal schauen, ob das Problem auftritt, wenn du die Anschlüsse der Kurbelwellensensoren/Nockenwellensensor damit einsprühst. Die hattest du ja zuletzt getauscht.

mfg

NFS
NFS ist offline   Antwort Mit Zitat antworten
Alt 20.10.2016, 11:26   #26
gasi
liebt rationales Denken.
 
Benutzerbild von gasi
 
Registriert seit: 27.05.2002
Ort: Hanglage
Fahrzeug: E38-728iA (02.98), E61-545iA (06.04), beide schön orientblau :)
Standard

Wenn ich solche Teile tasuche, dann immer eine kleinen Pupf Kontaktspray rein und das Ding drei vier mal ein- und austöpseln. Also keinesfalls einfach trocken in einem Mal drauf und fertig.
gasi ist offline   Antwort Mit Zitat antworten
Alt 21.10.2016, 06:27   #27
Andysclan
Erfahrenes Mitglied
 
Benutzerbild von Andysclan
 
Registriert seit: 10.01.2016
Ort: Pförring
Fahrzeug: e65-745i (10.02)
Standard

Aber nochmal die Frage: Müsste nicht ein Fehlerspeichereintrag da sein wenn Signalschwierigkeiten da wären?
Andysclan ist offline   Antwort Mit Zitat antworten
Alt 21.10.2016, 13:42   #28
Amber
Erfahrenes Mitglied
 
Benutzerbild von Amber
 
Registriert seit: 28.11.2009
Ort: Oberdreis
Fahrzeug: E38-740iL Individualserie Sportedition Middle East (05.2001) LPG Prins VSI; Chrysler Town & Country
Standard

Jein. Und das ist das Problem.

Vielleicht kommt es auch auf die Auslesesoftware an oder am Ausmaß des Defektes. Einen NWS-Defekt habe ich einmal nicht selber gelistet bekommen und in der Werkstatt schon. Einen KWS-Defekt deutlich, der Wagen sprang aber auch extrem schlecht an.

Viele behaupten, dass ein solcher Sensor entweder funktioniert oder nicht funktioniert. Ich habe da andere Erfahrungen gemacht und vermute dass die Sensoren (insbes. defekte) bei unterschiedlichen Temperaturen bzw, Einbauzuständen (-abständen) geringfügig anders arbeiten können.
Amber ist offline   Antwort Mit Zitat antworten
Alt 22.10.2016, 08:58   #29
Andysclan
Erfahrenes Mitglied
 
Benutzerbild von Andysclan
 
Registriert seit: 10.01.2016
Ort: Pförring
Fahrzeug: e65-745i (10.02)
Standard

Ja das glaube ich auch mittlerweile. Hätte die Sche.... lieber bei BMW kaufen sollen :-(
Andysclan ist offline   Antwort Mit Zitat antworten
Alt 22.10.2016, 10:08   #30
gasi
liebt rationales Denken.
 
Benutzerbild von gasi
 
Registriert seit: 27.05.2002
Ort: Hanglage
Fahrzeug: E38-728iA (02.98), E61-545iA (06.04), beide schön orientblau :)
Standard

Kaufst nun beide (KWS und NWS) nochmak bei BMW?

Ich hatte unlängst KWS von BMW selber eingepflanzt und 2 Monate später war der wieder hinüber.
Hatte dann festgestellt, dass im schwarzen Plastikflansch über dem Thermostat, an welchem die dicken Schläuche dran sind, Haarrisse waren. Kaum zu erkennen von Auge.
Bei entsprechnendem Druck versprühte dort Kühlmittel und tröpfelte exakt auf den KWS runter.
Obwohl das Ding ja verschweisst ist, hatte er das nicht gerne.

Hatte dann einen "freien" Flasch aus Alu genommen und kriegte den KWS von BMW auf Garantie gewechselt.

Kann nicht schaden mal zu prüfen ob Du Spuren von versprühtem Kühlmittel ausmachen kannst.

Gruss Gasi
gasi ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
springt nicht an


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Springt schlecht an und geht wieder aus. bavaria-blue BMW 7er, Modell E23 11 27.10.2014 19:05
M60 - Motor geht während der Fahrt aus - Springt danach wieder an und geht wieder aus mysweete32 BMW 7er, Modell E32 16 26.10.2014 09:13
Motor geht aus und springt schlecht oder nicht an. mylow BMW 7er, Modell E32 19 11.10.2008 16:13
ASC Leuchte geht nichtmehr aus und Wagen springt sehr schlecht an Daywalker740iL BMW 7er, Modell E38 3 07.04.2008 15:43
Motorraum: 735i springt schlecht an und geht im Stand aus Savage-X BMW 7er, Modell E32 5 10.12.2006 21:54


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 23:44 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group