Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 19.03.2006, 11:46   #1
vernes
Neues Mitglied
 
Registriert seit: 19.03.2006
Ort: HAAG
Fahrzeug: 735(E32) Bj.01.08.1991
Top! Hab probleme mit gebläse im innenraum

Hallo erstmals ......
Bin heute erstmals hier angemeldet wobei ich schon längere zeit dieses forum besuche hat mir in vielen reparaturen schon geholfen..
Nun zum meinem problem ...Habe den E32 Bj.91 und habe seit einer weile ca.6 monate probleme mit gebläse in innen raum kann nie die temperatur halten z.B kann ich nur ganz kalt einstellen oder ganz warm....dann kriege ich nur luft oben an der Frontscheibe und unten an den Füssen an den mittleren luft schlitzen kommt nichts .......und was mir noch eingefallen ist wenn ich mal zu viert oder zu fünft unterwegs bin und draussen minus temperaturen waren habe ich immer beschlagene scheiben obwohl die klima eingeschaltet ist dan muss ich immer wieder den knopf drücken für die Frontscheibe um die scheiben zu tröknen aber es wird in innenraum schenell heiss und dann geht es immer so weiter aus ein aus ein nun muss ich da zu sagen das ich klima nachgefühlt habe und dass der motor vom gebläse funktioniert, auch die motorosierten klapen alle funktionieren habe nämlich das ganze armaturen brett rausgenommen und alle motoren nachgeprüft....nun weis ich nicht weiter...... kann mir jemand da weiter helfen..........................
vernes ist offline   Antwort Mit Zitat antworten
Alt 19.03.2006, 20:41   #2
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Feuchtigkeit: da wurde ich mal das Innenfilter/Mikrofilter tauschen. Das sollte wohl dann weg sein.
Bei deinem Baujahr kann man mit Fehlerspeicher auslesen evtl. etwas ueber die Diagnose erfahren.
Ich nehme an, dass die Heizventile evtl. nicht richtig funktionieren. Evtl. stecken sie fest, oder die Steuerung funktioniert nicht richtig.
Such noch mal unter E32 etwas, das Thema ist eigentlich schon oft behandelt worden, da kann sicherlich was sein, was Dir bei der Suche helfen kann. Unter Tipps und Tricks E32 habe ich die kpl. IHKA reingestellt.
Erich ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Elektronik Probleme Navi, Radio, Tempomat, Airbag BaMoWe BMW 7er, Modell E38 18 06.01.2009 14:58
Innenraum: Gebläse kommt mir schwach vor. farang BMW 7er, Modell E38 8 05.09.2004 18:16
Gebläse ohne Funktion , bitte um Hilfe uwe38 BMW 7er, Modell E38 8 21.03.2004 09:03
kaum Probleme 730d Diesel Wiesel BMW 7er, Modell E65/E66 2 01.10.2003 21:28
735 iL A Bj.90 / Gebläse / Bordcomp / Waschdüsen studio54ny BMW 7er, Modell E32 4 27.01.2003 19:54


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 08:39 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group