Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 14.03.2010, 11:58   #1
tomm740i
Mitglied
 
Registriert seit: 11.07.2009
Ort: Konstanz
Fahrzeug: E65 740d
Ärger Zündung

Hallo Leute
ich brauche dringend Hilfe ich bekomme meinen 7er nicht an wenn ich Starten möchte klickt es wie blöde aber er Startet nicht der Anlasser dreht garnicht mal was kann das sein
tomm740i ist offline   Antwort Mit Zitat antworten
Alt 14.03.2010, 12:03   #2
rimali
auch ein Mitglied
 
Benutzerbild von rimali
 
Registriert seit: 28.10.2009
Ort: Landshut
Fahrzeug: E38-740iA M62B44TU(PD 07.06.2001),E46-320i Cabrio
Standard

Das ist ja ne gute Frage!!
Ich würde mal nach der "leeren" Batterie sehen.

Gruß,
Ritsch
rimali ist offline   Antwort Mit Zitat antworten
Alt 14.03.2010, 12:10   #3
tomm740i
Mitglied
 
Registriert seit: 11.07.2009
Ort: Konstanz
Fahrzeug: E65 740d
Standard

nein die Batteri ist es auf keinem falls weil ich die geprüft habe ich habe die Befürchtung das könnte was mit der Wegfahrsperre zu tun haben
tomm740i ist offline   Antwort Mit Zitat antworten
Alt 14.03.2010, 12:40   #4
McQueen
Gutsherr u.Sklavenhalter
 
Benutzerbild von McQueen
 
Registriert seit: 17.07.2002
Ort:
Fahrzeug: was Kleines
Standard

Tja da liegst Du voll daneben mit der Prüfung....

Wenn es klackt oder klackert beim Anlassversuch ist es 100% die Batterie.

Mit den üblichen Messgeräten zu messen, zeigt oft das die Batterie eigentlich in Ordnung scheint. Aber durch die hohe Belastung beim Anlassen bricht die Spannung ein.
Batterie ausbauen und zur Werkstatt einen Belastungstest durchführen lassen,
wenn in Ordnung was ich aber überhaupt nicht glaube, dann haste eventuell einen schlechten Kontakübergang von den batteriepolen zu den Klemmen....

Gruss Stefan
McQueen ist offline   Antwort Mit Zitat antworten
Alt 14.03.2010, 12:45   #5
McQueen
Gutsherr u.Sklavenhalter
 
Benutzerbild von McQueen
 
Registriert seit: 17.07.2002
Ort:
Fahrzeug: was Kleines
Standard

Zitat:
Zitat von tomm740i Beitrag anzeigen
ich habe die Befürchtung das könnte was mit der Wegfahrsperre zu tun haben
Problem mit der Wegfahrsperre hatte ich schon mal, Anlasser drehte normal durch, aber Motor sprang nicht an, man konnte sich tot orgeln.... Diagnose ergab " Schlüssel wurde nicht erkannt, Manipulationsversuch".
Beim facelift müsste eigentlich der Anlasser drehen.

Gruss Stefan
McQueen ist offline   Antwort Mit Zitat antworten
Alt 14.03.2010, 12:57   #6
7er-Andy
Neues Mitglied
 
Benutzerbild von 7er-Andy
 
Registriert seit: 06.01.2010
Ort: Börm / bei Schleswig
Fahrzeug: E38 - 750iA 5,4l + Audi S6 + Audi S4
Standard

Müsste eigentlich die Batterie sein, das hab ich auch schon gehabt.
Versuch einfach mal mit einem anderen zu überbrücken, allerdings muss die Lichtmaschine des anderen Fahrzeugs groß genug sein, sonst schafft der die Leistung nicht die der Anlasser zieht, ich hab mal mit einem kleinen 4-Zylinder versucht zu überbrücken und da spielte nur die Elektronik im Auto verrückt, der Anlasser sagte nix, wie dann der Kollege mit einem 6 Zylinder kam sprang meiner sofort an.

Gruß
Andy
7er-Andy ist offline   Antwort Mit Zitat antworten
Alt 14.03.2010, 14:11   #7
KSX
LLAP
 
Benutzerbild von KSX
 
Registriert seit: 21.04.2004
Ort: Wolfhagen
Fahrzeug: BMW F11 und Hyundai I10
Standard

Ist die Batterie zu schwach, macht es halt bei Autos mit Startautomatik nur "klick klick klick". Da dreht halt kein Anlasser. Vielleicht würde es ohne Startautomatik noch reichen, aber so halt nicht!

Ich musste letztes Jahr im Dezember auch meine eine Jahr alte Varta wechseln. Diagnosegerät der Werkstatt sagte zwar "Batterie OK"....dem war aber nicht so!!!
__________________
Beste Grüße aus Nordhessen

Karsten
KSX ist offline   Antwort Mit Zitat antworten
Alt 14.03.2010, 14:15   #8
tomm740i
Mitglied
 
Registriert seit: 11.07.2009
Ort: Konstanz
Fahrzeug: E65 740d
Standard

als Kollege da hast du voll recht gehabt es ist die Batterie ich Danke dir das war Spitze
also auf diesem Wege möchte ich noch jemanden suche in meiner nähe mit dem ich mich mal treffen kann um noch ein paar Tricks und Tipps zu bekommen
ich komme aus dem Umkreis von Koblenz
wehre super wenn man sich mal austauschen könnte wehre hilfreich Danke
tomm740i ist offline   Antwort Mit Zitat antworten
Alt 14.03.2010, 15:04   #9
Morg
Fan von Lack und Leder
 
Benutzerbild von Morg
 
Registriert seit: 26.10.2006
Ort: Hennef
Fahrzeug: 740i E38 (07/97, LPG BRC), Honda CBR 1000 F SC24 (1994)
Standard

Hm... genau für diesen Austausch ist das Forum da

Einfach mal die Tipps und Tricks durchschauen, oder mal ältere Forenbeiträge lesen, das hilft schon enorm.

Wenn du ein Problem oder eine Frage hast, erstmal im Forum suchen und drei, vier Themen lesen. Wenn du dann schon genauer weißt, was das Problem ist und woran es liegen könnte, dann kannst du nochmal genauer suchen.

Und nach einer Weile weißt du dann selber so viel, dass du anderen helfen kannst.
__________________
Gruß,
Sebastian

"No worries." - Rincewind

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
Morg ist offline   Antwort Mit Zitat antworten
Alt 14.03.2010, 15:20   #10
d9187
Wenn's läuft!
 
Benutzerbild von d9187
 
Registriert seit: 20.04.2008
Ort: Starnberg
Fahrzeug: F11-M550d (01.2015), E38-750iA (09.1998), E46-330d Touring (07.2003)
Standard

Sollte es wirklich nicht an der Batt liegen, kommt natürlich auch noch ein klemmender Anlasser in Frage...
__________________
d9187 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Zündung blockiert elorol BMW 7er, Modell E38 12 20.03.2011 12:41
zündung???? setibos BMW 7er, Modell E32 5 13.01.2009 20:55
Zündung Muaz BMW 7er, Modell E38 7 26.05.2008 07:21
Motorraum: zündung jd735i BMW 7er, Modell E32 2 04.04.2008 20:05
Zündung Jörg BMW 7er, allgemein 4 27.02.2006 15:53


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 08:30 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group