Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 23.04.2008, 22:40   #1
Bottrop 01
Neues Mitglied
 
Registriert seit: 18.12.2002
Ort: Bottrop
Fahrzeug: 735i
Ärger Bitte um Hilfe!! Standlicht links und Rücklicht ohne Wirkung!!

Kann mir bitte vielleicht jamand erklären,was ich genau nachlöten muß,mein Standlicht u. Rücklicht links fällt kurz nach dem Lichteinschalten aus und wenn ich glück habe, kann es möglich sein das nach 10min es wieder brennt.
Für eine genaue Beschreibung währe ich sehr dankbar.[/b]MFG[/font]Uwe Scheffler[/font]

Geändert von Bottrop 01 (23.04.2008 um 23:09 Uhr).
Bottrop 01 ist offline   Antwort Mit Zitat antworten
Alt 23.04.2008, 22:52   #2
peter becker
750i powered by ROTTALER2
 
Benutzerbild von peter becker
 
Registriert seit: 23.03.2005
Ort: bei Marburg
Fahrzeug: 750iL Highline ( PD 2.93 ) 750i ( PD 10.91 )
Standard

Hallo Uwe

Zuerst zwei Dinge....

Schreib deine Texte bitte in Normalschrift,dieses fettgedruckte ist sehr
gewöhnungsbedürftig.

dann schreib bitte noch in deinem Profil dazu,welches Baujahr ( Monat u Jahr)
dein Auto ist,dass wäre gerade bei dieser Frage wichtig zu wissen.

Bei den älteren Baujahren würde ich auf das Senfrelais tippen,dass sollte
nachgelötet werden,da es für diesen Fehler meist verantwortlich ist.

Hier ein Link zum nachlöten dieses Relais

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://evansweb.info/articles/2003/0...d-relay-repair

Ich meine,ab 91 war dann das Senfrelais ins LKM integriert,da müsste
das LKM nachgelötet werden.

was dann als drittes noch für diesen Fehler verantwortlich sein kann,sind
die motore der Leuchtweitenregulierung, steck die mal testhalber ab und
schau,ob dein Fehler dann immernoch auftritt.

Viele Grüsse

Peter
peter becker ist offline   Antwort Mit Zitat antworten
Alt 23.04.2008, 23:02   #3
Bottrop 01
Neues Mitglied
 
Registriert seit: 18.12.2002
Ort: Bottrop
Fahrzeug: 735i
Standard

Zitat:
Zitat von peter becker Beitrag anzeigen
Hallo Uwe

Zuerst zwei Dinge....

Schreib deine Texte bitte in Normalschrift,dieses fettgedruckte ist sehr
gewöhnungsbedürftig.

dann schreib bitte noch in deinem Profil dazu,welches Baujahr ( Monat u Jahr)
dein Auto ist,dass wäre gerade bei dieser Frage wichtig zu wissen.

Bei den älteren Baujahren würde ich auf das Senfrelais tippen,dass sollte
nachgelötet werden,da es für diesen Fehler meist verantwortlich ist.

Hier ein Link zum nachlöten dieses Relais

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://evansweb.info/articles/2003/0...d-relay-repair

Ich meine,ab 91 war dann das Senfrelais ins LKM integriert,da müsste
das LKM nachgelötet werden.

was dann als drittes noch für diesen Fehler verantwortlich sein kann,sind
die motore der Leuchtweitenregulierung, steck die mal testhalber ab und
schau,ob dein Fehler dann immernoch auftritt.

Viele Grüsse

Peter
Vielen Dank für Deinen tipp
Bottrop 01 ist offline   Antwort Mit Zitat antworten
Alt 23.04.2008, 23:18   #4
peter becker
750i powered by ROTTALER2
 
Benutzerbild von peter becker
 
Registriert seit: 23.03.2005
Ort: bei Marburg
Fahrzeug: 750iL Highline ( PD 2.93 ) 750i ( PD 10.91 )
Standard

gerne, ich hoffe es ist auch einer dabei,der dir hilft

Viele Grüsse

Peter
peter becker ist offline   Antwort Mit Zitat antworten
Alt 23.04.2008, 23:35   #5
Juergen7er
Erfahrenes Mitglied
 
Benutzerbild von Juergen7er
 
Registriert seit: 02.03.2006
Ort: Hamburg
Fahrzeug: E32, 735 i, Bj. 03/88-211 PS/ R6 Schalter
Standard

na wenn das keine Hilfe war von Peter, VOLLTREFFER.

Es ist mit Sicherheit dieses Senfrelais. Noch geht es ab und an, aber bald gar nicht mehr. NACHLÖTEN.

Gr. Jürgen
Juergen7er ist offline   Antwort Mit Zitat antworten
Alt 23.04.2008, 23:51   #6
Mike 735i E 32
Erfahrenes Mitglied
 
Benutzerbild von Mike 735i E 32
 
Registriert seit: 10.12.2005
Ort: Wels
Fahrzeug: BMW 735i (E32) Bj.87/04 Schalter Motor M30
Daumen nach oben hier noch eine Seite

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.bmwe34.net/e34main/mainte...trical/LKM.htm
__________________
735 i E 32 Bj. 87/04 , schalt Getriebe , Diamantschwarz metalic , Chrome line
6 Zylinder Motor M 30

Hompage links mit Rep. hilfen unserer Forumsmitglieder
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://wolferin.de.tl/
Mike 735i E 32 ist offline   Antwort Mit Zitat antworten
Alt 23.04.2008, 23:55   #7
Erich
Shogun
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88
Standard

und noch eine
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://bmwe32.masscom.net/sean750/mu...stardRelay.htm
Erich ist offline   Antwort Mit Zitat antworten
Alt 06.05.2008, 23:12   #8
Sharkattack
.......
 
Benutzerbild von Sharkattack
 
Registriert seit: 17.10.2006
Ort: Achim
Fahrzeug: E32-730i (BJ06.89)
Frage Probleme mit Nebellicht + Rückfahrlicht auf Faherseite

Moin,
habe ein Problem mit meinem Nebellicht + Rückfahrlicht auf Faherseite.

Habe gedacht es ist das Senfrelais, hab aber gar keins (LKM-B Loewe + Brücke statt Relais).
Also hab ich mal das LKM Nachgelötet, sah alles gut aus, aber hab es mal trotzdem Nachgelötet.
Und was soll ich sagen Licht geht immer noch nicht.
Das Check Control sagt nebenbei nichts an Fehlern.

Kann mir jemand sagen was ich Prüfen/Löten oder Durchmessen soll um da mal weiter zu kommen.


Danke im vorraus.
Sharkattack ist offline   Antwort Mit Zitat antworten
Alt 07.05.2008, 15:25   #9
DVD-Rookie
V8 Connaisseur
Premium Mitglied
 
Benutzerbild von DVD-Rookie
 
Registriert seit: 25.03.2003
Ort: Worms
Fahrzeug: E32-730i -V8 M60 05-92
Standard

@ Shark

Mess doch mal mit einer Prüflampe ob der Strom an der Leuchteneinheit ankommt. Oft ist es nur ein Kontaktproblem der Leuchteinheit.

Dann sehen wir weiter.

Viele Grüße


Harry
DVD-Rookie ist offline   Antwort Mit Zitat antworten
Alt 07.05.2008, 20:08   #10
7erOlli
V8 Freak
 
Benutzerbild von 7erOlli
 
Registriert seit: 18.05.2006
Ort: Anröchte
Fahrzeug: E38-740 (01/00), Harley Fat Boy, Chevy G20
Standard

Also ich hatte an meinem Winter-E32 das gleiche Problem, Relais getauscht -- Licht ging immer noch nicht. Dann LKM getauscht -- Licht ging immer noch nicht!!! Dann hat mir ein Forumskollege (Danke noch mal an Fuscher alias Karsten) einen Lichtschalter vermacht, und siehe da: Licht ging wieder!!!!
__________________
[SIGPI
7erOlli ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Standlicht Parklicht links ohne Funktion Traumato-Psyco BMW 7er, Modell E32 13 30.12.2007 07:45
Elektrik: Es fliegen permanent das Standlicht und Rücklicht Li.Seite durch??? Steve0710 BMW 7er, Modell E32 9 24.02.2007 19:02
Elektrik: Rücklicht und Standlicht gehen aus Bullit BMW 7er, Modell E32 19 07.01.2005 16:25
Elektrik: Standlicht - Rücklicht StefanK BMW 7er, Modell E32 6 13.11.2004 19:26
Rücklicht+Standlicht *gg* Greenhorn BMW 7er, Modell E32 1 08.10.2002 20:18


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:58 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group