Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 03.05.2011, 20:27   #1
huskimarc
Erfahrenes Mitglied
 
Benutzerbild von huskimarc
 
Registriert seit: 05.12.2005
Ort: rickenbach
Fahrzeug: 740,M62 BJ3/98,328itouring/95,Honda Fireblade CBR900RR(sc28)
Standard Batterie komplett leer.

wollte heute mein auto e38 740 bj3/98 bewegen, da ging nichts mehr, bin nichtmal reingekommen, batterie völlig tod, hab den kofferraum mit dem schlüssel aufbekommen (fahrertür nicht) hab dann mit einem spender fahrzeug strom auf die batterie gegeben, so hab ich wenigsten tür und haube aufbekommen...
nun ist er am laden, trotz ladegerät kommt er eigentlich nicht über 12 volt (lampe am schalthebel geht aber nach einiger zeit aus)

letzte woche war noch alles ok, samstag ging aufeinmal die alarmanlage an, war aber ging wieder alleine aus (laut meiner frau, hat dann auch nciht weiter nachgeschaut)
hat jemand schonmal was ähnliches gehabt? ist die batterie evt kaputt (hab die erste letztes jahr im september eingebaut)
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
huskimarc ist offline   Antwort Mit Zitat antworten
Alt 03.05.2011, 22:14   #2
Wiggi
Mitglied
 
Benutzerbild von Wiggi
 
Registriert seit: 28.01.2010
Ort: Abensberg
Fahrzeug: Peugeot 407 SW 135 HDi, Bj. 2008
Standard

Wie lange ist er denn gestanden seit dem letzten Start? Ist die recht neue Batterie von BMW?

Unmotivierte Alarmanlagentätigkeit hört sich nach schwacher Batterie an. Vielleicht lädt die Lima nicht mehr richtig. Nachdem die Batterie geladen ist, lies doch mal die Spannung im Kombiinstrument bei laufendem Motor ab (Test #9). Normal ist so um die 13.5V.
Wiggi ist offline   Antwort Mit Zitat antworten
Alt 04.05.2011, 09:26   #3
huskimarc
Erfahrenes Mitglied
 
Benutzerbild von huskimarc
 
Registriert seit: 05.12.2005
Ort: rickenbach
Fahrzeug: 740,M62 BJ3/98,328itouring/95,Honda Fireblade CBR900RR(sc28)
Standard

lima lädt bzw hat es bei der letzen fahr noch gemacht (13,8-14volt laut bc)

hat mal die ganze nacht geladen, ist nun bei 12 volt und scheint die spannung zu halten (also radio etc geht wieder) werden ihn mal laden lassen bis er ganz voll ist
gelaufen ist er letzte woche mal aber eben nur kurz garage rein und raus (ums moped rauszuholen..) danach hatte die batterie im stand noch 11,6 volt, was ja eigentlich noch ok ist (anzeige am bc)

kann es sein das als die alarmanlage anging, sie danach nicht mehr richtig ausgegangen ist bzw dadurch die batterie leer gemacht hat?

batterie ist keine orginal bmw, hat auch nur 100ah, orginal waren 110 drin (durch standheizung, die aber bei den temp schon länger nicht mehr in betrieb war)
huskimarc ist offline   Antwort Mit Zitat antworten
Alt 04.05.2011, 22:28   #4
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Suzuki Ignis 04/20, Iveco Daily 70C17Bj. 11, Dacia Dokker Express Bj. 03/17, Piaggio X9 500 Bj. 01, Mazda 6 GY1 06/06
Standard

also die alarmanlage beendet sich nach dem alarm nicht selber... der warnblinker zB bleibt an... bis die batterie streikt... wenn man nicht vorher die alarmanlage entschärft. allerdings geht manchmal bei unterspannung der alarm auch erst los... also wenn die batterie recht schnell entlädt kann die alarmanlage losgehen weil die denkt "da klemmt jemand die batterie ab um einzubrechen" oder so....
ne 100AH batterie im echten kurzstreckenverkehr oder bei "sonntagsfahrern" (nicht bös gemeint) ist relativ schwach... da kann es gut sein dass man hin und wieder nachladen muss.
__________________
PacificDigital ist offline   Antwort Mit Zitat antworten
Alt 06.05.2011, 13:12   #5
huskimarc
Erfahrenes Mitglied
 
Benutzerbild von huskimarc
 
Registriert seit: 05.12.2005
Ort: rickenbach
Fahrzeug: 740,M62 BJ3/98,328itouring/95,Honda Fireblade CBR900RR(sc28)
Standard

100ah sollte mehr als ausreichen vorallem jetzt, wo die standheizung fast nicht an ist,
bin auch kein kurzstrecken oder sonntags fahrer, nur steht er manchmal halt eine woche oder länger vorallem bei dem wetter,da ich nach möglichkeit das moped nehme

auf jeden fall hat er den strom heute nacht behalten (12,4 volt) war mal paar meter fahren (ja ne kurzstrecke dafür hab ich ihn auch mal kurz abgespritz, war "etwas" schmutzig.
beim fahren hab ich 14 volt spannung, also scheint soweit alles ok zu sein, mal schauen wie die spannung nach einer woche ist ..
huskimarc ist offline   Antwort Mit Zitat antworten
Alt 06.05.2011, 18:28   #6
Wiggi
Mitglied
 
Benutzerbild von Wiggi
 
Registriert seit: 28.01.2010
Ort: Abensberg
Fahrzeug: Peugeot 407 SW 135 HDi, Bj. 2008
Standard

Hört sich ja so an, als ob die Lima in Ordnung ist. Also immer schön die Batterie präventiv nachladen, dann wird das schon
Ich bin da etwas paranoid. Ich hänge meine Batterie alle 3 Monate über Nacht ans Ladegerät. .
Wiggi ist offline   Antwort Mit Zitat antworten
Alt 06.05.2011, 21:36   #7
huskimarc
Erfahrenes Mitglied
 
Benutzerbild von huskimarc
 
Registriert seit: 05.12.2005
Ort: rickenbach
Fahrzeug: 740,M62 BJ3/98,328itouring/95,Honda Fireblade CBR900RR(sc28)
Standard

hab das mit der alten batterie auch gemacht, ca 1 mal im monat geladen und nachdem die dann nach 2 jahren kaputt war, dachte ich ich mach mir diesmal nicht den aufwand...
huskimarc ist offline   Antwort Mit Zitat antworten
Alt 07.05.2011, 22:34   #8
edik77
Neues Mitglied
 
Registriert seit: 03.08.2010
Ort: Darmstadt
Fahrzeug: E38-728 01.1998
Standard

Hi, vielleicht ist es mal wieder ein defektes Klimaautomatik-Bedienteil? Bei meinem 728 EZ 01/98 schaltet es nicht immer den kleinen Lüfter im Temperaturfühler aus. Dann ist die Batterie schnell leer.
edik77 ist offline   Antwort Mit Zitat antworten
Alt 08.05.2011, 21:18   #9
huskimarc
Erfahrenes Mitglied
 
Benutzerbild von huskimarc
 
Registriert seit: 05.12.2005
Ort: rickenbach
Fahrzeug: 740,M62 BJ3/98,328itouring/95,Honda Fireblade CBR900RR(sc28)
Standard

den müsste man doch höhren oder?

teilweise steht der wagen 2 wochen und springt dann immernoch an, denke mal dann müsste ja alles ok sein, werde es aufjedenfall mal weiter beobachten
huskimarc ist offline   Antwort Mit Zitat antworten
Alt 08.05.2011, 22:41   #10
edik77
Neues Mitglied
 
Registriert seit: 03.08.2010
Ort: Darmstadt
Fahrzeug: E38-728 01.1998
Standard

Bei mir tritt es auch nur sporadisch auf... Wenn bei dem abgezogenem Schlüssel nach ca 30 sec. immer noch leises Brummen aus der Mittelkonsole zu hören ist, dann besser Batterie abklemmen. :-)
edik77 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Batterie leer Nenad BMW 7er, Modell E38 9 03.06.2010 19:47
Batterie über Nacht komplett leer ArmerStudent:( BMW 7er, Modell E38 2 29.03.2010 20:43
Elektrik: Starterbatterie, Batterie-Erholungsfahrt, 2 Batterien, Batterie leer Nischenpaule BMW 7er, Modell E38 36 11.05.2008 10:07
Elektrik: Batterie austauschen - wollt zum BMW Treff und Batterie war leer AlexanderStuttgart BMW 7er, Modell E65/E66 10 28.01.2007 22:02
Batterie leer... Batterie ausgebaut... principe_di_sa BMW 7er, Modell E32 14 07.02.2005 20:48


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 21:24 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group