Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 20.09.2009, 16:05   #1
asmbuster
Der 7er Km-Schrubber
 
Registriert seit: 27.03.2006
Ort: Wuppertal
Fahrzeug: E32-750i (11.93), E36-320i, E65-745i LPG (06.02)
Beitrag Benzinpumpe ohne Strom

e38 750i BJ 94

Habe den Fehler bis zum relais verfolgt. Das schaltet nicht weil nur 5-6 Volt ankommen, wie ich WDS gelesen habe ist dieses Relais Masse geschalted, messe ich nun die 12V Relais gegen batteriemasse lese ich 13.2 Volt ab. Ist meine DME defekt ?
Hat jemand eine zum test tauschen ?
gibt es noch andere sachen die ich Prüfen sollte ?

Gruss & Dank,
Eric
asmbuster ist offline   Antwort Mit Zitat antworten
Alt 20.09.2009, 17:55   #2
asmbuster
Der 7er Km-Schrubber
 
Registriert seit: 27.03.2006
Ort: Wuppertal
Fahrzeug: E32-750i (11.93), E36-320i, E65-745i LPG (06.02)
Standard Update

So habe mal das relais gebrückt.

Benzinpumpe läuft nur kurz nach ermuterung durch leichten schlag aufm Hinter kopf

Also neue Benzinpume ...

Aber des elektro Problem bleibt...
asmbuster ist offline   Antwort Mit Zitat antworten
Alt 26.09.2009, 15:26   #3
asmbuster
Der 7er Km-Schrubber
 
Registriert seit: 27.03.2006
Ort: Wuppertal
Fahrzeug: E32-750i (11.93), E36-320i, E65-745i LPG (06.02)
Standard

Ups vermesssen also an der sicherung liegt bei zuendung an 12V am kontankt jedoch 6V, Geschaltet masse der dme ist aber ok. noch irgendwas zwischen F17 und relais zum testen ?

Lieben Gruss,

Eric
asmbuster ist offline   Antwort Mit Zitat antworten
Alt 26.09.2009, 18:36   #4
asmbuster
Der 7er Km-Schrubber
 
Registriert seit: 27.03.2006
Ort: Wuppertal
Fahrzeug: E32-750i (11.93), E36-320i, E65-745i LPG (06.02)
Standard

So neue Pumpe drin laufen to er jetzt jedoch Gaspedal ohne funktion motor und getriebe notprogramm. Na da versuchen wir jetyt erstmal nen steuergeraete reset
asmbuster ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Benzinpumpe bekommt keinen Strom micha1970 BMW 7er, Modell E32 22 06.10.2008 20:10
HiFi/Navigation: CD Wechsler ohne Strom WOLF BMW 7er, Modell E38 7 30.09.2008 21:08
Elektrik: Radio ohne Strom kreusche BMW 7er, Modell E38 1 22.07.2006 10:38
Elektrik: Horn ohne Strom rolf2000 BMW 7er, Modell E32 5 30.03.2006 14:29
Strom von einer Benzinpumpe fehlt? alpigurt BMW 7er, Modell E32 5 25.09.2004 10:13


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 10:01 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group