Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 15.10.2007, 15:28   #1
Guenni0501
Erfahrenes Mitglied
 
Benutzerbild von Guenni0501
 
Registriert seit: 25.02.2003
Ort: Wiesbaden
Fahrzeug: E38 750i
Standard funkschlüssel und ews

moin
ich habe ein prob mit meiner wegfahrsperre.
ich blödel habe den autoschluessel mit gewaschen am wochenende.
nun funz er nicht mehr!!
also ich den zweitschluessel genommen und ans auto zum codieren.
laest sich aber nicht. er tut so als ob (rote lampe blinkt, aber er macht die zv-
bestaetigung nicht. batterien sind neu.
ich kann mit dem auto nicht fahren da alarm-wegfahrsperre an sind.
hat einer einen tip???
achso wie kann man der blöden alarmhupe den gar ausmachen???
mfg. guenni0501
__________________
DER DICKE HESSE-MIT BERLINER SCHNAUZE

Geändert von Guenni0501 (15.10.2007 um 16:04 Uhr).
Guenni0501 ist offline   Antwort Mit Zitat antworten
Alt 15.10.2007, 16:52   #2
immeranders
Fertigsteller
 
Benutzerbild von immeranders
 
Registriert seit: 14.05.2005
Ort: Berlin
Fahrzeug: 740i (E38) ZZR1100
Standard

Wie wäre es mit Auto am Schloss aufschliessen ?

Gruss immeranders
immeranders ist offline   Antwort Mit Zitat antworten
Alt 15.10.2007, 17:44   #3
Guenni0501
Erfahrenes Mitglied
 
Benutzerbild von Guenni0501
 
Registriert seit: 25.02.2003
Ort: Wiesbaden
Fahrzeug: E38 750i
Standard

Zitat:
Zitat von immeranders Beitrag anzeigen
Wie wäre es mit Auto am Schloss aufschliessen ?

Gruss immeranders

das auto kann man aufschliessen.aber die alarmanlage geht an und die wegfahrsperre ist drin!!
mfg. guenni0501
Guenni0501 ist offline   Antwort Mit Zitat antworten
Alt 15.10.2007, 18:24   #4
immeranders
Fertigsteller
 
Benutzerbild von immeranders
 
Registriert seit: 14.05.2005
Ort: Berlin
Fahrzeug: 740i (E38) ZZR1100
Standard

Wenn deine Alarmanlage auf die deutsche Ausführung codiert ist sollte sie ausgehen wenn du das Auto mit dem Schlüssel aufschliesst. Und die Wegfahrsperre geht aus wenn du den Schlüssel ins Zündschloss steckst. Allerdings muss der richtige Transponder im Schlüssel sein.

Gruss immeranders
immeranders ist offline   Antwort Mit Zitat antworten
Alt 15.10.2007, 18:58   #5
Guenni0501
Erfahrenes Mitglied
 
Benutzerbild von Guenni0501
 
Registriert seit: 25.02.2003
Ort: Wiesbaden
Fahrzeug: E38 750i
Standard

nabend noch mal

also selbst das service-mobil welches eben da war, kann mir nicht helfen!

beim löchen des fehlerspeichers hängt sich das diagnosegerät weg mit dem fehler, keine verbindung zum kopfstück!

was mich stutzig macht ist, das die ZV auch nicht mit dem schlüssel oder mit dem schalter in der m-konsole geht.

die el-fensterheber gehen aber.
die grosse autobatterie ist erst 2wochen alt und laut diagnosegerät hat sie
11 volt.

mfg.guenni0501
Guenni0501 ist offline   Antwort Mit Zitat antworten
Alt 15.10.2007, 21:32   #6
Coastcruiser
Erfahrenes Mitglied
 
Benutzerbild von Coastcruiser
 
Registriert seit: 28.04.2007
Ort: CH Aarburg, AG
Fahrzeug: Diverse, u.a.:E38 - 735iL, 12/98; Suzuki GSX1100G;
Standard

Zitat:
Zitat von immeranders Beitrag anzeigen
Wenn deine Alarmanlage auf die deutsche Ausführung codiert ist sollte sie ausgehen wenn du das Auto mit dem Schlüssel aufschliesst. Und die Wegfahrsperre geht aus wenn du den Schlüssel ins Zündschloss steckst. Allerdings muss der richtige Transponder im Schlüssel sein.

Gruss immeranders
Wegfahsperre kann nur durch Betätigung der Funkfernbedienung deaktiviert werden, wenn vorher mit dieser verschlossen wurde, wie es ja auch in der Bedienungsanleitung steht. Wenn z. B. ne Weile an der Elektrik bastelst, dabei Batterie abklemmst usw., kannst unter Umständen auch nicht starten, obwohl nicht mal verschlossen hast, einmal per FB die ZV verschließen und öffnen und es funzt wieder. Hab auch deutsche Ausführung und es ist so.

In Deinem Fall, Guenni, hast schon mal probiert die Batterie abzuklemmen, für 10-15 min ablassen, bzw. wie beim Reset vorgehen, danach wieder anschließen und den Zweitschlüssel zu kodieren versuchen?? Oder vielleicht den Hauptschlüssel in getrocknetem Zustand noch mal probieren anzulernen?

Hoffe kriegst es wieder hin
__________________
Grüße aus dem Aargau, Torsten.




Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.)  BMW E38, 740i-V8-Sound-Video

735iL; 12/98; Aut.; 40er AP; 19" V-Speiche 126 mit 245/275ern; Leder sand-beige; E60-Wischer
Coastcruiser ist offline   Antwort Mit Zitat antworten
Alt 15.10.2007, 22:17   #7
Guenni0501
Erfahrenes Mitglied
 
Benutzerbild von Guenni0501
 
Registriert seit: 25.02.2003
Ort: Wiesbaden
Fahrzeug: E38 750i
Standard

[quote=tormarx;
In Deinem Fall, Guenni, hast schon mal probiert die Batterie abzuklemmen, für 10-15 min ablassen, bzw. wie beim Reset vorgehen, danach wieder anschließen und den Zweitschlüssel zu kodieren versuchen?? Oder vielleicht den Hauptschlüssel in getrocknetem Zustand noch mal probieren anzulernen?

Hoffe kriegst es wieder hin[/QUOTE]

nabend
jou batterie habe ich 2x ab gehabt 1x30min und 1x45min,
den gewaschnen-schlüssel habe ich direkt gestern nach dem waschen auf die heizung gelegt. und heute nach den nicht starten und tauschen der batterien noch mal ausgeblasen.
das mit dem codieren vom schlüssel funz leider nicht, weil er in der wegfahrsperre hängt so sagte mir ein bmw elektrikermeister von bmw.
mfg. guenni0501

evt. komme ich nicht umher mir ein neues steuergerät für die wegfahrsperre zu kaufen.:=):=):=)
Guenni0501 ist offline   Antwort Mit Zitat antworten
Alt 15.10.2007, 22:28   #8
Coastcruiser
Erfahrenes Mitglied
 
Benutzerbild von Coastcruiser
 
Registriert seit: 28.04.2007
Ort: CH Aarburg, AG
Fahrzeug: Diverse, u.a.:E38 - 735iL, 12/98; Suzuki GSX1100G;
Standard

Zitat:
Zitat von Guenni0501 Beitrag anzeigen
evt. komme ich nicht umher mir ein neues steuergerät für die wegfahrsperre zu kaufen.:=):=):=)
verstehe ich trotzdem nicht, das die vom Service das nicht hinkriegen, weil ja im Endeffekt der Schlüssel defekt ist und nicht das Steuergerät. Der 2. Schlüssel müßte sich doch kodieren lassen, nehme an das das der originale ist, bzw. irgendwann mal vom Werk geliefert wurde.

Muß doch hier jemanden geben der sich mit sowas auskennt
Coastcruiser ist offline   Antwort Mit Zitat antworten
Alt 15.10.2007, 22:30   #9
Coastcruiser
Erfahrenes Mitglied
 
Benutzerbild von Coastcruiser
 
Registriert seit: 28.04.2007
Ort: CH Aarburg, AG
Fahrzeug: Diverse, u.a.:E38 - 735iL, 12/98; Suzuki GSX1100G;
Standard

...vor allem, mit neuem Steuergerät für Wegfahrsperre ist es nicht getan, neue Schlüssel, wg. Transmitter?? Das ganze vom freundlichen, kodiert für Dein Fahrzeug - sicher kein Schnäppchen ...
Coastcruiser ist offline   Antwort Mit Zitat antworten
Alt 15.10.2007, 22:33   #10
modtta4455
Erfahrenes Mitglied
 
Registriert seit: 22.09.2006
Ort: Wolfsburg
Fahrzeug: AUDI A8 4E 4.2 QUATTRO BJ02/2003; BMW E39 520i 2.2 BJ03/2002
Standard

11V ist nicht so viel. Da läuft die verfluchte BMW -Elektronik shcon gerne
mal Amok. Sollte so um die 12,5-13V haben

Grüße

hfh
__________________
BMW hat das langersehnte Ziel von Alchemisten erreicht: Aus Eisen (bzw. Stahl) Gold herzustellen. E39/E38 und E46 sind der Beweis: Gold, Gold wohin man schaut - OPELGOLD .
modtta4455 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Fuffi startet nicht. EWS? Wo? Was noch? JoeGunn BMW 7er, Modell E38 36 15.10.2007 19:08
Elektrik: EWS II bzw wegfahrsperre huskimarc BMW 7er, Modell E38 1 04.07.2007 08:46
Elektrik: Ews!!! Method740 BMW 7er, Modell E38 3 02.04.2007 14:40
Elektrik: Wo liegt das Modul für Funkschlüssel und das Modul Servotronik d750d BMW 7er, Modell E38 7 18.02.2007 20:43
Elektrik: DME mit der EWS abgleichen ??? mrracing BMW 7er, Modell E38 7 08.02.2006 10:44


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 15:20 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group