Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 28.09.2020, 09:25   #1
740iA Individ
Erfahrenes Mitglied
 
Registriert seit: 28.09.2013
Ort: Nordenham
Fahrzeug: E38-740iA (05.99); Mercedes R129 500 SL (04/93) MOPF0
Standard Deutliche Inkontinenz nach längerer Standzeit A5S440Z

Ja moin.

nachdem ich bei meinem E38 Achsen, Lenkung, Fahrwerk, Bremsen etc. alles neu gemacht habe (da die Zeit oftmals fehlte, stand er Wagen bei mir gut 1,5 Jahre in der Werkstatt), musste ich jetzt feststellen, dass der deutlich Getriebeöl verliert. Siehe Bilder.

Meine Hoffnung ist, dass es einfach der Wellendichtring ist 24311422671. Aber ich vermute gemäß Fehlerbild, dass es doch die Dichtungen für die Ölversorgung vom Wandler sind.

Jetzt mal an die, die solch einen Ölverlust ebenfalls hatten. Wie Wahrscheinlich wäre denn ein undichter bzw. defekter Wandler? - Was für Symptome müsste ich haben?

Das Getriebe macht keine Geräusche und schaltet sauber. Gefühlt im kalten hat er beim Anfahren mal ganz kurz eine Gedenksekunde (vielleicht fehlt schon zu viel Öl???). Wenn er warm ist, dann ist alles tutti.

Getriebeöl hatte ich ca. 6 Monate vor der großen Durchreparatur getauscht, da Ölwanne durchgerostet war. Öl gemäß BMW getauscht bei x°C etc. Und lief auch 1A.

Getriebe muss eh raus. Was sollte man neben dem Wellendichtring gleich mit sanieren, damit man in ein paar Monaten nicht gleich wieder ran muss, wegen etwas anderem?

Gruß,

Tom.
Angehängte Grafiken
Dateityp: jpg IMG_20200928_085046 (600 x 450).jpg (88,1 KB, 41x aufgerufen)
Dateityp: jpg IMG_20200928_085050 (600 x 450).jpg (96,2 KB, 36x aufgerufen)

Geändert von 740iA Individ (28.09.2020 um 09:44 Uhr).
740iA Individ ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Springt nicht an nach längerer Standzeit monaco-city BMW 7er, Modell E38 3 16.11.2011 19:51
Probleme mit der Bremse nach längerer Standzeit vettecm BMW 7er, Modell E32 9 10.06.2006 15:12
Motorraum: Unsauberer Motorlauf nach längerer Standzeit BMW750iAL BMW 7er, Modell E38 1 15.09.2005 18:34
Motorraum: Unsauberer Motorlauf nach längerer Standzeit BMW750iAL BMW 7er, Modell E38 2 26.08.2005 18:36
Motorraum: Probleme nach längerer Standzeit Newbie BMW 7er, Modell E32 0 18.08.2005 10:34


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 11:16 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group