Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 17.10.2002, 19:55   #1
comix
Erfahrenes Mitglied
 
Registriert seit: 13.08.2002
Ort: Berlin
Fahrzeug: 728i (E38)
Standard Neues Auto - neues Problem

Hallo miteinander, habe heut mein Baby abgeholt.
Auf dem Weg nach Hause ist mir der rechte Scheinwerfer ausgegangen - de BC fängt an zu brüllen - ich denk, was iss'n nu los .....
Scheinwerfer aus , Scheinwerfer wieder an - alles wieder im grünen Bereich.
5 Minuten später dasselbe nochmal, Scheinwerfer aus , Scheinwerfer wieder an - ok.

Hat jemand ne Idee ??? Bin für alle Schandtaten offen.
comix ist offline   Antwort Mit Zitat antworten
Alt 17.10.2002, 21:11   #2
Blade
Erfahrenes Mitglied
 
Benutzerbild von Blade
 
Registriert seit: 13.04.2002
Ort:
Fahrzeug: 740i (09/97) , DB 300 SL
Standard

Hi comix,

kann Dir leider auch nicht helfen, hört sich aber fast nach einem komplizierten AKTE X Fall an !

BMW = Bring Mich Werkstatt !!!

Und das wird dann bekanntermassen immer ziemlich teuer !!!

Viel Erfolg und eine günstige Reparatur wünscht Dir
Blade
Blade ist offline   Antwort Mit Zitat antworten
Alt 17.10.2002, 22:37   #3
roland eckstein
Erfahrenes Mitglied
 
Benutzerbild von roland eckstein
 
Registriert seit: 03.05.2002
Ort: saarbrücken
Fahrzeug: 750i E38 ve4kauft, Z3 M Coupe H&H, Hummer H3, E-Klasse 500E M55,Hayabusa RZ
Standard

hat xenon licht?
roland eckstein ist offline   Antwort Mit Zitat antworten
Alt 17.10.2002, 22:38   #4
LEXX
Facelifter!
 
Benutzerbild von LEXX
 
Registriert seit: 15.09.2002
Ort: Tirol
Fahrzeug: E39 - M5
Standard

Nun ich habe ja schon von vielen Phänomenen gehört aber das schlägt dem Faß den Boden aus......
Also das kommt mir schon sehr suspekt vor vieleicht erkundigst dich mal ob da auf dem Weg der Kulanz was zu machen ist den wie BLADE schon angemerkt hat könnte dieses Problem ziehmlich teuer werden.

Gruß LEXX
__________________
Gruß LEXX

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
LEXX ist offline   Antwort Mit Zitat antworten
Alt 17.10.2002, 22:41   #5
Franz3250
Taxifahrer
 
Benutzerbild von Franz3250
 
Registriert seit: 08.08.2002
Ort: Alto Adige
Fahrzeug: S211
Standard

Spontan würde ich erst mal kontrollieren, ob alle Kabel dran sind und fest sitzen. Die einfachen Lösungen sind oft die besten.
Allerdings habe ich etwas ähnliches mit dem rechten Standlicht. Dort sitzen alle Kabel fest und trotzdem geht's manchmal aus und Kollege BC brüllt. Ging bisher aber stets von selbst wieder weg und Licht wieder an. Standlicht ist aber zugegebenermaßen nicht so gravierend wie das Abblendlicht.
Wenn Kabel und Sicherung (vielleicht einfach mal auf Verdacht wechseln) i.O. sind, hilft dem interessierten Laien (so wie ich) nur noch der Gang zum freundlichen BMW-Händler.

Gruss
Franz
__________________

Allradantrieb bedeutet, dass man erst dort steckenbleibt, wo der Abschleppwagen nicht hinkommt.
(Murphy)
Franz3250 ist offline   Antwort Mit Zitat antworten
Alt 17.10.2002, 22:44   #6
roland eckstein
Erfahrenes Mitglied
 
Benutzerbild von roland eckstein
 
Registriert seit: 03.05.2002
Ort: saarbrücken
Fahrzeug: 750i E38 ve4kauft, Z3 M Coupe H&H, Hummer H3, E-Klasse 500E M55,Hayabusa RZ
Standard

ich hatte das problem hinten. der faden der birne war halb durch! dann hat es gewackelt, neue rein ruhe war!
roland eckstein ist offline   Antwort Mit Zitat antworten
Alt 17.10.2002, 23:06   #7
Kurti
Uhrenfetischist
 
Registriert seit: 05.09.2002
Ort: Leipzig
Fahrzeug: 2 x E30, T4 VR6
Standard

Hallo Comix!

Ich kenne das roblem vom E34. DA war es ein Fehler in der Leuchtweitenregulierung. Da hat einer einen Wiederstand irgendwo eingebaut und schon war das Problem behoben.
Schau mal unter E34.de im Forum nach, da wurde das vor wenigen Tagen gepostet.
Bin mir sicher das dies Dein Problem ist!

Grüße Kurti
Kurti ist offline   Antwort Mit Zitat antworten
Alt 18.10.2002, 00:39   #8
Hitcher
Gesperrt
 
Registriert seit: 25.08.2002
Ort:
Fahrzeug:
Standard

Zitat:
Orginal gepostet von Blade
BMW = Bring Mich Werkstatt !!!
Da ist meiner jetzt schon eine Woche, langsam bekomme ich Entzugserscheinungen.

Grüße,
Hitch
Hitcher ist offline   Antwort Mit Zitat antworten
Alt 18.10.2002, 07:15   #9
Blade
Erfahrenes Mitglied
 
Benutzerbild von Blade
 
Registriert seit: 13.04.2002
Ort:
Fahrzeug: 740i (09/97) , DB 300 SL
Standard

Mein tiefes Mitempfinden @ Hitcher !

Gruß
Blade
Blade ist offline   Antwort Mit Zitat antworten
Alt 18.10.2002, 07:28   #10
comix
Erfahrenes Mitglied
 
Registriert seit: 13.08.2002
Ort: Berlin
Fahrzeug: 728i (E38)
Standard

Ist Xenon und die Kabel sind alle fest *heul*
comix ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Auspuffanlagen Blade BMW 7er, Modell E38 50 20.07.2007 02:06
mega problem alarmanlage. ....hilfe neddie BMW 7er, Modell E32 6 30.06.2003 20:31
Neues Auto, einige Fragen MikeM BMW 7er, Modell E38 8 17.05.2003 07:39
Mein neues Auto Sewer Shark Autos allgemein 48 27.10.2002 17:08
Auch mir hatten sie versucht mein Auto zu Klauen! Sasch BMW 7er, Modell E32 4 20.10.2002 23:15


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 20:33 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group