Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 21.07.2009, 16:18   #1
The Stig
Some say...
 
Benutzerbild von The Stig
 
Registriert seit: 23.05.2002
Ort: Südhessen...
Fahrzeug: F12
Standard Motorkontrolleuchte

Hallo liebe V12 Freunde,

ich habe irgendwie ein Problem mit meiner Motorkontrolleuchte.

Sie ist mal an, und mal aus.
Wenn ich viel Stadtverkehr fahre, dann geht sie an.
Wenn ich den Wagen danach abstelle, und wieder starte, dann ist sie auch weiterhin an.

Wenn ich allerdings Autobahn fahre, und dem Wagen auch mal ein wenig Zunder gebe, dann ist sie beim nächsten Anlassen wieder aus.

Es kann dann 50 KM oder auch 400 KM dauern, bis sie wieder brennt.

Und sie kann auch nach 50 KM oder 400 wieder aus sein.

Ich kann, bis auf die flotteren Autobahnfahrten, die meist dazu führen, dass sie wieder aus ist, keinerlei Regelmäßigkeiten erkennen.

Nun hab ich Vermutungen, so z.B. dass der Kennfeldtemperaturfühler, der noch nicht ersetzt wurde evtl. daran schuld sein könnte.

Oder kann es sein, dass sich eine Lambda nach Kat verabschiedet?

Ich hab irgendwie den Eindruck, dass bei mir was mit der Gemischaufbereitung nicht 100% ist, allerdings liegt der Wagen von den Verbrauchswerten her normal.

Achja, Fehlerspeicher spuckt ausser dem defekten Kennfeldtemperaturfühler nichts aus.

Wer weiss was?
Hatte das schon mal jemand so?
Also dass die Leuchte von alleine auch immer wieder aus geht....
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) BMW Classic Allgäu
The Stig ist offline   Antwort Mit Zitat antworten
Alt 21.07.2009, 16:21   #2
Bastl
Wieder auf der Suche...
 
Registriert seit: 28.07.2007
Ort: NRW
Fahrzeug: Mercedes S203 & Skoda Octavia
Standard

Kennfeldtemperatursensor tauschen
Bastl ist offline   Antwort Mit Zitat antworten
Alt 21.07.2009, 17:18   #3
The Stig
Some say...
 
Benutzerbild von The Stig
 
Registriert seit: 23.05.2002
Ort: Südhessen...
Fahrzeug: F12
Standard

Zitat:
Zitat von Lexmaul Beitrag anzeigen
Kennfeldtemperatursensor tauschen
Na jut, dann muss ich das doch forcieren.
Kann man den eigentlich gegen einen neuen tauschen, ohne den Deckel der WaPu zu tauschen, oder muss ich dafür da vorne wieder alles ausbauen?

Dass es den nicht einzeln gibt, weiss ich....aber kann man den auch aus dem Gehäuse einfach rausschrauben und alleine wechseln?
The Stig ist offline   Antwort Mit Zitat antworten
Alt 21.07.2009, 18:50   #4
Bastl
Wieder auf der Suche...
 
Registriert seit: 28.07.2007
Ort: NRW
Fahrzeug: Mercedes S203 & Skoda Octavia
Standard

Ich war mir schon bei der ersten Antwort nicht sicher, was Du wirklich meinst.

Das Kennfeldthermostat, was allerdings keinen Fühler drin hat oder den Kühlmitteltemperatursensor?

Beides kannst Du recht easy tauschen und beim Thermostat ist das alles ein Teil - das ist aber plug´n play.
Bastl ist offline   Antwort Mit Zitat antworten
Alt 22.07.2009, 00:23   #5
The Stig
Some say...
 
Benutzerbild von The Stig
 
Registriert seit: 23.05.2002
Ort: Südhessen...
Fahrzeug: F12
Standard

Zitat:
Zitat von Lexmaul Beitrag anzeigen
Ich war mir schon bei der ersten Antwort nicht sicher, was Du wirklich meinst.

Das Kennfeldthermostat, was allerdings keinen Fühler drin hat oder den Kühlmitteltemperatursensor?

Beides kannst Du recht easy tauschen und beim Thermostat ist das alles ein Teil - das ist aber plug´n play.
Ich meine den Fühler, wo so gerne der Stecker abraucht, und der im Wasserpumpengehäuse sitzt.

Ist das nicht der Kennfeldtemperaturfühler?
Der freundliche hat mir das so erklärt.
The Stig ist offline   Antwort Mit Zitat antworten
Alt 22.07.2009, 08:39   #6
nerko
Erfahrenes Mitglied
 
Registriert seit: 02.12.2006
Ort: Weil am Rhein
Fahrzeug: 740xd 10.2017; m5 06.2018
Standard

Vlt. erträgt er das Benzin nicht wo du getankt hast. Bei mir als ich in Österreich fuhr ging immer nach dem tanken das Motorkontolllämpchen an. Als ich dann wieder in der Schweiz tankte war es weg und kam nicht wieder!
Meiner erträgt anscheinend nicht jedes Bleifrei!

Mfg.Nerko
nerko ist offline   Antwort Mit Zitat antworten
Alt 22.07.2009, 09:17   #7
The Stig
Some say...
 
Benutzerbild von The Stig
 
Registriert seit: 23.05.2002
Ort: Südhessen...
Fahrzeug: F12
Standard

Nee, daran liegts nicht.
Ist quer durch alle Marken gleich.
The Stig ist offline   Antwort Mit Zitat antworten
Alt 22.07.2009, 09:37   #8
Highliner
Inefficient Dynamics
 
Benutzerbild von Highliner
 
Registriert seit: 17.06.2002
Ort: Bedburg
Fahrzeug: E32 Highline, E38 730d, E23 732i, E30 Cabrio, Porsche 944, W126 280SE, E85 2.2, E46 Cabrio LPG, E32 750iL, Fiat 500 Vintage, W168, E39 Touring LPG, X5
Standard Magermix

Servus!

Der Kollege Interner Link) @wölfi hatte das Problem die Tage auch.

Fehlerspeicher auslesen ergab "Lambdaregelung; untere Regelgrenze erreicht Bank 2".

Heißt, daß eine Lambdasonde, obwohl neu, wohl nicht gescheit regelt und der Bock zu mager auf einer Bank läuft.

CU,
Alexander
__________________
Als Gott den Menschen erschuf, da war er bereits müde. - Das erklärt einiges. (Marc Twain)
Und merke! Wenn die Vorderachse poltert, erstmal Reset machen! (Mick)
Luxus ist nicht Überfluss, sondern die Perfektion des Notwendigen! (Henry Royce)
Wir können nicht beweisen, dass ein Auto eine Seele hat, aber wir können so handeln. (Porsche Classic)

if (AHNUNG == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }
Highliner ist offline   Antwort Mit Zitat antworten
Alt 22.07.2009, 09:56   #9
Bastl
Wieder auf der Suche...
 
Registriert seit: 28.07.2007
Ort: NRW
Fahrzeug: Mercedes S203 & Skoda Octavia
Standard

Zitat:
Zitat von Red.Dragon Beitrag anzeigen
Ich meine den Fühler, wo so gerne der Stecker abraucht, und der im Wasserpumpengehäuse sitzt.
Nein, das ist das Kennfeldthermostat und das ist kein Fühler, sondern das Heizelement. Allerdings führt ein Defekt normal nicht zum Leuchten der Motorkontrollleuchte...ich möchte mich darauf aber nicht festlegen.

@Highliner:

Das Aufleuchten kann multiple Fehlerquellen haben - daher kann man das nicht pauschal auf die Lambdasonde schieben.
Bastl ist offline   Antwort Mit Zitat antworten
Alt 22.07.2009, 11:39   #10
rednose
Erfahrenes Mitglied
 
Benutzerbild von rednose
 
Registriert seit: 08.06.2004
Ort: Düren
Fahrzeug: Ford S-Max Titanium 2.0 TDCI (07/09), VW Bus T3 Westfalia Joker (3/81)
Standard

Hi Axel,
@greyhound hatte genau das gleiche Fehlerbild wie du und Wölfi.
Beim grauen Hund war schlussendlich der LMM die Ursache, nach dem Tausch war Ruhe.
Er hat übrigens derzeit auch das Kennfeldthermostat kaputt (Cuntz schickt gerade das neue ) und bei ihm geht die Motorkontrollleuchte definitiv NICHT an.
__________________
Gruß,
Rudi
rednose ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorkontrolleuchte und Blaue Abgase V8 Driver BMW 7er, Modell E38 13 28.05.2009 11:13


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 08:16 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group