Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 15.01.2004, 03:49   #1
joepe
Neues Mitglied
 
Registriert seit: 14.01.2004
Ort:
Fahrzeug: bmw 730i v8 e32
Standard Stromfresser e32

hallo leute,
ich hoffe, einige von euch können mir bei folgendem Problem helfen:
ich fahre einen 730i v8 e32 und habe wirklich viel Spaß daran.
das einzige Problem daran ist nur, dass sich irgentwo ein Verbraucher meldet ,der meint, jetzt mal soviel Strom zu ziehen, bis die Batterie leer ist.
Also ist nach spätestens 2 Tagen ohne Bewegung schluss mit 7er Fahren.
das Problem tritt auch nicht immer auf, und ich weiss echt nicht mehr, wo ich nachsehen kann; bei Anschluss eines Multimeters messe ich immer so um die 0,4A Ruhestrom, was jawohl nicht zu viel ist, oder?
wer hilft mir mit einem Tipp??

viele Grüße und Danke schon mal
joepe
joepe ist offline   Antwort Mit Zitat antworten
Alt 15.01.2004, 04:27   #2
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Gib mal oben (2. von links) in die Suchfunktion "Ruhestrom" ein und reduziere die Suche dann auf Forum E32.
Da gibt es eine Menge zu lesen.
Bleibt Dir wohl nichts anderes ueber als das Multimeter einzusetzen und dann jede einzelne Sicherung ziehen, bis der Uebeltaeter eingekreist ist.
Beim Messen an der Batterie auch die Tueren zu (nicht vergessen).
In einigen Beitraegen wird von normal Ruhestrom 16-20 mA, auch auch hoch 30 mA gesprochen.
Erich ist offline   Antwort Mit Zitat antworten
Alt 15.01.2004, 12:05   #3
salwan
Mitglied
 
Registriert seit: 24.11.2003
Ort:
Fahrzeug: E65-745 (09.02)
Standard

Schau doch Mal in den Kofferraum da hängt sich gerne die Lampe auf, so wars zumindest bei mir ..........

mfg Salwan
salwan ist offline   Antwort Mit Zitat antworten
Alt 15.01.2004, 18:44   #4
Beatsurfer
Erfahrenes Mitglied
 
Benutzerbild von Beatsurfer
 
Registriert seit: 14.07.2003
Ort: Dresden
Fahrzeug: C63 AMG T-Modell
Standard

Ziehe einfach mal beim Messen Sicherung 20 oder 21 (an denen ein Teil der IHKA hängt). Bei mir lag es am Steuergerät der Klimanlage, ich hatte 0,89 A Ruhestrom! Auch durch das Schalten in das Notprgramm am fahrerseitigen Temperaturwählrad (in Richtung über Maximum (!) hinaus) reduzierte sich der Ruhestrom (auf 0,16A).

[Bearbeitet am 15.1.2004 um 18:46 von Beatsurfer]
__________________
Gruss

Beatsurfer
Beatsurfer ist offline   Antwort Mit Zitat antworten
Alt 15.01.2004, 20:41   #5
McQueen
Gutsherr u.Sklavenhalter
 
Benutzerbild von McQueen
 
Registriert seit: 17.07.2002
Ort:
Fahrzeug: was Kleines
Standard

Hi,
ich hab einen 730i R6 und einen 730i V8 beide nehmen einen Ruhestrom von 160mA.

Beim V8 hatte ich mal innerhalb einer Woche die Batterie leer, weil ein Ruhestrom von
350mA da war.
Bei mir war es das Cockpit da glimmte die ganze Zeit immer die Service Intervallanzeige Tag
und Nacht. Nach tausch der großen Platine war der Ruhestrom wieder bei 160mA eingependelt.

Wie man sieht gibt es viele Ursachen wo die Probleme liegen können z.B Cockpit, Heizung,
Fensterheberschalter,PDC,Zentralverriegelung,DWA usw....

Gruss Stefan
McQueen ist offline   Antwort Mit Zitat antworten
Alt 15.01.2004, 20:45   #6
Manni D
z.z.leider ohne 7er
 
Benutzerbild von Manni D
 
Registriert seit: 11.01.2003
Ort: Brühl
Fahrzeug: 525i Touring Autom.LPG
Standard

Hatte mal ein ähnliches Problem.Schuld war ein CD-Radio,ich glaube von JVC.Das Gerät hatte so einen hohen Ruhestrom gehabt das die Batterie nach 2-3 Tagen leer war.
Gruß Manni
Manni D ist offline   Antwort Mit Zitat antworten
Alt 16.01.2004, 08:52   #7
jsc
Vodafonator
 
Registriert seit: 10.09.2003
Ort: Kevelaer
Fahrzeug: E32 750iL (01.92)
Standard

Hallo,

habe auch bei mir diverse Stromfresser gefunden:

1. nach Ausbau der Freisprecheinrichtung ist der Ruhestrom von 2,2 Ampere !!! auf 800 mA zurückgegangen
2. nach ziehen und stecken diverser Sicherungen/Module unter der Rücksitzbank Ruhestrom auf 400 mA
3. nach Ausbau ADV-Modul(Anpressdruck...) Ruhestrom auf 50mA

Die ganze Aktion hat den Ruhestrom um Faktor 44 reduziert, damit kann ich leben...

Viele Grüsse und schönes Wochenende

Jörg
jsc ist offline   Antwort Mit Zitat antworten
Alt 19.01.2004, 08:31   #8
RoadRunner
Erfahrenes Mitglied
 
Benutzerbild von RoadRunner
 
Registriert seit: 26.07.2002
Ort: Wunstorf
Fahrzeug: E32-735iA (88), E30-320i Cab, E39-520i, E87-116i
Standard

Hallo Mc Queen,

Zitat:
Original geschrieben von McQueen
Hi,
ich hab einen 730i R6 und einen 730i V8 beide nehmen einen Ruhestrom von 160mA.

Gruss Stefan
Was zum Henk zieht bei Dir soviel Strom ? 160mA sind eigentlich nicht normal. Eher so um die 20mA wie Erich schon schrieb ...

Grüße, RR
RoadRunner ist offline   Antwort Mit Zitat antworten
Alt 19.01.2004, 15:24   #9
Beatsurfer
Erfahrenes Mitglied
 
Benutzerbild von Beatsurfer
 
Registriert seit: 14.07.2003
Ort: Dresden
Fahrzeug: C63 AMG T-Modell
Standard

Meiner zieht jetzt 25 mA Ruhestrom (trotz WFS).
Beatsurfer ist offline   Antwort Mit Zitat antworten
Alt 19.01.2004, 17:48   #10
McQueen
Gutsherr u.Sklavenhalter
 
Benutzerbild von McQueen
 
Registriert seit: 17.07.2002
Ort:
Fahrzeug: was Kleines
Standard

Hi,

wenn ich bei beiden Fahrzeugen die Sicherung 33 oder war es 31 ???......ziehe dann geht der Ruhestrom
von 160mA runter auf 10mA. Es funktioniert dann keine Zentralverriegelung, Innenbeleuchtung und
Fensterheber nicht mehr!! Problem Relaismodul wegen Stromfressen

Gruss Stefan
McQueen ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 07:24 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group