Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 08.01.2014, 17:20   #1
Marv0487
Mitglied
 
Benutzerbild von Marv0487
 
Registriert seit: 24.12.2013
Ort: Kempen
Fahrzeug: 730i e38 '95
Standard Blinkt 30 Sekunden nach dem Abschliessen

Ich hatte jetzt schon 3 mal die situation gehabt, das mein auto ca 30sek nach dem abschliessen anfängt zublinken ( warnblinker ), alle 3 male war es nachdem ich den kofferraum geschlossen habe ( servoschliessung ) und es abgeschlossen habe. Dachte erst das es an dem kontakt der motorhaube liegt für die alarmanlage, diesen habe ich bereits ebtfernt, aber er blinkt trotzdem noch. Vorhin ist mir aufgefallen das er es nur macht, wenn man zuletzt den kofferraum geschlossen hat und dann das auto verriegelt per FB.

Was kann die ursache hierfür sein?
Marv0487 ist offline   Antwort Mit Zitat antworten
Alt 09.01.2014, 11:16   #2
Tito_2000
Runflat ... hmm lecker...
 
Benutzerbild von Tito_2000
 
Registriert seit: 03.09.2010
Ort: Geilenkirchen
Fahrzeug: E92 325i LCI früher E38-730iA VFL 12/94
Standard

Der Fehlerspeicher wird dir vermutlich die Ursache mitteilen, solltest du diesen auslesen.
__________________
Tito_2000 ist offline   Antwort Mit Zitat antworten
Alt 09.01.2014, 11:33   #3
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Suzuki Ignis 04/20, Iveco Daily 70C17Bj. 11, Dacia Dokker Express Bj. 03/17, Piaggio X9 500 Bj. 01, Mazda 6 GY1 06/06
Standard

ich tippe auf den Neigungssensor der DWA...
__________________
PacificDigital ist offline   Antwort Mit Zitat antworten
Alt 09.01.2014, 22:30   #4
Becki316
Erfahrenes Mitglied
 
Benutzerbild von Becki316
 
Registriert seit: 13.09.2007
Ort: Brumby
Fahrzeug: BMW E38 730i
Standard

Habe das selbe Problem. Keine fehler im fehlerspeicher abgelegt
__________________
der mit der vereisten heckscheibe....
Becki316 ist offline   Antwort Mit Zitat antworten
Alt 09.01.2014, 23:15   #5
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Suzuki Ignis 04/20, Iveco Daily 70C17Bj. 11, Dacia Dokker Express Bj. 03/17, Piaggio X9 500 Bj. 01, Mazda 6 GY1 06/06
Standard

also ich versuche es einmal zu erklären:
Beim Neigungssensor wird ein Teil in Schwingung versetzt, um eine stabile Schwingung zu erhalten benötigt es eine gewisse Zeit... durch eine Bewegung von aussen wird diese Schwingung gestört und diese Störung wird alarmtechnisch registriert. Der Sensor sitzt im Kofferraum bei der ganzen anderen Elektronik. Das Schliessen des Kofferraumes stört durch die Erschütterung/Bewegung die Anschwingphase und es kommt beim aktivieren der DWA zum Auslösen des Alarmes. Der Neigungssensor altert... je älter desto schlechter/länger die Einschwingphase... ab einer gewissen Dauer erfolgt auch ein Eintrag im Fehlerspeicher.

Das ist die Funktionsweise wie ich sie verstanden habe, ohne Anspruch auf Richtigkeit
PacificDigital ist offline   Antwort Mit Zitat antworten
Alt 11.01.2014, 15:34   #6
Marv0487
Mitglied
 
Benutzerbild von Marv0487
 
Registriert seit: 24.12.2013
Ort: Kempen
Fahrzeug: 730i e38 '95
Standard

Aber den neigungssensor deaktiviere ich ja durch zweimaliges drücken der abschliesstaste. Und mein kofferraum hat ja dieses softclose oder wie das bei bmw heißt

Ich hatte was gelesen von schwacher batterie, ich weiss das die anzeigen der automatikprogramme ( P, R, N, D, 4, 3, 2 ) direkt am wählhebel leuchten, so wie der lichtschalter. Dennoch startet er jeden morgen ohne probleme, selbst nach 30min standlicht und radio an, ohne probleme. Also denke ich eher nicht das es an der batterie liegt.

Motorhaubensensor ist wurde auch schon rausgeschmissen.
Marv0487 ist offline   Antwort Mit Zitat antworten
Alt 12.01.2014, 20:28   #7
Tito_2000
Runflat ... hmm lecker...
 
Benutzerbild von Tito_2000
 
Registriert seit: 03.09.2010
Ort: Geilenkirchen
Fahrzeug: E92 325i LCI früher E38-730iA VFL 12/94
Standard

Was hat der Fehlerspeicher ergeben ?
Tito_2000 ist offline   Antwort Mit Zitat antworten
Alt 12.01.2014, 20:51   #8
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Suzuki Ignis 04/20, Iveco Daily 70C17Bj. 11, Dacia Dokker Express Bj. 03/17, Piaggio X9 500 Bj. 01, Mazda 6 GY1 06/06
Standard

Zitat:
Zitat von Marv0487 Beitrag anzeigen
Aber den neigungssensor deaktiviere ich ja durch zweimaliges drücken der abschliesstaste....
und die Blinker kommen trotzdem?
PacificDigital ist offline   Antwort Mit Zitat antworten
Alt 13.01.2014, 00:02   #9
Marv0487
Mitglied
 
Benutzerbild von Marv0487
 
Registriert seit: 24.12.2013
Ort: Kempen
Fahrzeug: 730i e38 '95
Standard

Fehlerspeicher konnte ich noch nicht auslesen lassen.

Ja er blinkt trotzdem.
Marv0487 ist offline   Antwort Mit Zitat antworten
Alt 13.01.2014, 00:18   #10
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Suzuki Ignis 04/20, Iveco Daily 70C17Bj. 11, Dacia Dokker Express Bj. 03/17, Piaggio X9 500 Bj. 01, Mazda 6 GY1 06/06
Standard

dann kontrolliere mal den Kabelbaum in der Heckklappe (da wo er von Karosse in den Deckel geht)... nicht dass es da nen Wackler/Kurzschluß gibt... ebenso ob die Beleuchtung vom Kofferraum nicht richtg aus geht, mal Leuchte abklemmen und dann versuchen ob der Fehler dann weg ist
Ansonsten fallen mir zu diesem Problem erst mal nur noch die beiden Sicherungshalter im Kofferraum ein... ne Sicherung mit schlechtem Kontakt, lose Kabel...
PacificDigital ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Alle Fenster öffnen sich nach dem Abschliessen.. Jimmy828 BMW 7er, Modell E38 57 02.07.2013 01:44
Elektrik: Warnblinker an nach dem abschliessen Becki316 BMW 7er, Modell E38 7 12.09.2012 23:21
Nach dem abschliessen schliest er wieder auf neon BMW 7er, Modell E32 13 18.07.2009 11:43
Elektrik: Nach dem abschliessen schliest er wieder auf neon BMW 7er, Modell E32 0 23.09.2005 14:50
Innenraum: Nach Tür Notöffnung kann ich nicht mehr abschliessen arrie BMW 7er, Modell E32 13 12.07.2005 11:25


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 01:25 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group