Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 06.02.2011, 15:10   #1
lpg730
Erfahrenes Mitglied
 
Benutzerbild von lpg730
 
Registriert seit: 25.08.2009
Ort: Lindendorf
Fahrzeug: E38 728iL BJ98
Standard Adaptation EWS - DME Pasoft

Hallo hab ein problem mit Pa soft 1.36

wenn ich auf Adaptation EWS - DME klick kommt am ende die fehler meldung:

" Adaptation EWS - DME: Failed (E=E14) "

demzufolge wird der abgleich nicht durchgefürt

kennt jemand diesen fehler ???

anlasser dreht aber auto startet nicht

INPA fehlermeldung ist
" 18 EWS - Signal (DWA - Eingang) nicht vorhanden oder fehlerhaft

fahren einen e38 728 "MS410DS3"

ein abgleich mit INPA ist nicht möglich da diese funktion bei dieser motorvariante nicht verfügbar ist Nur bei Doppel vanos

danke im vorraus
__________________
50% von etwas ist besser als 100% von nichts
lpg730 ist offline   Antwort Mit Zitat antworten
Alt 06.02.2011, 15:25   #2
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Suzuki Ignis 04/20, Iveco Daily 70C17Bj. 11, Dacia Dokker Express Bj. 03/17, Piaggio X9 500 Bj. 01, Mazda 6 GY1 06/06
Standard

tja... da stellt sich die frage was als vorgeschichte zur unstimmigkeit zwischen DME und EWS führte
laut diverser aussagen, zu den frühen baujahren, ist das erneuern der EWS oder DME nicht möglich, sondern nur das austauschen von EWS und DME gleichzeitig... und hier nur jungfräuliche geräte :(
selbiges problem besteht noch bei einem forumsmitglied mit einem 725tds
__________________
PacificDigital ist offline   Antwort Mit Zitat antworten
Alt 06.02.2011, 16:14   #3
lpg730
Erfahrenes Mitglied
 
Benutzerbild von lpg730
 
Registriert seit: 25.08.2009
Ort: Lindendorf
Fahrzeug: E38 728iL BJ98
Standard

hi ich hab nichts getauscht

EWS und DME ist original

der fehler kam nachdem ich die Batterie erneuert hab

solch ein abgleich sollte doch möglich sein
lpg730 ist offline   Antwort Mit Zitat antworten
Alt 06.02.2011, 20:12   #4
FrankGo
Erfahrenes Mitglied
 
Benutzerbild von FrankGo
 
Registriert seit: 14.04.2002
Ort: Trier
Fahrzeug: E38 750i 10/95
Standard

Batterie war ab ?
Kann schon den Eintrag ergeben (kann JEDEN Eintrag ergeben, wir fahren E38 !).

Also Speicher löschen und in ein paar Tagen / Wochen erneut auslesen lassen.
Kommt es zum wiederholten Eintrag des Fehlers sollen wir anfangen zu suchen, wenn nicht: Vergiss es.
__________________

Signatur:

Wer sich bemüht, ordentlich, informationsreich und leicht lesbar in verständlicher Deutscher Sprache zu fragen, der bekommt auch gute Antworten.
Wer unüberlegt, ohne Hirn und Verstand, ohne Punkt und Komma, ohne Absätze und Großbuchstaben, ohne Mindestmaß an Mühe und Anstand fragt, soll sich nicht wundern, dass die Antworten, die er bekommt, von gleichem, miesen Niveau sind wie die Frage, oder dass er von vielen Fachleuten missachtet wird und somit keine Antworten erhält.
FrankGo ist offline   Antwort Mit Zitat antworten
Alt 06.02.2011, 20:14   #5
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Suzuki Ignis 04/20, Iveco Daily 70C17Bj. 11, Dacia Dokker Express Bj. 03/17, Piaggio X9 500 Bj. 01, Mazda 6 GY1 06/06
Standard

Zitat:
Zitat von lpg730 Beitrag anzeigen
...

anlasser dreht aber auto startet nicht

...
Zitat:
Zitat von FrankGo Beitrag anzeigen
...

Also Speicher löschen und in ein paar Tagen / Wochen erneut auslesen lassen.
Kommt es zum wiederholten Eintrag des Fehlers sollen wir anfangen zu suchen, wenn nicht: Vergiss es.
ich denke mal.... du hast die problematik etwas überlesen
PacificDigital ist offline   Antwort Mit Zitat antworten
Alt 06.02.2011, 20:20   #6
EEk28
BMW Fahrer
 
Benutzerbild von EEk28
 
Registriert seit: 09.05.2007
Ort: Berlin's Speckgürtel
Fahrzeug: E87 N52B30
Standard

@FrankGo:

Der TE schreibt:
"anlasser dreht aber auto startet nicht"

Du antwortest:

"Also Speicher löschen und in ein paar Tagen / Wochen erneut auslesen lassen. Kommt es zum wiederholten Eintrag des Fehlers sollen wir anfangen zu suchen, wenn nicht: Vergiss es.

.... Du meinst das nicht ernst, oder?
__________________
Biete Umcodierungen / Anpassungen aller im BMW verbauten Steuergeräte an. Egal ob wegen Austausch oder bedingt durch Nachrüstung.
Bei Interesse einfach U2U an mich.
EEk28 ist offline   Antwort Mit Zitat antworten
Alt 06.02.2011, 20:36   #7
FrankGo
Erfahrenes Mitglied
 
Benutzerbild von FrankGo
 
Registriert seit: 14.04.2002
Ort: Trier
Fahrzeug: E38 750i 10/95
Standard

Nein, Sorry, dass der Motor nicht startet habe ich überlesen.

.. hmmm wobei ... wollen wir ihn warten lassen ?


Neeee.


Liegt wohl an der miesen Groß-Kleinschreibung und fehlen aller Satzzeichen, dass ich das übersehen habe.
Da ich nicht noch mehr übersehen will (und der Fragesteller ja uns die wichtigen Daten nicht "mundgerecht" präsentiert) klinke ich mich besser hiermit aus.
FrankGo ist offline   Antwort Mit Zitat antworten
Alt 06.02.2011, 20:43   #8
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Suzuki Ignis 04/20, Iveco Daily 70C17Bj. 11, Dacia Dokker Express Bj. 03/17, Piaggio X9 500 Bj. 01, Mazda 6 GY1 06/06
Standard

also zum thema...
ich denke mal das problem dürfte der transponder oder der empfänger der wegfahrsicherung sein...
mal mit nem anderen schlüssel versuchen und/oder die ringantenne am zündschloss wechseln
PacificDigital ist offline   Antwort Mit Zitat antworten
Alt 06.02.2011, 21:09   #9
e3tom
M30-Anbeter
 
Benutzerbild von e3tom
 
Registriert seit: 09.06.2009
Ort: Freital
Fahrzeug: E23 728iA 7/81,E12 525 9/79,E3 3.0s 11/76,Ford Granada Ghia 2.3 9/82,Lada 2107 '86, Hyundai Trajet 2.7 '01 & Kia Magentis 2.5 '01
Standard

Zitat:
Zitat von PacificDigital Beitrag anzeigen
transponder oder der empfänger der wegfahrsicherung
eigentlich dreht dann der Anlasser auch nicht. Wenn er schon PAsoft hat, kann er sich die Schlüsselcodes ja auch angucken.

Kann es sein, dass (dem Fehlertext nach) ein Signal der DWA fehlt, das Auto z.B. nicht erfolgreich entriegelt wurde (Fernbedienung) ? Vielleicht einfach mal paar mal auf und zusperren und vielleicht fängt sich die Diva ja wieder ...
e3tom ist offline   Antwort Mit Zitat antworten
Alt 10.02.2011, 19:00   #10
lpg730
Erfahrenes Mitglied
 
Benutzerbild von lpg730
 
Registriert seit: 25.08.2009
Ort: Lindendorf
Fahrzeug: E38 728iL BJ98
Standard

danke für die ganzen tips

ein DWA hab ich nicht drin hab nur mal den pieper nachrerüstet
(akustische quittierung )

soweit ich jetzt rausgefunden habe muss ich ein EWS <->DME Synchronisierung machen leider weiß ich nicht wie kommt nicht irgendeiner von euch aus meinem umkreis ? 15306

mfg
lpg730 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
E38 740i M60 DME und EWS tauschen larsvegas34 BMW 7er, Modell E38 17 27.12.2010 22:26
E38-Teile: DME + EWS + Schlüssel 740i M62 4,4 bj 9,97 Black Dragon Suche... 3 02.10.2010 22:03
Elektrik: Diagnose BMW Scanner von PASoft 1.3.6 hddmax BMW 7er, Modell E38 22 10.02.2008 17:54
Elektrik: DME mit der EWS abgleichen ??? mrracing BMW 7er, Modell E38 7 08.02.2006 10:44


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 07:40 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group