Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 07.04.2011, 14:27   #1
Goliath
SEMPER FI
 
Benutzerbild von Goliath
 
Registriert seit: 17.10.2004
Ort: Germanien
Fahrzeug: BMW 735iA (E32) ~457xxx km Bj.11/1989 VIN:DA41416
Frage Gebläse setzt manchmal aus....

Moin,

seit 2-3 Wochen hat mein Schätzchen wieder ne neue Macke...

Die Lüftungsregelung funktoniert nur manchmal.

1. Lüfterstellung max geht immer
2. Scheibendefroster geht nur manchmal
3. beliebige Lüfterstellung geht auch nur manchmal

zu 2 und 3. weitere Beobachtungen...
a) wenn Lüfterstellung irgendwo in der Mitte dann kann es passieren, das beim
starten der Autos der Lüfter nicht geht, aber irgendwann geht das Teil dann
auf einmal an.

b) wenn Defroster nicht geht und ich den Lüfterregler auf max stelle, ne
Weile laufen lasse, dann dann den Regler zurück drehe, dann funktioniert
die Defrosterfunktion wieder - gleiches auch bei der normalen Lüfterfunktion
heißt, wenn Lüfter nicht geht, dann ne Weile auf max Laufenlassen und dann
kann ich wieder wie gewohnt regeln.

Temperatur hat keinen Einfluss....

noch bekannt ist das auf der Fahrerseite aus dem Lüftungsgitter in der Mittelkonsole nur kalte Luft rauskommt , diese nicht nicht regeln läßt


Was könnte da das Problem sein ?

Ich dachte ans Heizschwert, aber das wurde vor 2 Jahren ca. schon mal
von SALZPUCKEL überholt....außerdem geht die Regelung ja manchmal


Danke schon mal
__________________
________________
Gruß Rico

Zuerst mal überlegen oder ne Nacht drüber schlafen,
bevor man sich laut äußert, hat unser Spieß immer gesagt !


Meine Lady & Ich
Goliath ist offline   Antwort Mit Zitat antworten
Alt 07.04.2011, 15:14   #2
KickBox
Gesperrt
 
Registriert seit: 14.06.2010
Ort:
Fahrzeug: Mercedes Benz C250 CDI OM651
Standard

Guten Tag,
als mir das Heizschwert / der Endschalter verreckt ist, hatte ich auch sporadische Aussetzer usw. bis dann gar nichts mehr ging.
KickBox ist offline   Antwort Mit Zitat antworten
Alt 07.04.2011, 17:45   #3
m30 freak
Durchwirrtes Mitglied
 
Benutzerbild von m30 freak
 
Registriert seit: 13.08.2009
Ort:
Fahrzeug: e32-735ia pd.01.1991 diamantscwarzmetallic ,730 i bj 4 .87 blau metallic
Standard

hey rico,
check mal den anschluss des heizschwertes der schwarze rechteckige kompaktstecker.
der dürfte im günstigsten fall nur korodiert sein.
wenn du pech hast so wie ich dann hat es an der stelle schon geschmort.

hatte fast dieselben symptome.
mfg harald
__________________
Rechtschreib und grammatikalische fehlzustände (auch fehler genannt) kommen ausschließlich aufgrund der enorm hohen Schreibgeschwindigkeit zustande, und sollten aus diesem Grunde auch im Zuge der primär eingestuften Informationsgeschwindigkeit als Performanceverlust in Kauf genommen werden müssen.


wasserpumpe Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://de.bmwfans.info/parts/catalog...em_water_pump/
m30 freak ist offline   Antwort Mit Zitat antworten
Alt 07.04.2011, 19:43   #4
AkiraMike
Neues Mitglied
 
Registriert seit: 25.01.2011
Ort: Saarland
Fahrzeug: E32-730i R6 (07.90)
Standard

hatte das auch irgendwann geht sie garnicht mehr bei mir wars der gebläsemotor schöne drecksarbeit^^
AkiraMike ist offline   Antwort Mit Zitat antworten
Alt 07.04.2011, 19:47   #5
Goliath
SEMPER FI
 
Benutzerbild von Goliath
 
Registriert seit: 17.10.2004
Ort: Germanien
Fahrzeug: BMW 735iA (E32) ~457xxx km Bj.11/1989 VIN:DA41416
Standard

Dann werde ich das Samstag mal anschauen,
- Gebläsemotor tauschen ist sicher richtig oll, oder ?


Woran könnte es denn liegen das die Tempregelung auf der Fahrerseite nicht funzt ?
(Ist nur der Lüftungsaustritt in der Mittelkonsole, alle anderen funktionieren)
Goliath ist offline   Antwort Mit Zitat antworten
Alt 07.04.2011, 20:12   #6
fEENIx
Blaues Tuch Bügler
 
Benutzerbild von fEENIx
 
Registriert seit: 21.05.2005
Ort: Reich der Öster
Fahrzeug: 735iA '91 / i3 94Ah
Standard

Ich vermute das schön reparierte Heizschwert ist auch wieder verstorben.
Das kommt leider vor das der altersschwache Gebläsemotor immer wieder die Endstufen am Heizschwert zerstört Mein alter 730er hatte genau dieses Problem.
Also zuerst Motor tauschen und dann Schwert löten.
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
"Ich liebe den Geruch von Fertan am Morgen!"
fEENIx ist offline   Antwort Mit Zitat antworten
Alt 07.04.2011, 23:31   #7
gas_sm
Gast
 
Ort:
Fahrzeug:
Standard

Wenn die Lüftung eingerastet auf MAX steht, sollte unabhänig vom Heizschwertzustand der Lüfter Maximal laufen.
Den Motor tauschen ist gelinde gesagt nicht so einfach.
Das Schwert kann ich günstig reparieren - auch im Vorabtausch.
  Antwort Mit Zitat antworten
Alt 07.04.2011, 23:38   #8
BestDad55
Vater aus Leidenschaft
Premium Mitglied
 
Benutzerbild von BestDad55
 
Registriert seit: 30.10.2004
Ort: Neustadt
Fahrzeug: Opel Zafira B, 1.8l
Standard

Zitat:
Zitat von Goliath Beitrag anzeigen
Dann werde ich das Samstag mal anschauen,
- Gebläsemotor tauschen ist sicher richtig oll, oder ?


Woran könnte es denn liegen das die Tempregelung auf der Fahrerseite nicht funzt ?
(Ist nur der Lüftungsaustritt in der Mittelkonsole, alle anderen funktionieren)
HI,

also die Tempsteuerung nur beim Lüftungsaustritt in der Mittelkonsole, könnte eventuell einer der div. Stellmotoren sein. Gebläsemotor ist zwar etwas Fummelkram, weil Du vom Motorraum ran mußt und da alles abbauen mußt, aber ist schon in 1,5 - 2 Std. Std. zu machen, eventuell auch schneller. Es gibt dafür hier im Forum irgendwo eine gut bebilderte Anleitung, nach der hab`ich es seinerzeit gemacht. Ich glaub`irgendwo im thread über mein Auto hab`ich davon auch Bilder eingestellt

Gruß
Volker
__________________
Hier kann man die Geschichte meiner 7er lesen:
Interner Link) http://www.7-forum.com/forum/5/traum...zen-29387.html
BestDad55 ist offline   Antwort Mit Zitat antworten
Alt 08.04.2011, 13:55   #9
SALZPUCKEL
Ex M60-powerd by LPG
 
Benutzerbild von SALZPUCKEL
 
Registriert seit: 24.01.2005
Ort: Marl
Fahrzeug: MB W166-V8, AMG Line
Standard

Zitat:
Zitat von Goliath Beitrag anzeigen
Dann werde ich das Samstag mal anschauen,
- Gebläsemotor tauschen ist sicher richtig oll, oder ?


Woran könnte es denn liegen das die Tempregelung auf der Fahrerseite nicht funzt ?
(Ist nur der Lüftungsaustritt in der Mittelkonsole, alle anderen funktionieren)
Könnte an einem defektem Stellmotorhalter liegen. Dafür das Radio ausbauen und in den Schacht nach links schauen (oder auf meiner Seite)

Mit der Lüftung ist etwas seltsam, könnte wie schon weiter oben beschrieben am Stecker liegen.

Wenn du möchtest, prüfe ich das Heizschwert nochmal durch.

Gruß
Wolfgang
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Einbau- und Reparaturhilfen mit Bildern - www.e32-schrauber.de
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Werkzeug Tonnenlagerwechsel zum Ausleihen
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Thermostatgehäuse für M60
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Heizventilen
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Heizschwertern
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Lichtmaschinen
BOA - Resetter u. a. zum Löschen der Airbaglampe
PD 27-04-93
Ich habe zwei Schiffe; eins schwimmt, das andere nicht
Hemi - 8 Zylinder, aber 16 Zündkerzen
Das Leben geht weiter.
SALZPUCKEL ist offline   Antwort Mit Zitat antworten
Alt 20.04.2011, 08:15   #10
KickBox
Gesperrt
 
Registriert seit: 14.06.2010
Ort:
Fahrzeug: Mercedes Benz C250 CDI OM651
Standard

Und? Alles wieder okay? Der Fred is ja schon lange eingeschlafen.
KickBox ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Tankanzeige setzt aus tempel BMW 7er, Modell E32 12 22.09.2009 16:11
Bordmonitor setzt aus. Armani BMW 7er, Modell E38 2 15.09.2009 19:28
Heizung/Klima: Gebläse setzt aus. JensKiel BMW 7er, Modell E32 17 08.09.2009 22:02
Kilometerzähler setzt manchmal aus Franz577 Autos allgemein 3 19.11.2008 20:37
Karosserie: Scheibenwischer setzt aus andy34 BMW 7er, Modell E38 7 23.01.2007 09:45


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 03:23 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group