Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 16.11.2006, 15:28   #1
SB-IL750
Mitglied
 
Benutzerbild von SB-IL750
 
Registriert seit: 14.04.2006
Ort: Saarbrücken
Fahrzeug: E38 740i (26.05/99); E88 118i (26.05/09)
Frage Klimakompressor

Mir ist folgendes aufgefallen und wollte mal wissen ob das normal ist.
Immer wenn ich ohne Radio fahre und an einer Ampel stehe, dann höre ich immer so ein leises Surren oder Zischen. Wenn ich dann die Klimaanlage ausschalte ist es weg. Beim einschalten ist es wieder da. Ist zwar nicht laut und wirklich störend, aber es fällt mir auf. Wenn ich das Radio anhabe höre ich es natürlich nicht mehr.
Kann es nun sein, daß der Klimakompresser wirklich so laut ist?
Dachte auch schon daran daß er solche Geräusche macht weil zu wenig Kühlflüssigkeit drinn ist. Habe es überprüfen lassen, hat aber kaum was gefehlt und wurde aufgefüllt. Das Geräusch ist immer noch da.
Hört mann es nur weil der V12 so leise ist?
Hatte ja schon viele Autos mit Klimaanlage, aber dort ist mir das noch nie aufgefallen
Ist daß bei euch auch schon aufgefallen? Was könnte die Ursache sein?

Gruß

Jörg
SB-IL750 ist offline   Antwort Mit Zitat antworten
Alt 16.11.2006, 16:26   #2
Swordy
Individual Azuritschwarz
Premium Mitglied
 
Benutzerbild von Swordy
 
Registriert seit: 24.05.2005
Ort: Reundorf
Fahrzeug: E38 740i 4,4 Individual 6Gg. Schalter BRC-LPG (PD. 6.97)
Standard

Ich hör es bei meinem V8 auch nur von aussen.....

Ich glaube, das ist normal, wenn die Klima rennt.... denn der drehzahl geht auch so um ca. 200umdrehungen nach oben!

vielleicht weisst ja einer mehr darüber!

aber meine klima geht einwandfrei!
Swordy ist offline   Antwort Mit Zitat antworten
Alt 16.11.2006, 20:07   #3
B.C.
Panzermechaniker
 
Benutzerbild von B.C.
 
Registriert seit: 10.08.2006
Ort: Heidelberg
Fahrzeug: 318i E30(EZ.87)
Standard

Hi,
also ich glaube das ist normal.
Bei mir ist es auch nicht anders und die Klima funzt optimal.
Gruss
B.C. ist offline   Antwort Mit Zitat antworten
Alt 17.11.2006, 10:12   #4
benakiba
mit Glied
 
Benutzerbild von benakiba
 
Registriert seit: 13.09.2004
Ort: Hannover
Fahrzeug: BMW 535i GT, Bj. 11/09
Standard

Ist beim 7er m. E. normal und kein Hinweis auf einen Fehler. Allerdings soll das nicht heißen, das Klimaanlagen immer surren und zischen. Bei unserem Audi (Bj. 2004) hört man nichts zischen. Da hat wohl auch die Technik mal wieder einen Sprung nach vorne gemacht.....
__________________
Gruss, Stefan

535i GT Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
benakiba ist offline   Antwort Mit Zitat antworten
Alt 20.11.2006, 00:01   #5
rainmann740i
Neues Mitglied
 
Registriert seit: 25.05.2004
Ort: Bochum
Fahrzeug: 740i(E38)
Standard

Hallo, jörg,
Ich hatte das problem auch fast ein jahr lang, hatte mir keine grossen gedanken gemacht, die klimaanlage funtionierte auch einwandfrei, biiiiiiisssssss, im sommer meine klima flüssigkeit alle war, ich fuhr zur ATU, die füllten es auf, die sagten mir aber da schon das der Kompressor nicht mehr lange machen wird und beim nach dem befüllen könnte er sogar kaputt gehen.
naja, gesagt getan, ich liess es befüllen, und zwei tage später war der kompressor kaputt. ich habe es noch nicht reparieren lassen, naja, mal schauen, aber ich denke dein kompressor macht auch nicht mehr lange , spätestens nach dem befüllen geht er in die brüche,, ich hoffe ich lege daneben, aber ich kann nur sagen was bei mir passeirt ist, mahc gut, byeeeeeeeee
rainmann740i ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 11:38 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group