Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 19.07.2015, 11:00   #1
B-Boy_B
Erfahrenes Mitglied
 
Registriert seit: 05.02.2013
Ort: Tettnang
Fahrzeug: E38-740i FL (10.99) LPG
Standard Extremer Ölverbrauch, schwarzer Rauch, Falschluft - KGE?

Moin Moin in die Expertenrunde!

Seit einiger Zeit habe ich o.g. sypmtome bei meinem 740i. Der dunkle Rauch kommt direkt nach Anlassen des Motors, der Ölverbrauch ist seit dieser Zeit extrem hoch, die Motorkontrollleuchte leuchtet (BMW sagt, Falschluft auf beiden Zylinderbänken).
Nachdem ich ein bisschen im Forum gelesen habe, könnte das ja die KGE sein - allerdings habe ich kein Öl an den Zündkerzenschächten 4 und 8. ist das ein Musskriterium für eine defekte KGE, also andersherum gefragt: könnte die KGE auch kaputt sein wenn es hier kein Öl gibt?

Und fällt euch evtl sonst noch eine mögliche Ursache für die Probleme ein?

Danke und Grüße
Benni
B-Boy_B ist offline   Antwort Mit Zitat antworten
Alt 19.07.2015, 11:32   #2
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von B-Boy_B Beitrag anzeigen
Nachdem ich ein bisschen im Forum gelesen habe, könnte das ja die KGE sein - allerdings habe ich kein Öl an den Zündkerzenschächten 4 und 8. ist das ein Musskriterium für eine defekte KGE, also andersherum gefragt: könnte die KGE auch kaputt sein wenn es hier kein Öl gibt?
Sei froh, denn Öl in den Kerzenschächten hat nichts mit der KGE zu tun, sondern wird durch undichte VDD verursacht.
Die KGE solltest Du auf jeden Fall ersetzen.

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Alt 19.07.2015, 22:19   #3
B-Boy_B
Erfahrenes Mitglied
 
Registriert seit: 05.02.2013
Ort: Tettnang
Fahrzeug: E38-740i FL (10.99) LPG
Standard

Danke erst einmal für deine Einschätzung.
Gibt es in der Runde noch mehr Meinungen zur möglichen Ursache?
B-Boy_B ist offline   Antwort Mit Zitat antworten
Alt 20.07.2015, 08:28   #4
Andimp3
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von Andimp3
 
Registriert seit: 12.10.2002
Ort: Hammersbach
Fahrzeug: Mercedes W211-420CDI
Standard

Zieh mal bei laufendem Motor den Ölmessstab. Wenn Du nun dort hören kannst wie er Luft zieht dann ist definitiv die KGE hinüber.
Andimp3 ist offline   Antwort Mit Zitat antworten
Alt 20.07.2015, 09:04   #5
oetti
Allround Dilettant
 
Benutzerbild von oetti
 
Registriert seit: 07.12.2004
Ort: Hamburch
Fahrzeug: Hab auch BMW's Bj. von 1983-2003
Standard

Was hat das Triebwerk gelaufen? Schwarzer Qualm bedeutet erstmal das sich Ölrückstande im Brennraum befinden, das könnte an defekten Ventilschaftdichtungen liegen. Hast du das Triebwerk im Ansaugbereich mal mit Bremsenreiniger abgesprüht. Leerlauf sollte sich dann erhöhen durch das angereicherte Gemisch.

Kann man den Dekel zum Ölnachfüllen leicht anheben, oder besteht da erheblicher Unterdruck?
__________________
Wer niemals vom Weg abkommt, bleibt auf der Strecke!
oetti ist offline   Antwort Mit Zitat antworten
Alt 20.07.2015, 09:22   #6
B-Boy_B
Erfahrenes Mitglied
 
Registriert seit: 05.02.2013
Ort: Tettnang
Fahrzeug: E38-740i FL (10.99) LPG
Standard

Das mit dem Ölmessstab Versuch ich nachher gleich mal, danke!

Der Motor hat jetzt etwas über 200T km.
Den Test mit Bremsenreiniger hab ich gemacht, es hat allerdings an keiner Stelle irgendeine Veränderung in der Drehzahl gegeben.

Das mit dem Anheben des Öldeckels habe ich noch nicht bei laufendem Motor getestet, mache ich gleich heut Abend mal mit.
B-Boy_B ist offline   Antwort Mit Zitat antworten
Alt 20.07.2015, 18:37   #7
B-Boy_B
Erfahrenes Mitglied
 
Registriert seit: 05.02.2013
Ort: Tettnang
Fahrzeug: E38-740i FL (10.99) LPG
Standard

Also habe gerade mal getestet:
Ölmessstab raus, kein zischen zu hören, Motorlauf auch unverändert.
Öldeckel lässt sich ohne Probleme öffnen.
Bei beiden merkt man einen Unterdruck wenn man die Hand drauf legt.

Bedeutet das, KGE ist es nicht?

Geändert von B-Boy_B (20.07.2015 um 20:39 Uhr).
B-Boy_B ist offline   Antwort Mit Zitat antworten
Alt 22.07.2015, 14:13   #8
Paulchen692002
Neues Mitglied
 
Registriert seit: 09.06.2013
Ort: Reesdorf
Fahrzeug: E38-740i
Standard

Moin,
Ich fahre ebenfalls den m62b44 und hatte dasselbe problem.ich fahre ebenso mit lpg und bei War ein Loch im Zylinder. Zieh nochmal peilstab raus und gib mal Gas bis ca.3000upm...wenn Öl aus dem stabloch kommt geht die Kompression in die Ölwanne und drückt dein Öl in die ansaugbrücke..so War es jedenfalls bei mir.den Motor hab ich wegschmeißen können.
Gruß Stephan
Paulchen692002 ist offline   Antwort Mit Zitat antworten
Alt 22.07.2015, 15:43   #9
oetti
Allround Dilettant
 
Benutzerbild von oetti
 
Registriert seit: 07.12.2004
Ort: Hamburch
Fahrzeug: Hab auch BMW's Bj. von 1983-2003
Standard

Ups hatte ich gar nicht gelesen das du ein "Gaser" bist. Dann würd ich erstmal die Kompression von Zylinder 1 und der ganzen Bank messen. Das kann schon sein das der Kolbenboden durchgebrannt ist, passiert wenn die Anlage nich richtig eingestellt worden ist. Motorkontrollleuchte geht dann natürlich an weil die Abgaswehret nicht mehr stimmen, bzw die Lambda veröl oder besser zugebacken ist.
oetti ist offline   Antwort Mit Zitat antworten
Alt 22.07.2015, 18:29   #10
B-Boy_B
Erfahrenes Mitglied
 
Registriert seit: 05.02.2013
Ort: Tettnang
Fahrzeug: E38-740i FL (10.99) LPG
Standard

Habe den beschriebenen Test gerade mal gemacht. Alles trocken, kein Öl aus der Öffnung des Ölmessstabs.
Kompressionstest habe ich vor Ca einem Jahr gemacht, zumindest damals war noch alles gut.
Würdet ihr jetzt eher wieder von Thema KGE Abkommen oder ist sie immer noch eine Verdächtige?
B-Boy_B ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
kge, rauch, ölverbrauch


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
KGE vs. Ölverbrauch DAD BMW 7er, Modell E65/E66 7 08.02.2012 13:44
Blau-schwarzer Rauch, erhöhter Ölverbrauch und rasselnde Geräusche V8730 BMW 7er, Modell E38 8 26.09.2009 21:09
Schwarzer Rauch! nerko BMW 7er, Modell E38 7 15.05.2007 13:51
Schwarzer Rauch ? rpiano BMW 7er, Modell E38 5 11.03.2007 15:27
Abgasanlage: Schwarzer Rauch DMX@S&S-Spezial BMW 7er, Modell E38 8 11.11.2004 14:44


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 06:13 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group