Sie sind nicht angemeldet! Jetzt kostenlos im Forum anmelden, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen!
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 09.02.2018, 22:19   #261
550er
Hecksaugschalter
 
Registriert seit: 05.02.2013
Ort:
Fahrzeug: 550iT
Standard

Soweit nichts auffälliges. Das ist alles ok so. Gestartet wird mit max. Hub und dann wird langsam auf vvt Betrieb umgestellt.
550er ist offline   Antwort Mit Zitat antworten
Alt 10.02.2018, 11:37   #262
zjawa
Erfahrenes Mitglied
 
Benutzerbild von zjawa
 
Registriert seit: 18.03.2017
Ort: Bremerhaven
Fahrzeug: E65/745i/02.2002
Standard

Naja, ob es so langsam ist ? Innerhalb einer Minute von 9,6mm auf 0,4mm

Aber, wenn du nichts auffälliges siehst, dann bin ich beruhigt.
__________________
Gruß Chris
zjawa ist offline   Antwort Mit Zitat antworten
Alt 10.02.2018, 17:11   #263
zjawa
Erfahrenes Mitglied
 
Benutzerbild von zjawa
 
Registriert seit: 18.03.2017
Ort: Bremerhaven
Fahrzeug: E65/745i/02.2002
Standard

Hat jemand von Euch ein 100% funktionierendes INPA für den E65 745i ? Bei mir fehlen viele Funktionen, bzw. sind nicht abrufbar.
zjawa ist offline   Antwort Mit Zitat antworten
Alt 14.02.2018, 20:22   #264
zjawa
Erfahrenes Mitglied
 
Benutzerbild von zjawa
 
Registriert seit: 18.03.2017
Ort: Bremerhaven
Fahrzeug: E65/745i/02.2002
Standard

Hallo, ich habe ein DME Software Update durchgeführt und jetzt geht der Motor ins VVT Notlauf. WTF ???
Angehängte Grafiken
Dateityp: jpg 20180214_171823.jpg (102,2 KB, 8x aufgerufen)
Dateityp: jpg 20180214_182904.jpg (107,0 KB, 7x aufgerufen)
Dateityp: jpg 20180214_182956.jpg (104,5 KB, 7x aufgerufen)
Dateityp: jpg 20180214_183113.jpg (107,7 KB, 7x aufgerufen)
zjawa ist offline   Antwort Mit Zitat antworten
Alt 14.02.2018, 20:38   #265
zjawa
Erfahrenes Mitglied
 
Benutzerbild von zjawa
 
Registriert seit: 18.03.2017
Ort: Bremerhaven
Fahrzeug: E65/745i/02.2002
Standard

Jetzt ist nur noch 1 Fehler im System. Was zum Teufel ist da passiert mit dem VANOS ? Ausserdem zischt es aus den Ventilen der KGE, was vorher nicht war.
Angehängte Grafiken
Dateityp: jpg 20180214_203505.jpg (69,2 KB, 9x aufgerufen)
zjawa ist offline   Antwort Mit Zitat antworten
Alt 14.02.2018, 20:41   #266
Rush1291
Erfahrenes Mitglied
 
Benutzerbild von Rush1291
 
Registriert seit: 13.06.2016
Ort: Winterthur
Fahrzeug: E65-745i 01.2002
Standard

Das zischen könnte auf einen Überdruck im Motor deuten.
Rush1291 ist offline   Antwort Mit Zitat antworten
Alt 14.02.2018, 20:59   #267
zjawa
Erfahrenes Mitglied
 
Benutzerbild von zjawa
 
Registriert seit: 18.03.2017
Ort: Bremerhaven
Fahrzeug: E65/745i/02.2002
Standard

Ja, der Unterdruck ist auch 14 mal höher als sonst, über 700m hPa, aber wieso auf einmal ??

Bei den 4 Vanos Magnetventilen liegt überall 8,7 Volt an.
zjawa ist offline   Antwort Mit Zitat antworten
Alt 14.02.2018, 22:19   #268
550er
Hecksaugschalter
 
Registriert seit: 05.02.2013
Ort:
Fahrzeug: 550iT
Standard

Weil er im VVT Notlauf ist und somit über die Drosselklappe geregelt wird => hoher Unterdruck in der Brücke.
550er ist offline   Antwort Mit Zitat antworten
Alt 14.02.2018, 22:28   #269
zjawa
Erfahrenes Mitglied
 
Benutzerbild von zjawa
 
Registriert seit: 18.03.2017
Ort: Bremerhaven
Fahrzeug: E65/745i/02.2002
Standard

Aha ok, danke für die Aufklärung. Warum habe ich jetzt diesen scheiß Vanos Fehler ? Verstehe das nicht. Durch den Software Update ?
zjawa ist offline   Antwort Mit Zitat antworten
Alt 14.02.2018, 22:34   #270
550er
Hecksaugschalter
 
Registriert seit: 05.02.2013
Ort:
Fahrzeug: 550iT
Standard

Keine Ahnung... Stecker vom ventil schon mal gecheckt?
550er ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
E65 745i 2004 - Klopfgeräusche an Hinterachse beim Anhalten BMRO BMW 7er, Modell E65/E66 2 12.06.2014 15:59
Schlag- / Klopfgeräusche nerko BMW 7er, Modell E65/E66 0 04.01.2013 00:02
Klopfgeräusche nach ca. 20km Fahrt. jule740 BMW 7er, Modell E38 10 30.09.2010 11:09
Hilfe! Thermische Klopfgeräusche am Bimmer joerg01 BMW 7er, Modell E38 1 03.06.2008 11:34
Klopfgeräusche im Armaturenbrett! D.R.I.V.E.R BMW 7er, Modell E38 11 02.01.2004 18:51


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:16 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group