Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 15.04.2019, 21:45   #1
dsxm
Mitglied
 
Registriert seit: 17.01.2007
Ort: Waiblingen
Fahrzeug: E39 528i Touring 09.98, E66 760Li 03.03
Standard 2003er 760iL Fehlermeldung wenn Getriebe in P geht

Hallo zusammen,
bei meinem 760Li E66 Baujahr 2003 erscheint fast immer eine Fehlermeldung wenn ich das Getriebe in P stelle.

Hab schon alle Möglichkeiten durchprobiert, mit elektrischer Parkbremse, mit und ohne, wenn in dann in P schalte gleichzeitig den Startstopp Knopf drücken also Motor aus aber es kommt immer wieder, manchmal nicht, manchmal ja.

An was liegt das?

Was kann ich tun?

Vielen Dank für Eure Tips.

dsxm
dsxm ist offline   Antwort Mit Zitat antworten
Alt 15.04.2019, 22:00   #2
Rush1291
Erfahrenes Mitglied
 
Benutzerbild von Rush1291
 
Registriert seit: 13.06.2016
Ort: Winterthur
Fahrzeug: E65-745i 01.2002
Standard

Ausser den Fehlermeldungen kannst du ganz normal Gang einlegen und fahren ?

Lies den Fehlerspeicher mal aus.
Rush1291 ist gerade online   Antwort Mit Zitat antworten
Alt 15.04.2019, 22:04   #3
benno397
Mitglied
 
Registriert seit: 11.10.2009
Ort: Eisenhüttenstadt
Fahrzeug: E66- 760i (2003)
Standard

Eine Fehlermeldung? Wie lautet diese?
Und ohne Fehlerspeicher auslesen ist kaum ein Problem zu lösen. Gruß
benno397 ist offline   Antwort Mit Zitat antworten
Alt 16.04.2019, 06:43   #4
dsxm
Mitglied
 
Registriert seit: 17.01.2007
Ort: Waiblingen
Fahrzeug: E39 528i Touring 09.98, E66 760Li 03.03
Standard Parksperren Sensor

Hallo Zusammen,

also den Fehlerspeicher habe ich schon mehrfach ausgelesen es kommt immer der Hinweis Parksperrensensoren unplausibel. Fehlercode 00507B

Die Gänge gehen sauber rein und er schaltet auch super weich von daher gibt’s keine Probleme. Von 10 mal in P schalten, geht siebenmal die Fehlermeldung an.
dsxm ist offline   Antwort Mit Zitat antworten
Alt 16.04.2019, 10:02   #5
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

Zitat:
Zitat von benno397 Beitrag anzeigen
Eine Fehlermeldung? Wie lautet diese?
...
Zitat:
Zitat von dsxm Beitrag anzeigen
....Von 10 mal in P schalten, geht siebenmal die Fehlermeldung an.
Sorry - Nochmal gefragt: WAS steht denn dort als Fehlermeldung?
__________________
Auch durch Vereinbarungen werden Kommunikationsregeln zur Vermeidung von Missverständnissen nicht außer Kraft gesetzt.



13 Jahre Mitglied im Forum: 18.08.05 - 17.08.18
peterpaul ist gerade online   Antwort Mit Zitat antworten
Alt 16.04.2019, 19:39   #6
dsxm
Mitglied
 
Registriert seit: 17.01.2007
Ort: Waiblingen
Fahrzeug: E39 528i Touring 09.98, E66 760Li 03.03
Standard

Folgendes steht im Fehlerspeicher:

Getriebe Position P eventuell nicht möglich. Ggf. Getriebenotentriegelung aktiviert. Bei Stillstand Parkbremse betätigen. Vom nächsten BMW Service prüfen lassen.
dsxm ist offline   Antwort Mit Zitat antworten
Alt 16.04.2019, 19:46   #7
Rush1291
Erfahrenes Mitglied
 
Benutzerbild von Rush1291
 
Registriert seit: 13.06.2016
Ort: Winterthur
Fahrzeug: E65-745i 01.2002
Standard

Dann würd ich mir die Getriebe Notentriegelung mal genauer anschauen bzw einmal ziehen und wieder rein.

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.abload.de/img/indexs3yf9.jpg
Rush1291 ist gerade online   Antwort Mit Zitat antworten
Alt 16.04.2019, 19:56   #8
dsxm
Mitglied
 
Registriert seit: 17.01.2007
Ort: Waiblingen
Fahrzeug: E39 528i Touring 09.98, E66 760Li 03.03
Standard

Super Dankeschön das werde ich probieren 😊😊
dsxm ist offline   Antwort Mit Zitat antworten
Alt 16.04.2019, 20:48   #9
bmw-master1979
Hamann7
 
Benutzerbild von bmw-master1979
 
Registriert seit: 30.08.2017
Ort: Mannheim
Fahrzeug: E65-735i (12.03),E65-730d (10.08),F-07 535iA (04.10)
Standard

Ich denke da eher an die Dichtbrille, oder an den Getriebe Stecker,den wenn der Seilzug gezogen oder gerissen wäre, könnte man damit nicht fahren!

Mfg Laki
bmw-master1979 ist offline   Antwort Mit Zitat antworten
Alt 16.04.2019, 21:10   #10
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

Zitat:
Zitat von dsxm Beitrag anzeigen
Folgendes steht im Fehlerspeicher:

Getriebe Position P eventuell nicht möglich. Ggf. Getriebenotentriegelung aktiviert. Bei Stillstand Parkbremse betätigen. Vom nächsten BMW Service prüfen lassen.
Sorry - bist du dir da wirklich sicher, dass das im Fehlerspeicher steht?

Das steht doch im DISPLAY in der Mitte des Armaturenbrettes!

Und das ist NICHT der Inhalt des eigentlichen - über Diagnoseprogramme auslesbaren - Fehlerspeichers ...
peterpaul ist gerade online   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 2 (Registrierte Benutzer: 1, Gäste: 1)
Boss 501
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
730D- Springt an, wenn kalt. Geht aus, wenn warm. Starten nicht mehr möglich. MyNameis BMW 7er, Modell E38 30 14.10.2013 09:19
Getriebe: Fehlermeldung Getriebe hamann 735i BMW 7er, Modell E65/E66 24 03.10.2012 14:46
2003er 735i springt nicht mehr an. Wegfahrsperre aktiviert. Bartinli BMW 7er, Modell E65/E66 11 20.03.2012 20:35
PC-Hardware: Unsinnigste Fehlermeldung wo geht!!!!!!!!! Silbergleiter Computer, Elektronik und Co 3 20.08.2008 13:58
Fehlermeldung GETRIEBE im Display???? H E L P ??? Marvin@Mars BMW 7er, Modell E32 11 27.05.2003 16:53


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 16:42 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group