Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 01.08.2013, 19:22   #1
Pureman
Erfahrenes Mitglied
 
Benutzerbild von Pureman
 
Registriert seit: 14.04.2012
Ort: NRW Cologne
Fahrzeug: F06-650i (12/2013)
Standard Tempomat Abweichung

Hallo Leute ich habe folgendes Problem
irgendwie Regelt mein Tempomat immer etwa 5-10km/h höher wie Eingestellt

Hab ich eventuell etwas umgestellt oder ist es ein Regelungstechnisches Problem?
Habe zuletzt mit BMWhat die Digitale Geschwindigkeitsanzeige aktiviert weiss aber nicht ob es der Grund für das Problem ist.
Pureman ist offline   Antwort Mit Zitat antworten
Alt 01.08.2013, 19:34   #2
warp735
Mr. Diesel
 
Benutzerbild von warp735
 
Registriert seit: 22.12.2002
Ort: Südbaden
Fahrzeug: E65 760i, G30/1 530i+e
Standard

Ja ist es... Bei mir war die Abweichung aber größer. Hab allerdings ACC
warp735 ist offline   Antwort Mit Zitat antworten
Alt 01.08.2013, 21:58   #3
Pureman
Erfahrenes Mitglied
 
Benutzerbild von Pureman
 
Registriert seit: 14.04.2012
Ort: NRW Cologne
Fahrzeug: F06-650i (12/2013)
Standard

Zitat:
Zitat von warp735 Beitrag anzeigen
Ja ist es... Bei mir war die Abweichung aber größer. Hab allerdings ACC
Wie hast du es gelöst?
Pureman ist offline   Antwort Mit Zitat antworten
Alt 01.08.2013, 22:06   #4
warp735
Mr. Diesel
 
Benutzerbild von warp735
 
Registriert seit: 22.12.2002
Ort: Südbaden
Fahrzeug: E65 760i, G30/1 530i+e
Standard

Digitaltacho wieder raus
Funktioniert nur mit nem Alpinatacho richtig
warp735 ist offline   Antwort Mit Zitat antworten
Alt 08.08.2013, 08:35   #5
Franko61
Mitglied
 
Registriert seit: 22.04.2011
Ort: Berlin
Fahrzeug: BMW 760 07
Standard

die normale Tempoanzeige ist immer etwas höher als in echt habe ich öfters gehört
vielleicht liegt es daran, dass das der Tempomat irgendwie weiss und deswegen wieder nach oben hin ausgleicht?
Franko61 ist offline   Antwort Mit Zitat antworten
Alt 08.08.2013, 13:17   #6
kaliv
Mitglied
 
Registriert seit: 08.06.2013
Ort:
Fahrzeug: E65-750i 9.2006
Standard

@Franko61: Nein, hier liegt es an der digitalen Geschwindigkeitsanzeige. Ich habe dieses Problem auch.
kaliv ist offline   Antwort Mit Zitat antworten
Alt 08.08.2013, 13:42   #7
E66-Fan
Undercover Mitglied
 
Benutzerbild von E66-Fan
 
Registriert seit: 20.07.2005
Ort: UN
Fahrzeug: BMW 440iX GC MPPSK (F36); BMW 728iA E38 FL (11.1998); wechselnde BOS-Dienstfahrzeuge (Golf Variant, Passat Variant 4MOTION, Tiguan 4MOTION, etc.)
Standard

Die digitale Geschwindigkeitsanzeige gibt es in zwei Codiervarianten:
Eine zeigt die GENAUE Geschwindigkeit an, die andere zeigt die Geschwindigkeit mit Toleranzwert an, die auch der Tacho anzeigt.

Ggf. ist es mit Umcodieren also schon getan!

Siehe auch: Interner Link) http://www.7-forum.com/forum/3/endli...ml#post2133628
__________________
Wenn du nichts hilfreiches beitragen kannst: Störe!
Dabei sein ist alles!
E66-Fan ist offline   Antwort Mit Zitat antworten
Alt 08.08.2013, 13:54   #8
Bastl
Wieder auf der Suche...
 
Registriert seit: 28.07.2007
Ort: NRW
Fahrzeug: Mercedes S203 & Skoda Octavia
Standard

Nein........
Bastl ist offline   Antwort Mit Zitat antworten
Alt 08.08.2013, 14:02   #9
kaliv
Mitglied
 
Registriert seit: 08.06.2013
Ort:
Fahrzeug: E65-750i 9.2006
Standard

Ich kann Lexmauls Aussage bestätigen, es bringt nichts.
kaliv ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Abweichung bei Verbrauchsanzeige Joerg BMW 7er, Modell E65/E66 8 12.01.2012 19:01
Elektrik: Tempomat ik732ia BMW 7er, Modell E23 1 26.02.2008 04:06
Tempomat Coro BMW 7er, Modell E32 2 20.04.2003 23:48
Abweichung Tacho alphornblaeser BMW 7er, Modell E32 21 18.08.2002 09:32


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:22 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group