Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 03.06.2018, 12:01   #11
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Der B11 3,5 ist ein R6..
Der B11 4,0 ist der V8....
Ich e32 ist offline   Antwort Mit Zitat antworten
Alt 03.06.2018, 12:09   #12
GB41
Erfahrenes Mitglied
 
Registriert seit: 24.06.2014
Ort: Straubing
Fahrzeug: E32 735iA BJ91
Standard

OK, aber das Schadensbild wäre trotzdem gleich...

Am Kat selbst sieht man keinen Riss? Oder vielmehr: Ruß durch Abgasaustritt?

War bei der "Abdichtaktion" eine Dichtung auffällig mit Lecks?
GB41 ist offline   Antwort Mit Zitat antworten
Alt 03.06.2018, 14:38   #13
roccastra
Erfahrenes Mitglied
 
Benutzerbild von roccastra
 
Registriert seit: 24.12.2014
Ort: Hamburg
Fahrzeug: Alpina B11 3.5 / E28 528i
Standard

Nochmals Danke für die rege Anteilnahme!
Ja, eine undichte AGA wäre wirklich eine sehr plausible Ursache. Klingt aber dicht und sieht auch dicht aus, hab eben nochmal druntergelegen. Bei der Abdichtaktion hab ich den Übergang vom Krümmer zum Katrohr besonders im Fokus gehabt, weil sich hier die vergammelten Schraubverbindungen nach der Motorrevision nicht nachziehen ließen und eine leichte Undichtigkeit vorlag. Werde morgen einfach nochmal das CO messen lassen und schauen, ob die Ausschläge verschwinden, wenn ich die Lambda abstecke. Falls das nicht der Fall ist, resultieren meine Symptome also nicht aus der Arbeit der Lambdasonde. Den Auspuff könnte ich dann als Ursache wohl ausschließen.

Ebenfalls heute nochmal geprüft und für gut befunden: Zündkabel, Verteilerkappe, Verbindung Ansauge-BKV, Druckregler (Benzindruck in Ordnung, Membran dicht).

Dann habe ich noch eine andere Zündspule getestet, der Motor lief damit - zumindest im Leerlauf - unverändert unruhig.
Wenn ich Ölmessstab und Einfülldeckel öffne, vergrößert sich die Unruhe etwas, der Motor läuft aber problemlos weiter. Ziehe ich den Stecke vom LLR, ändert sich nichts. Entkopple ich ihn vom Ansauggummi und schließe beide Öffnungen, springt der Motor nicht an.
Ziehe ich den Stecker des LMM bei laufendem Motor, geht er sofort aus.

Bleibt fast nur noch das Steuergerät, oder?

Gruß

Rainer

Geändert von roccastra (03.06.2018 um 14:54 Uhr).
roccastra ist offline   Antwort Mit Zitat antworten
Alt 03.06.2018, 14:54   #14
GB41
Erfahrenes Mitglied
 
Registriert seit: 24.06.2014
Ort: Straubing
Fahrzeug: E32 735iA BJ91
Standard

Zitat:
Zitat von roccastra Beitrag anzeigen

Wenn ich Ölmessstab und Einfülldeckel öffne, vergrößert sich die Unruhe etwas, der Motor läuft aber problemlos weiter. Ziehe ich den Stecke vom LLR, ändert sich nichts. .

Gruß

Rainer
Mein M30 reagiert darauf sehr unwirsch, der mag einen offenen Öldeckel überhaupt nicht und verweigert dann jede Zusammenarbeit. Meiner würgt ab...

Hmmmm, doch eine Undichtigkeit im Ansaug?
GB41 ist offline   Antwort Mit Zitat antworten
Alt 03.06.2018, 14:56   #15
roccastra
Erfahrenes Mitglied
 
Benutzerbild von roccastra
 
Registriert seit: 24.12.2014
Ort: Hamburg
Fahrzeug: Alpina B11 3.5 / E28 528i
Standard

Ja, deutet sehr darauf hin, aber wo??
roccastra ist offline   Antwort Mit Zitat antworten
Alt 03.06.2018, 15:01   #16
roccastra
Erfahrenes Mitglied
 
Benutzerbild von roccastra
 
Registriert seit: 24.12.2014
Ort: Hamburg
Fahrzeug: Alpina B11 3.5 / E28 528i
Standard

roccastra ist offline   Antwort Mit Zitat antworten
Alt 03.06.2018, 16:42   #17
MartinE32
Erfahrenes Mitglied
 
Registriert seit: 16.07.2006
Ort: Franken
Fahrzeug: E32-730i A (Bj. u.EZ 04.88), Klima, E30- 325i vfl 2TL (EZ 05/86), E30-325i Cab (Bj.11/86; EZ 03/87), e39 523i LPG (Bj. 07/96)
Standard

Gurkst Du mit der Kiste nur im Hamburger Stadtverkehr herum?

Manchmal bringt "frei fahren" schon etwas - steht übrigens sogar in der Bedienungsanleitung für den e32 m30 drin, dass man nach längeren Stadtfahrzeiten mal schön ne Ecke schneller fahren soll.
MartinE32 ist offline   Antwort Mit Zitat antworten
Alt 03.06.2018, 16:59   #18
Chioliny
Nicht mehr so aktiv hier!
 
Registriert seit: 12.08.2010
Ort: Hessen / Kreis Bergstraße
Fahrzeug: 7/1 E32 735iA 06/1988 IHKA
Standard

Zitat:
Zitat von GB41 Beitrag anzeigen
Mein M30 reagiert darauf sehr unwirsch, der mag einen offenen Öldeckel überhaupt nicht und verweigert dann jede Zusammenarbeit. Meiner würgt ab...

Hmmmm, doch eine Undichtigkeit im Ansaug?

Hallo,

oh ja, Läuft bei mir auch gerade so, wenn ich den Ölstab oder den 7I0 Deckel ab mach.

Ist deine Ventildeckel Dichtung ok?
Ich würde die mal neu machen oder mit Hylomar abdichten.


PS; wenn einer den 7IO Deckel nicht kennt, Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Hier Schaun.
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Meine BMW Seite

Geändert von Chioliny (03.06.2018 um 17:05 Uhr).
Chioliny ist offline   Antwort Mit Zitat antworten
Alt 03.06.2018, 18:39   #19
GB41
Erfahrenes Mitglied
 
Registriert seit: 24.06.2014
Ort: Straubing
Fahrzeug: E32 735iA BJ91
Standard

Du hast gesehen, daß irgend so ein Drecksvieh deinen Temperaturgeber abgefressen hat?

Und das mit der Deckeldichtung... auch schon mal gehabt, dass die mal an einem Stift daneben lag.
GB41 ist offline   Antwort Mit Zitat antworten
Alt 03.06.2018, 18:45   #20
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Da ist, so wie es aussieht, ,,nur,, das Außengummi und nicht die Litztenisolierung. Schön ist aber anderes!
Ich e32 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: M60B40 CO-Wert zu hoch, zu viel Verbrauch, unruhiger Leerlauf horsepower.ph BMW 7er, Modell E32 47 10.08.2019 22:24
Motorraum: 745i Abgasuntersuchung Lambda Wert zu hoch E65-Enthusiast BMW 7er, Modell E65/E66 11 17.11.2015 22:56
Motorraum: Wieviel Wert hat ein alter 7er??? Einen ideellen Wert? bastelbastel BMW 7er, Modell E32 12 18.09.2009 19:35
suche edc steuergerät e38 Belial666 Suche... 0 12.12.2008 14:40
Auto: Suche E38/39/46 im Tausch gegen Mazda MX-5 Wert 14 Kilo GIBGUMMI Suche... 0 26.04.2007 12:43


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 15:16 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group