Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 24.08.2005, 10:22   #1
BK-122
Standgasfahrer
 
Registriert seit: 10.06.2005
Ort: Halstenbek
Fahrzeug: BMW 530d (2004)
Standard Durch die AU gefallen...

Hallo zusammen,
ich hab meinen Wagen gestern vorführen müssen, und bin bereits an der HU mit Pauken und Trompeten gescheitert.
Jetzt brauche ich Rat:

Also, die Messwerte waren aus dem Ramen, und zwar ganz klar:
Der COx (?)-Anteil lag bei 5%, statt max. 0,3%
und
es wurden 450 ppm(?) unverbrannte Kohlenwasserstoffe gemessen.
Der Grenzwert liegt bei 20, oder so.
Damit hat mich selbst der wohlwollenste Prüfer nicht mehr durchgelassen.

Was tun???
Der Wagen war letzte Woche bei BMW, alles i.O.
Lamdasonden OK (kein Wunder, sind neu), keine Fehler in der Zündanlage, nur der Motorlauf ist noch immer ziemlich unrund.
Bevor ich jetzt aber zwei neue Kats einbaue und es das auch nicht war, brauche ich mal eine EInschätzung:

Warum sind die Dinger kaputt gegangen, und passiert das mit den neuen nicht sofort auch wieder???
Und der COx-Anteil deutet auf kaputte Kats, aber der unverbrannte Kraftstoff?????

Ich bin ratlos...

Tobias
BK-122 ist offline   Antwort Mit Zitat antworten
Alt 24.08.2005, 10:29   #2
Artos
auffällig unauffällig
 
Benutzerbild von Artos
 
Registriert seit: 16.06.2002
Ort: östliches Ostsachsen
Fahrzeug: ...Bj 89 mit Boxermotor im Heck :)
Standard

...wenn der motor unruhig läuft könnte`s sein, dass er falschluft zieht. dann wäre allerdings auch der lambdawert falsch. sprüh mal bei laufendem motor den ansaugtrakt, sowie die luftschläuche mit bremsenreiniger ab und achte drauf, ob er an einer bestimmten stelle kurzzeitig rundläuft...

greetz
der art
Artos ist offline   Antwort Mit Zitat antworten
Alt 24.08.2005, 12:19   #3
IMANUEL
Erfahrenes Mitglied
 
Benutzerbild von IMANUEL
 
Registriert seit: 13.01.2003
Ort: Berg / Pfalz
Fahrzeug: E32 730i / 3.5R6
Standard Hallo Tobias !

Zitat:
Lamdasonden OK (kein Wunder, sind neu),
keine Fehler in der Zündanlage,
nur der Motorlauf ist noch immer ziemlich unrund.
Zitat:
Und der COx-Anteil deutet auf kaputte Kats,
aber der unverbrannte Kraftstoff?????
Der Motorlauf ist unrund, weil Du einen Fehler in
der Zuendanlage hast.
Der Kraftstoff verbennt nicht, weil er nicht entzuendet wird.
Deshalb die schlechten Werte.

Besorg Dir eine neue Zuendverteilerkappe und -finger.
Die Kappe ist meist der Uebeltaeter.

Eventuell ist auch ein Zuendkabel, ein Zuendkerzenstecker
oder die Zuendkerze schuld.

Wenn das alles in Ordnng ist,
laeufts auch wieder rund


Gruss Manu
__________________
Heute ist der erste Tag vom Rest meines Lebens.
IMANUEL ist offline   Antwort Mit Zitat antworten
Alt 24.08.2005, 13:18   #4
TomS
Hoher Priester
 
Benutzerbild von TomS
 
Registriert seit: 26.11.2002
Ort: Berlin
Fahrzeug: Panamera ST Turbo, VW Touareg Atmosphere, Branson 2900h
Standard

Bei defekten Kats hat man lediglich leicht erhöhte Werte, niemals aber eine >10-fache Überschreitung.

Ich bin bei BMW auch vor kurzem durch die AU gerasselt. Diagnose: Kat´s defekt!

~1500€ wollten die haben.

Da ich noch 2 Kats da hatte, wollt ich die bei einer Freien Werrkstatt einbauen lassen. (Allerdings sind meine Tausch-Metallkats auch erst 2,5 Jahre alt.) Die haben s.o. gezweifelt an der Kat-Story, also erstmal die AU-Werte kontrolliert und siehe da - AU bestanden.

Keine Ahnung was BMW da vollbracht hat, ein Schelm der böses dabei denkt...
TomS ist offline   Antwort Mit Zitat antworten
Alt 24.08.2005, 14:22   #5
BK-122
Standgasfahrer
 
Registriert seit: 10.06.2005
Ort: Halstenbek
Fahrzeug: BMW 530d (2004)
Standard

Eventuell hab ich vergessen zu erwähnen, dass es ein 730i V8 ist - der hat also keinen mechanischen Zündverteiler (wenn doch: wo?) und acht Zündspulen.
Und ich war grade bei BMW, die beteuern, dass die gesamte Zündanlage in Ordnung ist. Ich habe ausdrücklich darauf hingewiesen, dass ich die Zündspulen im Verdacht habe, und die meinten "nee, nee".

Falschluft konnte ausgeschlossen werden, zumindest hat der Schrauber eine ganze Flasche Startpilot im Motorraum versprüht und meinte dann "alles dicht".

Das ist auf der einen Seite natürlich gut, auf der anderen aber leider nicht hilfreich bei der Fehlersuche....
BK-122 ist offline   Antwort Mit Zitat antworten
Alt 24.08.2005, 15:20   #6
IMANUEL
Erfahrenes Mitglied
 
Benutzerbild von IMANUEL
 
Registriert seit: 13.01.2003
Ort: Berg / Pfalz
Fahrzeug: E32 730i / 3.5R6
Standard Hallo Tobias !

Dann koennte doch eine Zuendspule defekt sein
oder der Kontakt zur Zuendkerze ist gestoert/nicht vorhanden.

Eventuell ist auch die Leitung zur Spule gestoert.

Schraub mal die Kerzen raus und schau sie Dir an.
Weicht eine von den anderen stark ab ?


Gruss Manu
IMANUEL ist offline   Antwort Mit Zitat antworten
Alt 24.08.2005, 15:32   #7
BK-122
Standgasfahrer
 
Registriert seit: 10.06.2005
Ort: Halstenbek
Fahrzeug: BMW 530d (2004)
Standard

Das kann und werde ich machen - die Kerzen sind erst eine woche alt, da müsste man also im Zweifel gut sehen, ob eine anders ist.

Aber findet BMW mit dem Diagnose-Gerät nicht genau sowas raus?? Schwache Zündspulen, Kabelbrüche etc?
Ich hab je extra danach gefragt...
BK-122 ist offline   Antwort Mit Zitat antworten
Alt 24.08.2005, 22:38   #8
MR77
über 15 Jahre dabei...
 
Benutzerbild von MR77
 
Registriert seit: 19.11.2002
Ort: Achim
Fahrzeug: E65 730d 2004, Porsche Cayenne S 4.8, MB SL 500 R230
Standard

Mach mal den Luftfilter neu und die Kerzen. Dann das teure Optimax tanken und auf die Bahn mit ordentlich Dampf für einige Kilometer. Da brennt sich so einiges frei. Dann nochmal messen.

Zündung vorher aber wirklich mal prüfen.
__________________
Gruß
Markus

Avatar: Mein 90er E32 R6 (2001-2009 gefahren)
MR77 ist offline   Antwort Mit Zitat antworten
Alt 25.08.2005, 11:14   #9
BK-122
Standgasfahrer
 
Registriert seit: 10.06.2005
Ort: Halstenbek
Fahrzeug: BMW 530d (2004)
Standard

Zitat:
Zitat von MR77
Mach mal den Luftfilter neu und die Kerzen. Dann das teure Optimax tanken und auf die Bahn mit ordentlich Dampf für einige Kilometer. Da brennt sich so einiges frei. Dann nochmal messen.

Zündung vorher aber wirklich mal prüfen.
Ich hab Filter und Kerzen frisch getauscht.
Und grade zwei Flaschen "Ventil & Düsenreiniger" verfahren.
Die Kerzen zeigen keine Auffälligkeiten,Zündanlage ist i.O.
Langsam geht es mir echt auf die Nerven.

Ich hab mal ne Gewissensfrage:
Wer von euch kennt eine Hinterhofwerkstatt, bei der man ne "Prüfung ohne Vorführung" bekommt?
Für Tips per mail bin ich dankbar und auf Stürme der Entrüstung hier im Forum vorbereitet...
BK-122 ist offline   Antwort Mit Zitat antworten
Alt 25.08.2005, 12:51   #10
chatfuchs
Erfahrenes Mitglied
 
Benutzerbild von chatfuchs
 
Registriert seit: 25.04.2002
Ort: Moers
Fahrzeug: AMG SL55, BMW 740I (E38), F11, Straßen-Quad, 4 x MB S600
Standard

Du wirst sicherlich die eine oder andere Mail bekommen ... aber ist es das Wert? Das Problem am Motor sollte Dir doch schon die Mühe wert sein. Die Plakette ist doch nur ein kleiner Anreiz...

Ich fahre vor jeder AU meinen Wagen auf der Autobahn so richtig heiss. 2er Gang rein und einfach bis kurz vor dem roten Bereich arbeiten lassen. Habe seit dem nie Probleme mehr gehabt. Immer schön heiß zur AU! Vorher durfte ich mir auch schon mal andere Geschichten anhören ... aber man lernt ja dazu.

Gruß
Frank
chatfuchs ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 15:10 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group