Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 02.10.2014, 23:11   #1
basti_es
Mitglied
Premium Mitglied
 
Benutzerbild von basti_es
 
Registriert seit: 26.08.2006
Ort: Gießen - Pohlheim
Fahrzeug: E32 740iA (2.92); MB SL 560; MB SLC 450 5.0; MB 450SLC BJ.'74;Cadillac Seville STS; Suzuki Vl 1500 Intruder; Suzuki GS 500 Katana 77; Triumph Thruxton
Standard Schon wieder jemand mit Getriebeproblem

Moin,

mein 92er 740i hat nach fünf Jahren Standzeit (mit ab und zu ein paar Tagen bewegung) nun wieder TÜV. Gemacht wurden eine komplette Insektion mit Wechsel aller Flüssigkeiten (Getriebe auch Filter), neue Batterie und neuer Kühlwassersammler mit Wasserpumpe und Klima neu befüllen. Lief alles wunderbar. Als ich heute die Reifen mal warm fahren wollte, um zu schauen ob ich neue brauche passierte es dann : Aus der halle rausfahren (vorwärts rückwärts etc.) alles normal, als ich dann an der Tanke stand um frisches Benzin zu fassen ging der Gang nicht mehr raus. Automatikwählhäbel ist in "D" blockiert. Zurück zur Halle : Sperre ausgebaut - Hebel bleibt blockiert. Zug am Getriebe gelöst - der Hebel am Getriebe bleibt blockiert. Sieht so aus als wenn der Hebel auf einer Welle liegt die durch das ganze Getriebe führt, da auf der gegenüberliegenden Seite so ein Wellenstumpf rausschaut.

Der Wagen hat gesamt 204tkm das Getriebe wurde vor 9 Jahren und 60tkm komplett revidiert.

Ich bin sprachlos - wer kann helfen ?
__________________
Viele Grüße Ecki (Eckart Schirmer)

Hubraum statt Wohnraum
basti_es ist offline   Antwort Mit Zitat antworten
Alt 02.10.2014, 23:27   #2
730SN
nur ölich fröhlich..
 
Benutzerbild von 730SN
 
Registriert seit: 18.05.2002
Ort: Schwerin M/V
Fahrzeug: E32 740 iL 01.94 // E39 523i AT 04.98 // E39 523iT 06.00 // E30 335i in Bau..
Standard

warte, kurze Verständnisfrage :

Der Hebel ist fest und lässt sich nicht bewegen?
__________________
leb dein Leben,bevor das deine Erben übernehmen

E32 740iL :Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 

Ich suche:

Interner Link) http://www.7-forum.com/forum/21/dive...se-198328.html

Rinderwahn. Schweinegrippe. Vogelgrippe. Geflügelpest. Dioxin-Skandal. EHEC. - und ich leb immer noch....
730SN ist offline   Antwort Mit Zitat antworten
Alt 02.10.2014, 23:29   #3
boxerheinz
Erfahrenes Mitglied
 
Benutzerbild von boxerheinz
 
Registriert seit: 11.07.2008
Ort: Eichenbrunn 28 Österreich
Fahrzeug: e38 740i FL-04/99
Standard

Wenn es so bleibt erst mal wohl oder Übel die Ölwanne runter um zu sehen was da klemmt,fals es am Schieber vom Schaltgerät liegen sollte.Das Vermute ich denn der sollte sich immer bewegen lassen.
Das schwarze kleine Teil am unteren rand mittig vom Schaltgerät.
boxerheinz ist offline   Antwort Mit Zitat antworten
Alt 02.10.2014, 23:38   #4
basti_es
Mitglied
Premium Mitglied
 
Benutzerbild von basti_es
 
Registriert seit: 26.08.2006
Ort: Gießen - Pohlheim
Fahrzeug: E32 740iA (2.92); MB SL 560; MB SLC 450 5.0; MB 450SLC BJ.'74;Cadillac Seville STS; Suzuki Vl 1500 Intruder; Suzuki GS 500 Katana 77; Triumph Thruxton
Standard

@730SN : Ja. Der Hebel am Getriebe ist fest. Zug ausgehängt und mit Rohrzange leicht versucht - bewegt sich nicht ein mm.

@Boxerheinz : Und wenn das der Übeltäter ist ? Die Welle geht ja wohl nur raus wenns Getriebe draußen ist weil die durchgängig ist, oder ? Wenns der Schieber ist - kann man den gangbar machen ? Wechseln ? Getriebe raus ?
basti_es ist offline   Antwort Mit Zitat antworten
Alt 02.10.2014, 23:53   #5
730SN
nur ölich fröhlich..
 
Benutzerbild von 730SN
 
Registriert seit: 18.05.2002
Ort: Schwerin M/V
Fahrzeug: E32 740 iL 01.94 // E39 523i AT 04.98 // E39 523iT 06.00 // E30 335i in Bau..
Standard

da schließ ich mich mal heinz an , du wirst ins getriebe reinschauen müssen..

Das du keinesfalls mit Gewalt versuchen solltest da was in Bewegung zu bringen haste ja schon mehr oder weniger selbst geschrieben - keinesfalls da irgendwas versuchen..
730SN ist offline   Antwort Mit Zitat antworten
Alt 02.10.2014, 23:58   #6
boxerheinz
Erfahrenes Mitglied
 
Benutzerbild von boxerheinz
 
Registriert seit: 11.07.2008
Ort: Eichenbrunn 28 Österreich
Fahrzeug: e38 740i FL-04/99
Standard

Zitat:
Zitat von basti_es Beitrag anzeigen
@730SN : Ja. Der Hebel am Getriebe ist fest. Zug ausgehängt und mit Rohrzange leicht versucht - bewegt sich nicht ein mm.

@Boxerheinz : Und wenn das der Übeltäter ist ? Die Welle geht ja wohl nur raus wenns Getriebe draußen ist weil die durchgängig ist, oder ? Wenns der Schieber ist - kann man den gangbar machen ? Wechseln ? Getriebe raus ?
Die welle geht so auch raus.Das Schaltgerät muss dazu ab.Das Schaltgerät hat 2 verschiedene Schrauben. Kleine und große Schraubenköpfe.Die mit den großen Kopf müssen raus.Die halten das Schaltgerät am Getriebe fest.Nicht die kleinen.Das ist die Verschraubung vom Schaltgerät.Die Welle ist innen mit einem wie sagt mann dazu Spannhülse.Diese muss raus dann ergibt sich der rest von selbst.Alles T27 Torx.Bitte keinen T25 Verwenden,da könnte man die Schrauben ruinieren wenn sie zu fest sind.

Geändert von boxerheinz (03.10.2014 um 00:06 Uhr).
boxerheinz ist offline   Antwort Mit Zitat antworten
Alt 02.10.2014, 23:59   #7
boxerheinz
Erfahrenes Mitglied
 
Benutzerbild von boxerheinz
 
Registriert seit: 11.07.2008
Ort: Eichenbrunn 28 Österreich
Fahrzeug: e38 740i FL-04/99
Standard

Nur für diese Arbeit muss kein Getiebe raus.
boxerheinz ist offline   Antwort Mit Zitat antworten
Alt 03.10.2014, 17:03   #8
basti_es
Mitglied
Premium Mitglied
 
Benutzerbild von basti_es
 
Registriert seit: 26.08.2006
Ort: Gießen - Pohlheim
Fahrzeug: E32 740iA (2.92); MB SL 560; MB SLC 450 5.0; MB 450SLC BJ.'74;Cadillac Seville STS; Suzuki Vl 1500 Intruder; Suzuki GS 500 Katana 77; Triumph Thruxton
Standard

Hört sich doch schon mal ganz gut an. Vielen Dank. Ich werde es so ausprobieren.
basti_es ist offline   Antwort Mit Zitat antworten
Alt 04.10.2014, 14:12   #9
basti_es
Mitglied
Premium Mitglied
 
Benutzerbild von basti_es
 
Registriert seit: 26.08.2006
Ort: Gießen - Pohlheim
Fahrzeug: E32 740iA (2.92); MB SL 560; MB SLC 450 5.0; MB 450SLC BJ.'74;Cadillac Seville STS; Suzuki Vl 1500 Intruder; Suzuki GS 500 Katana 77; Triumph Thruxton
Standard

Hilfe,


danke soweit an Alle.


Alles ausgebaut . Alles angeschaut. Kein Fehler gefunden. Alles eingebaut. Geht wieder ! ??????????

Also nur mechanisch. Hab ihn noch nicht gefahren. Muß ich jetzt befürchten, daß es wieder klemmt wenn das Getriebe warm ist ? Was kann das gewesen sein ?
basti_es ist offline   Antwort Mit Zitat antworten
Alt 04.10.2014, 14:15   #10
boxerheinz
Erfahrenes Mitglied
 
Benutzerbild von boxerheinz
 
Registriert seit: 11.07.2008
Ort: Eichenbrunn 28 Österreich
Fahrzeug: e38 740i FL-04/99
Standard

Sei froh das es nicht mehr war.....kommen kann immer was.Viel wichtiger ist das der Ölstand wieder passt.
boxerheinz ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Ich schon wieder mit n'em Fuffi aus Berlin Qman eBay, mobile und Co 3 06.11.2004 21:56
schon wieder ein BMW mit Xenon abgebrannt ... Bluebrain BMW 7er, Modell E38 7 28.04.2004 18:38
schon wieder ein problem mit meinem 735i Benny735i BMW 7er, Modell E32 2 29.08.2002 20:20


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:59 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group